<!DOCTYPE html>
<html lang="ja" data-sticky-footer="true" data-scrolled="false">

<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, viewport-fit=cover">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 | clicccar.com</title>
	<meta name="description" content="■タフなフェイスが魅力のスポーツスクーター ヤマハ発動機（以下、ヤマハ）は、軽二輪スクーターのニューモデル「X FORCE ABS（以下、Xフォース）」を、6月28日（火）に発売することを発表しました。 独自の設計思想で生まれた水冷・155ccの「BLUE" />
	<link rel="canonical" href="https://clicccar.com/2022/06/09/1192374/" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 | clicccar.com" />
	<meta property="og:description" content="■タフなフェイスが魅力のスポーツスクーター ヤマハ発動機（以下、ヤマハ）は、軽二輪スクーターのニューモデル「X FORCE ABS（以下、Xフォース）」を、6月28日（火）に発売することを発表しました。 独自の設計思想で生まれた水冷・155ccの「BLUE" />
	<meta property="og:url" content="https://clicccar.com/2022/06/09/1192374/" />
	<meta property="og:site_name" content="clicccar.com" />
	<meta property="article:published_time" content="2022-06-08T22:03:45+00:00" />
	<meta property="article:modified_time" content="2022-06-08T22:03:45+00:00" />
	<meta property="og:image" content="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_05.jpg?v=1654672068" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1194" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//clicccar.com' />
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<style id="snow-monkey-custom-logo-size">
.c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 62px; width: 149px; }
@media (min-width: 64em) { .c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 81px; width: 192px; } }
</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/blocks.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/btn-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/btn/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/buttons-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/buttons/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/media-text-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/media-text/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='spider-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/css/spider.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-share-buttons-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/css/wp-share-buttons.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-like-me-box-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-like-me-box/src/assets/css/wp-like-me-box.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-oembed-blog-card-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/css/app.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick-theme.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-awesome-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-awesome-widgets/src/assets/css/wp-awesome-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/style.min.css?ver=1621755964' type='text/css' media='all' />
<style id='snow-monkey-inline-css' type='text/css'>
:root { --_container-max-width: 1280px;--accent-color: #0a0000;--dark-accent-color: #000000;--light-accent-color: #700000;--lighter-accent-color: #b50000;--lightest-accent-color: #c70000;--sub-accent-color: #707593;--dark-sub-accent-color: #444759;--light-sub-accent-color: #aaadbf;--lighter-sub-accent-color: #d1d3dd;--lightest-sub-accent-color: #dcdde4;--_half-leading: 0.4 }html { font-size: 16px;letter-spacing: 0.05rem }.l-body,.block-editor-block-list__block { font-family: system-ui,-apple-system,BlinkMacSystemFont,"ヒラギノ角ゴ W3",sans-serif }input[type="email"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="url"],textarea { font-size: 16px }.has-white-background-color { background-color: #fff!important }.has-white-color,.wp-block-button__link.has-white-color { color: #fff!important }.has-black-background-color { background-color: #000!important }.has-black-color,.wp-block-button__link.has-black-color { color: #000!important }.has-text-color-background-color { background-color: #333!important }.has-text-color-color,.wp-block-button__link.has-text-color-color { color: #333!important }.has-dark-gray-background-color { background-color: #999!important }.has-dark-gray-color,.wp-block-button__link.has-dark-gray-color { color: #999!important }.has-gray-background-color { background-color: #ccc!important }.has-gray-color,.wp-block-button__link.has-gray-color { color: #ccc!important }.has-very-light-gray-background-color { background-color: #eee!important }.has-very-light-gray-color,.wp-block-button__link.has-very-light-gray-color { color: #eee!important }.has-lightest-grey-background-color { background-color: #f7f7f7!important }.has-lightest-grey-color,.wp-block-button__link.has-lightest-grey-color { color: #f7f7f7!important }.has-accent-color-background-color { background-color: #0a0000!important }.has-accent-color-color,.wp-block-button__link.has-accent-color-color { color: #0a0000!important }.has-sub-accent-color-background-color { background-color: #707593!important }.has-sub-accent-color-color,.wp-block-button__link.has-sub-accent-color-color { color: #707593!important }
</style>
<link rel='stylesheet' id='snow-monkey-snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/snow-monkey-blocks/style.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-nextpage-style-css'  href='https://clicccar.com/wp-content/plugins/custom-nextpage-mgn/css/custom-nextpage-style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/swiper.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='secis-main-css-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/main.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='san-ei-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/css/san-ei-custom.min.css?ver=1649730508' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='snow-monkey-blocks-background-parallax-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/background-parallax.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-custom-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/custom-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-wpcf7-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/contact-form-7/wpcf7.min.css?ver=1621755964' type='text/css' media='all' />
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/js/spider.js?ver=1619661538' id='spider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/spider-slider/script.js?ver=1617608030' id='snow-monkey-blocks/spider-slider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/js/swiper.min.js?ver=4.5.0' id='swiper-js'></script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1192374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://clicccar.com/?p=1192374' />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-20262330-1', 'clicccar.com');ga('send', 'pageview');</script>
	<!-- AD:default__common__single_head_append -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-79G74FHBB5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-79G74FHBB5');
</script>
<script type="application/javascript" src="//anymind360.com/js/4953/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_1st', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_1st').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_2nd', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_2nd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_3rd', [[160, 600], [120, 600], [336, 280], [1, 1], [300, 250], [300, 600]], 'CLC_pc_article_right_3rd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_left', [[1, 1], [300, 250], [336, 280]], 'CLC_pc_article_underarticle_left').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_right', [[300, 250], [336, 280], [1, 1]], 'CLC_pc_article_underarticle_right').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_undertitle', [728, 90], 'CLC_pc_article_undertitle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('pr', ["no"])
    googletag.pubads().setTargeting('girl', ["no"])
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1588878506303582"
     crossorigin="anonymous"></script>


<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/fourm-clicccar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "9j9lzm5apq");
</script>
<!-- /AD:default__common__single_head_append --><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/bike/",
                "name": "バイク"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/bike/bike-newmodel/",
                "name": "ニューモデル(バイク)"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2022/06/09/1192374/",
                "name": "ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2022/06/09/1192374/"
    },
    "headline": "ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載",
    "datePublished": "2022-06-09T07:03:45+0900",
    "dateModified": "2022-06-09T06:06:48+0900",
    "author": {
        "@type": "Person",
        "name": "平塚 直樹"
    },
    "description": "■タフなフェイスが魅力のスポーツスクーターヤマハ発動機（以下、ヤマハ）は、軽二輪スクーターのニューモデル「X FORCE ABS（以下、Xフォース）」を、6月28日（火）に発売することを発表しました。独自の設計思想で生ま",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_05.jpg?v=1654672068",
        "width": 1600,
        "height": 1194
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <!--WebPage-->
        <script type="application/ld+json">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</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
				<meta name="thumbnail" content="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_05.jpg?v=1654672068">
							<meta name="twitter:card" content="summary">
		
						<meta name="theme-color" content="#0a0000">
		<link rel="amphtml" href="https://clicccar.com/2022/06/09/1192374/?amp"><link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.input-block .wpcf7-list-item {
	display: block;
}

.ad-management {
    display: flex;
    justify-content: center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1192374 single-format-standard wp-custom-logo l-body--right-sidebar l-body" id="body"
	data-has-sidebar="true"
	data-is-full-template="false"
	data-is-slim-width="true"
	data-header-layout="1row"
	>

			<div id="page-start"></div>
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
<nav
	id="drawer-nav"
	class="c-drawer c-drawer--fixed c-drawer--highlight-type-background-color"
	role="navigation"
	aria-hidden="true"
	aria-labelledby="hamburger-btn"
>
	<div class="c-drawer__inner">
		<div class="c-drawer__focus-point" tabindex="-1"></div>
		
		
		<ul id="menu-main-nav" class="c-drawer__menu"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418 c-drawer__item"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497409 c-drawer__item"><a href="https://clicccar.com/category/news/">News・新車</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416 c-drawer__subitem"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
	<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458 c-drawer__subitem"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
	<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415 c-drawer__subitem"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
	<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414 c-drawer__subitem"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
	<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459 c-drawer__subitem"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
	<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890 c-drawer__subitem"><a href="https://clicccar.com/category/scoop/">スクープ</a></li>
	<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412 c-drawer__subitem"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
	<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039 c-drawer__subitem"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
	<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457 c-drawer__subitem"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411 c-drawer__item"><a href="https://clicccar.com/category/business/">Tech＆Biz</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612 c-drawer__subitem"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
	<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410 c-drawer__subitem"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
	<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456 c-drawer__subitem"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
	<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413 c-drawer__subitem"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
	<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040 c-drawer__subitem"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
	<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043 c-drawer__subitem"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
	<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044 c-drawer__subitem"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
	<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042 c-drawer__subitem"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
	<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045 c-drawer__subitem"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
	<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649 c-drawer__subitem"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087 c-drawer__item"><a href="https://clicccar.com/category/carlife/">カーライフ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
	<li id="menu-item-1119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119205 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/buy_sell/">クルマ選び・購入・売買</a></li>
	<li id="menu-item-1135095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135095 c-drawer__subitem"><a href="https://clicccar.com/category/kuruma-satei/">車査定</a></li>
	<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
	<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
	<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
	<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
	<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428 c-drawer__item"><a href="https://clicccar.com/category/event/">イベント</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433 c-drawer__subitem"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
	<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434 c-drawer__subitem"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
	<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429 c-drawer__subitem"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
	<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431 c-drawer__subitem"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420 c-drawer__item"><a href="https://clicccar.com/category/entertainment/">エンタメ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
	<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
	<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
	<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
	<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
	<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
	<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047 c-drawer__item"><a href="https://clicccar.com/category/custom/">カスタム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048 c-drawer__subitem"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
	<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448 c-drawer__subitem"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
	<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449 c-drawer__subitem"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
	<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442 c-drawer__subitem"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435 c-drawer__item"><a href="https://clicccar.com/category/item/">アイテム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437 c-drawer__subitem"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
	<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438 c-drawer__subitem"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
	<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439 c-drawer__subitem"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
	<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440 c-drawer__subitem"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
	<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436 c-drawer__subitem"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
	<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441 c-drawer__subitem"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
	<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443 c-drawer__subitem"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
	<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049 c-drawer__subitem"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602 c-drawer__item"><a href="https://clicccar.com/category/dictionary/">用語辞典</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
	<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497447 c-drawer__item"><a href="https://clicccar.com/category/bike/">バイク</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-710868 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
	<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
	<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
	<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
	<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
	<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-1116794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116794 c-drawer__item"><a href="https://clicccar.com/category/marine/">マリン</a></li>
</ul>
					<ul class="c-drawer__menu">
				<li class="c-drawer__item">
					<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>				</li>
			</ul>
		
			</div>
</nav>
<div class="c-drawer-close-zone" aria-hidden="true" aria-controls="drawer-nav"></div>

	<div class="l-container">
		
<header class="l-header l-header--1row" role="banner">
	
	<div class="l-header__content">
		
<div class="l-1row-header" data-has-global-nav="false">
	<div class="c-container">
		
		<div class="c-row c-row--margin-s c-row--lg-margin c-row--middle c-row--nowrap">
			
			
			<div class="c-row__col c-row__col--auto">
				<div class="l-1row-header__branding">
					<div class="c-site-branding c-site-branding--has-logo">
	
		<div class="c-site-branding__title">
								<a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="clicccar.com" /></a>						</div>

	
	</div>
				</div>
			</div>

				<div class="san-ei-header-search">
		<span id="san-ei-header-search-btn" class="san-ei-header-search-btn">
			<i class="fas fa-search"></i>
		</span>
		<div id="san-ei-header-search-form" class="san-ei-header-search-form">
			<div class="san-ei-header-search-box">
				<p>検索したいキーワードを入力</p>
			<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>			</div>
		</div>
	</div>
	
			
			
							<div class="c-row__col c-row__col--fit " >
					
<button
		class="c-hamburger-btn"
	aria-expanded="false"
	aria-controls="drawer-nav"
>
	<div class="c-hamburger-btn__bars">
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
	</div>

	</button>
				</div>
					</div>
	</div>
</div>
	</div>

			<div class="c-container menu-slider-container">
			<nav class="swiper-container menu-slider">
				<ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="san-ei-menu-block swiper-wrapper"><li class="swiper-slide menu-slider_item" data-hash="clicccar.com"><a href="https://clicccar.com/#clicccar.com">ホーム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="news"><a href="https://clicccar.com/category/news/#news">ニュース・新車</a></li>
<li class="swiper-slide menu-slider_item" data-hash="business"><a href="https://clicccar.com/category/business/#business">Tech＆Biz</a></li>
<li class="swiper-slide menu-slider_item" data-hash="scoop"><a href="https://clicccar.com/category/scoop/#scoop">スクープ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="custom"><a href="https://clicccar.com/category/custom/#custom">カスタム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="item"><a href="https://clicccar.com/category/item/#item">アイテム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="event"><a href="https://clicccar.com/category/event/#event">イベント</a></li>
<li class="swiper-slide menu-slider_item" data-hash="marine"><a href="https://clicccar.com/category/marine/#marine">マリン</a></li>
<li class="swiper-slide menu-slider_item" data-hash="kuruma-satei"><a href="https://clicccar.com/category/kuruma-satei/#kuruma-satei">車査定</a></li>
<li class="swiper-slide menu-slider_item" data-hash="entertainment"><a href="https://clicccar.com/category/entertainment/#entertainment">エンタメ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="carlife"><a href="https://clicccar.com/category/carlife/#carlife">カーライフ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="recent-posts"><a href="https://clicccar.com/recent-posts/#recent-posts">最新記事</a></li>
</ul>				<div class="swiper-button-next"></div>
				<div class="swiper-button-prev"></div>
			</nav>
		</div>
			</header>

		<div class="l-contents" role="document">
			
			
			
			
			<div class="l-contents__body">
				<div class="l-contents__container c-container">
					<p id="breadcrumbs" class="p-breadcrumbs-wrapper c-breadcrumbs"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/bike/">バイク</a> &gt; <span><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></span></p>
					
					<div class="l-contents__inner">
						<main class="l-contents__main" role="main">
							
							
<article class="post-1192374 post type-post status-publish format-standard has-post-thumbnail category-bike category-bike-newmodel tag-152 tag-5579 relevant_tags-11412 c-entry">
	
<header class="c-entry__header">
	
	<h1 class="c-entry__title">ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載</h1>

			<div class="c-entry__meta">
			
<ul class="c-meta">
		<li class="c-meta__item c-meta__item--published">
		<span>公開日</span>
		<time datetime="2022-06-09T07:03:45+09:00">2022/06/09 07:03</time>
	</li>
		<li class="c-meta__item c-meta__item--author">
		<a href="https://clicccar.com/author/n_hiratsuka/">
			<span class="screen-reader-text">著者</span>
			<img alt='' src='https://secure.gravatar.com/avatar/0f805ee164a4bbdc8406dba8cb8465c4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f805ee164a4bbdc8406dba8cb8465c4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>			平塚 直樹		</a>
	</li>
	
	</ul>
		</div>
	<!-- AD:default__single__thumbnail_before -->
<div class="ad-management" data-key="default__single__thumbnail_before">
<!-- /2150866/clicccar/CLC_pc_article_undertitle -->
<div id='CLC_pc_article_undertitle' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_undertitle'); });
  </script>
</div>
</div>
<!-- /AD:default__single__thumbnail_before --></header>

	<div class="c-entry__body">
		
		
		<div class="c-eyecatch">
	<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_05/">
		<img width="800" height="597" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_05-800x597.jpg?v=1654672068" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />	</a>
</div>
		
		
		
<div class="entry-gallery">
	<ul class="gallery-images">
				<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_05/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_05-200x149.jpg?v=1654672068" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_05" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_06/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_06-200x149.jpg?v=1654672074" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_06" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_07/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_07-200x149.jpg?v=1654672080" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_07" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_01/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_01-200x149.jpg?v=1654672086" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_02/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_02-200x149.jpg?v=1654672093" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_02" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_03/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_03-200x149.jpg?v=1654672099" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_03" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_04/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_04-200x149.jpg?v=1654672105" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_04" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_08/">
				<img src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_08-200x149.jpg?v=1654672111" alt="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - 2022_yamaha_xforce_08" />
			</a>
		</li>
				</ul>
	<div class="c-container">
		<div class="smb-btn-box__btn-wrapper">
			<span>合計枚数9枚</span><br>
			<a class="smb-btn smb-btn--little-wider san-ei-gallery-btn" href="https://clicccar.com/2022/06/09/1192374/2022_yamaha_xforce_05/">
					<span class="smb-btn__label">すべての画像を見る</span>
					</a>
		</div>
	</div>
</div>
		
<div class="c-entry__content p-entry-content">
	
	<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-flat ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">目次</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%82%bf%e3%83%95%e3%81%aa%e3%83%95%e3%82%a7%e3%82%a4%e3%82%b9%e3%81%8c%e9%ad%85%e5%8a%9b%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b9%e3%82%af%e3%83%bc%e3%82%bf%e3%83%bc" title="■タフなフェイスが魅力のスポーツスクーター">■タフなフェイスが魅力のスポーツスクーター</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e3%82%b9%e3%82%bf%e3%82%a4%e3%83%ab%e3%81%af%e3%82%b9%e3%83%88%e3%83%aa%e3%83%bc%e3%83%88%e3%83%a2%e3%82%bf%e3%83%bc%e3%83%89%e3%82%92%e8%a1%a8%e7%8f%be" title="●スタイルはストリートモタードを表現">●スタイルはストリートモタードを表現</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e7%87%83%e8%b2%bb%e3%81%a8%e8%b5%b0%e3%82%8a%e3%82%92%e4%b8%a1%e7%ab%8b%e3%81%97%e3%81%9f%e3%82%a8%e3%83%b3%e3%82%b8%e3%83%b3" title="●燃費と走りを両立したエンジン">●燃費と走りを両立したエンジン</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e6%96%b0%e5%9e%8b%e3%83%95%e3%83%ac%e3%83%bc%e3%83%a0%e3%82%84%e5%89%8d%e5%be%8c13%e3%82%a4%e3%83%b3%e3%83%81%e3%83%9b%e3%82%a4%e3%83%bc%e3%83%ab%e6%8e%a1%e7%94%a8" title="●新型フレームや前後13インチホイール採用">●新型フレームや前後13インチホイール採用</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-5" href="#%e2%97%8f%e3%82%b9%e3%83%9e%e3%83%9b%e3%81%a7%e3%81%95%e3%81%be%e3%81%96%e3%81%be%e3%81%aa%e8%bb%8a%e4%b8%a1%e6%83%85%e5%a0%b1%e3%81%aa%e3%81%a9%e3%82%82%e5%88%86%e3%81%8b%e3%82%8b" title="●スマホでさまざまな車両情報なども分かる">●スマホでさまざまな車両情報なども分かる</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="%e2%96%a0%e3%82%bf%e3%83%95%e3%81%aa%e3%83%95%e3%82%a7%e3%82%a4%e3%82%b9%e3%81%8c%e9%ad%85%e5%8a%9b%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b9%e3%82%af%e3%83%bc%e3%82%bf%e3%83%bc"></span>■タフなフェイスが魅力のスポーツスクーター<span class="ez-toc-section-end"></span></h2>
<p><a href="https://clicccar.com/tag/%e3%83%a4%e3%83%9e%e3%83%8f%e7%99%ba%e5%8b%95%e6%a9%9f/">ヤマハ発動機</a>（以下、ヤマハ）は、軽二輪<a href="https://clicccar.com/tag/%e3%82%b9%e3%82%af%e3%83%bc%e3%82%bf%e3%83%bc/">スクーター</a>のニューモデル「X FORCE ABS（以下、Xフォース）」を、6月28日（火）に発売することを発表しました。</p>
<figure id="attachment_1192379" aria-describedby="caption-attachment-1192379" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1192379" rel="attachment wp-att-1192379"><img loading="lazy" class="wp-image-1192379 size-medium" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_06-380x284.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="380" height="284" /></a><figcaption id="caption-attachment-1192379" class="wp-caption-text">ヤマハの軽二輪スクーター新型「Xフォース」</figcaption></figure>
<p>独自の設計思想で生まれた水冷・155ccの「BLUE CORE（ブルーコア）」エンジンを、軽量・高剛性の新設計フレームに搭載したのがこのモデル。</p>
<p>「トラクションコントロールシステム」や「VVA（可変バルブ）」など最新テクノロジーを採用したほか、スマートフォン向け専用アプリによる最新のコネクティッド機構も装備することで、高い利便性も実現。</p>
<p>ストリートモタードを表現したという斬新なデザインも魅力で、高速道路も走れるからツーリングにも最適な新感覚スポーツスクーターが登場しました。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%82%b9%e3%82%bf%e3%82%a4%e3%83%ab%e3%81%af%e3%82%b9%e3%83%88%e3%83%aa%e3%83%bc%e3%83%88%e3%83%a2%e3%82%bf%e3%83%bc%e3%83%89%e3%82%92%e8%a1%a8%e7%8f%be"></span>●スタイルはストリートモタードを表現<span class="ez-toc-section-end"></span></h3>
<p>Xフォースは、「Master of Street Scooter（ストリートスクーターの支配者といった意味）」をコンセプトに、通勤・通学に快適・便利で、乗って楽しいモデルとして開発されました。</p>
<figure id="attachment_1192381" aria-describedby="caption-attachment-1192381" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1192381" rel="attachment wp-att-1192381"><img loading="lazy" class="size-thumbnail wp-image-1192381" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_01-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192381" class="wp-caption-text">Xフォースのマットダークグレーイッシュリーフグリーンメタリック2</figcaption></figure>
<p>主な特徴は、まず、ストリートモタードをイメージした斬新なスタイリング。モタードとは、オンロード用タイヤを履かせたオフロードバイクのことで、スリムな車体と低速域からのトルクフルなエンジン特性などで、俊敏な走りを味わえるモデルのことです。</p>
<p>Xフォースは、そうしたモタードのスタイルをスクーターで表現。前後オーバーハングを短くし、力強いフロントフェイスや、軽快感あるリヤまわりのデザインを採用します。</p>
<figure id="attachment_1192382" aria-describedby="caption-attachment-1192382" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1192382" rel="attachment wp-att-1192382"><img loading="lazy" class="size-thumbnail wp-image-1192382" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_02-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192382" class="wp-caption-text">Xフォース（マットダークグレーイッシュリーフグリーンメタリック2）のサイドビュー</figcaption></figure>
<p>また、荷重をかけやすい幅広なモタード風のバーハンドルや、質感とグリップ力を高めたフラットシートなども装備。快適性と運動性をバランスさせ、日常的な取り回しやすさとスポーツ性を両立しています。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e7%87%83%e8%b2%bb%e3%81%a8%e8%b5%b0%e3%82%8a%e3%82%92%e4%b8%a1%e7%ab%8b%e3%81%97%e3%81%9f%e3%82%a8%e3%83%b3%e3%82%b8%e3%83%b3"></span>●燃費と走りを両立したエンジン<span class="ez-toc-section-end"></span></h3>
<p>パワートレインには、トラクションコントロールシステムを採用した水冷・155ccのブルーコア・エンジンを搭載しています。ブルーコアとは、「走りの楽しさ」と「燃費・環境性能」の両立を高次元で具現化するヤマハ独自のエンジン設計思想。</p>
<p>新型のXフォースでは、特に、高燃焼効率、ロス低減、冷却性の3点を照準に開発されており、コンパクトな燃焼室などが特徴です。</p>
<figure id="attachment_1192383" aria-describedby="caption-attachment-1192383" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1192383" rel="attachment wp-att-1192383"><img loading="lazy" class="size-thumbnail wp-image-1192383" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_03-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192383" class="wp-caption-text">Xフォースのマットダークパープリッシュブルーメタリック1</figcaption></figure>
<p>高効率燃焼のポイントとなる圧縮比は11.6:1で、混合気のタンブル（縦渦）を効果的に生成させ、FIセッティングとの相乗効果で高出力と低燃費を兼ね備えます。</p>
<p>また、未舗装路などで後輪空転の兆候が検知されると、点火時期・燃料噴射量を統合制御し、滑らかな発進性・走行性をサポートするトラクションコントロールシステムを搭載。</p>
<figure id="attachment_1192384" aria-describedby="caption-attachment-1192384" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1192384" rel="attachment wp-att-1192384"><img loading="lazy" class="size-thumbnail wp-image-1192384" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_04-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192384" class="wp-caption-text">Xフォース（マットダークパープリッシュブルーメタリック1）のサイドビュー</figcaption></figure>
<p>さらに、始動時はスターターモーターとして機能し、走行時はジェネレーターとして働く「Smart Motor Generator（スマート・モーター・ジェネレーター）」も採用。従来のスターターモーターと減速ギアが不要となり、軽量・コンパクト化と静かなエンジン始動を実現します。</p>
<p>加えて、低速向けと中高速向けのカム（吸気側）のリフト量が切り替わる機構「VVA（Variable valve actuation＝可変バルブ）」の搭載で、全域で優れたトルク特性を実現し、心地よい走行フィールを体感できるのも魅力です。</p>
<p>なお、最高出力は15ps/8000rpm、最大トルクは1.4kgf-m/6500rpm。WMTCモード値で40.9km/Lという優れた燃費性能も誇ります。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e6%96%b0%e5%9e%8b%e3%83%95%e3%83%ac%e3%83%bc%e3%83%a0%e3%82%84%e5%89%8d%e5%be%8c13%e3%82%a4%e3%83%b3%e3%83%81%e3%83%9b%e3%82%a4%e3%83%bc%e3%83%ab%e6%8e%a1%e7%94%a8"></span>●新型フレームや前後13インチホイール採用<span class="ez-toc-section-end"></span></h3>
<p>車体まわりでは、スタイルと走行性、快適性を高次元でバランスさせた新設計の軽量・高剛性鋼管フレームを採用。最適なセッティングを施した前後サスペンションなどにより、キビキビとした軽快な走行が楽しめます。</p>
<figure id="attachment_1192385" aria-describedby="caption-attachment-1192385" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1192385" rel="attachment wp-att-1192385"><img loading="lazy" class="size-thumbnail wp-image-1192385" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_08-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192385" class="wp-caption-text">XフォースのブラックメタリックX</figcaption></figure>
<p>また、新設計の前後13インチ軽量ホイールには、フロント径267mm、リヤ径230mmという、大型ウェーブのブレーキディスクも搭載し、スポーティな走りに貢献。前後独立式のABSを装備することで、制動時の高い安定性能も実現します。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%82%b9%e3%83%9e%e3%83%9b%e3%81%a7%e3%81%95%e3%81%be%e3%81%96%e3%81%be%e3%81%aa%e8%bb%8a%e4%b8%a1%e6%83%85%e5%a0%b1%e3%81%aa%e3%81%a9%e3%82%82%e5%88%86%e3%81%8b%e3%82%8b"></span>●スマホでさまざまな車両情報なども分かる<span class="ez-toc-section-end"></span></h3>
<p>Xフォースは、スマートフォンと連携させることで、さまざまな車両情報などを提供することも注目点です。</p>
<p>専用アプリ「Yamaha Motorcycle Connect（Y-Connect）」をインストールしバイクとペアリングすることで、自分のスマホで次のような機能が使えます。</p>
<p>1. スロットル開度、エンジン回転数、加速度、エコ運転状況を表示<br />
2. エンジンオイルの交換タイミング、バッテリーコンディションを表示<br />
3. 燃費などのライディングをデータ管理<br />
4. 車両からの問題や故障などの情報を指定されたメールアドレスに自動で送信<br />
5. 最終駐車位置を表示</p>
<figure id="attachment_1192386" aria-describedby="caption-attachment-1192386" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1192386" rel="attachment wp-att-1192386"><img loading="lazy" class="size-thumbnail wp-image-1192386" src="https://clicccar.com/uploads/2022/06/08/2022_yamaha_xforce_09-200x149.jpg" alt="ヤマハが軽二輪スクーターの新型Xフォースを発売" width="200" height="149" /></a><figcaption id="caption-attachment-1192386" class="wp-caption-text">Xフォース（ブラックメタリックX）のサイドビュー</figcaption></figure>
<p>最新のコネクティッド機能も使えることで、よりバイクライフが楽しくなりそうですね。</p>
<p>カラーバリエーションは「マットダークグレーイッシュリーフグリーンメタリック2（マットグリーン）」「マットダークパープリッシュブルーメタリック1（マットブルー）」「ブルーイッシュホワイトパール1（ホワイト）」「ブラックメタリックX（ブラック）」の4色。</p>
<p>価格（税込み）は39万6000円です。</p>
<p>（文：<a href="https://clicccar.com/author/n_hiratsuka/">平塚 直樹</a>）</p>
	
	</div>


		
		
<div class="wp-share-buttons wp-share-buttons--official">
	<ul class="wp-share-buttons__list">
								<li class="wp-share-buttons__item">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://clicccar.com/2022/06/09/1192374/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
			</li>
								<li class="wp-share-buttons__item">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://clicccar.com/2022/06/09/1192374/" data-text="ヤマハの軽二輪スクーター新型「Xフォース」は、可変バルブ採用の155ccエンジンやスマホ連携機能を搭載 - clicccar.com" data-hashtags="">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
								<li class="wp-share-buttons__item">
				<div class="line-it-button" data-lang="ja" data-type="share-a" data-url="https://clicccar.com/2022/06/09/1192374/" style="display: none;"></div>
<script>!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"line-btn-js");</script>
			</li>
			</ul>
</div>

		
		
<div class="c-entry-tags">
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%b9%e3%82%af%e3%83%bc%e3%82%bf%e3%83%bc/">
			スクーター		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%a4%e3%83%9e%e3%83%8f%e7%99%ba%e5%8b%95%e6%a9%9f/">
			ヤマハ発動機		</a>
	</div>

			</div>

	
<footer class="c-entry__footer">
	
	
	
<div class="c-prev-next-nav">
			<div class="c-prev-next-nav__item c-prev-next-nav__item--next">
			
							<a href="https://clicccar.com/2022/06/08/1192162/" rel="prev">				
				<div class="c-prev-next-nav__item-label">
											<i class="fas fa-angle-left" aria-hidden="true"></i>
						前の記事									</div>
				<div class="c-prev-next-nav__item-title">
					新井敏弘、勝田範彦、清水和夫のWRC「フォーラムエイト・ラリ&hellip;
				</div>
				</a>					</div>
			<div class="c-prev-next-nav__item c-prev-next-nav__item--prev">
			
							<a href="https://clicccar.com/2022/06/09/1191484/" rel="next">				
				<div class="c-prev-next-nav__item-label">
											次の記事						<i class="fas fa-angle-right" aria-hidden="true"></i>
									</div>
				<div class="c-prev-next-nav__item-title">
					リーフに続くEVは商用車「日産e-NV200」がデビュー【今&hellip;
				</div>
				</a>					</div>
	</div>
<!-- AD:default__single__content_after -->
<div class="ad-management" data-key="default__single__content_after">
<div class="default__single__content_after">
<!-- /2150866/clicccar/CLC_pc_article_underarticle_left -->
<div id='CLC_pc_article_underarticle_left'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_left'); });
  </script>
</div>
<!-- /2150866/clicccar/CLC_pc_article_underarticle_right -->
<div id='CLC_pc_article_underarticle_right'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_right'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__content_after -->
	
<aside class="p-related-posts c-entry-aside">
			<h2 class="p-related-posts__title c-entry-aside__title">
			<span>
				「ヤマハ発動機」の最新記事							</span>
		</h2>
	
	
		
<ul
	class="c-entries c-entries--simple"
	data-has-infeed-ads="false"
	data-force-sm-1col="false"
>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/06/04/1191157/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2022/06/03/2022_yamaha_quartararo_04-200x133.jpg?v=1654237997" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハが2輪レース最高峰MotoGP王者F・クアルタラロ選手と契約更新" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">ヤマハが2輪レース最高峰「MotoGP」王者F・クアルタラロ選手と契約更新。2023年と2024年もワークスチームで活躍</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/06/03/1191051/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2022/06/03/2022_yamaha_tmax560_01-200x133.jpg?v=1654221370" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハTMAX560/テックマックス2022年モデル発売" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">ヤマハ「TMAX560/テックマックス」2022年モデルはデザインを一新。軽量ホイールやスマホ連携メーターなども採用</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/06/02/1190598/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="148" src="https://clicccar.com/uploads/2022/06/01/YAMAHA_NEWSLETTER_20220601_3-200x148.jpg?v=1654067391" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハ発動機 鋳物工場" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">瞬く間に世界最軽量級のオートバイフレームを生み出す、ヤマハ発動機の革新的鋳造工場</h3>		</div>
	</section>
</a>
		</li>
		</ul>

	</aside>
</footer>
</article>



							<section class="san-ei-top-slider" id="san-ei-top-slider"><div class="swiper-container top-slider"><div class="swiper-wrapper">			<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/05/30/1187907/" class="post__link"
										 onclick="ga('send','event','hs01','Click','1190009');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/05/30/family_camp_benq__CC_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="星空シアターでキャンプが最高に盛り上がるBenQモバイルプロジェクター『GS50』と穴田ファミリーのアウトドアライフに密着してみた(PR)" loading="eager" / onload="ga('send','event','hs01','impression','1190009');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">星空シアターでキャンプが最高に盛り上がるBenQモバイルプロジェクター『GS50』と穴田ファミリーのアウトドアライフに密着してみた(PR)</h3>						</div>
						<div class="post__content_excerpt">
							昨今、キャンプに新しい楽しみ方が広がっているとのウワサ。それがモバイルプロジェクターを使ったアウトドア上映会です。今回BenQ（ベンキュー）のLEDモバイルプロジェクター『GS50』を初めてキャンプで使ってみるというファミリーに密着。パパ、ママ、息子さんのカズくんの3名による、穴田さんちのキャンプにお邪魔しました...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/05/27/1183376/" class="post__link"
										 onclick="ga('send','event','hs02','Click','1189932');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/05/30/25708401_sd02-768x432.jpg" class="featureSlider__image wp-post-image" alt="トーヨータイヤのSUV専用モデル「OPEN COUNTRY AT/EX」はホワイトレターとワイルドなデザインで街乗りからオフロードまで頼れる(PR)" loading="eager" / onload="ga('send','event','hs02','impression','1189932');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">トーヨータイヤのSUV専用モデル「OPEN COUNTRY AT/EX」はホワイトレターとワイルドなデザインで街乗りからオフロードまで頼れる(PR)</h3>						</div>
						<div class="post__content_excerpt">
							過酷なオフロードレースの世界で確かな実績を重ねてきた、トーヨータイヤのオープンカントリーシリーズ。多彩なラインアップを揃えますが、なかでもオフロード性能とオンロード性能をバランスよく両立した新作モデルが『OPEN COUNTRY A/T EX（オープンカントリー・エーティーイーエックス）』...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/28/1181192/" class="post__link"
										 onclick="ga('send','event','hs03','Click','1182042');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2022/05/25/rplusshampoo_005_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】(PR)" loading="eager" / onload="ga('send','event','hs03','impression','1182042');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2022年4月24日（日）に富士スピードウェイで開催されたモーターファンフェスタ2022。そのAパドック会場にブースを出展していたのが、補修用カー用品でお馴染みのHolts（ホルツ）です。1919年にイギリスで創業したHolts。今年で創業103年という長い歴史を持つブランドにふさわしく、ブース前にはクラシックMINIが...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/06/08/1191416/" class="post__link"
										 onclick="ga('send','event','hs04','Click','1112789');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/27/4B8CF525_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="Switchでラリーゲーム「WRC10」やってみた☆元SKE48梅本まどかのうめまど通信vol.92" loading="eager" / onload="ga('send','event','hs04','impression','1112789');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">Switchでラリーゲーム「WRC10」やってみた☆元SKE48梅本まどかのうめまど通信vol.92</h3>						</div>
						<div class="post__content_excerpt">
							元SKE48の梅本まどかです♪うめまど通信vol.80で紹介したことのあるラリーゲーム「WRC10」。なんとSwitch版が発売された事は皆さんご存知でしょうか？私はゲームボーイアドバンス世代なので、Switchは片手で数えられるくらいしかやったことがなかったのですが、今回WRC10のSwitch版が発売ということで...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/06/06/1191702/" class="post__link"
										 onclick="ga('send','event','hs05','Click','1182036');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2022/04/28/solterra_bZ4X_kunisawa_impressio_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="2030年に350万台の電気自動車を売ると宣言したトヨタの先鋒、bZ4Xの実力は？　スバル・ソルテラとの違いは？" loading="eager" / onload="ga('send','event','hs05','impression','1182036');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">2030年に350万台の電気自動車を売ると宣言したトヨタの先鋒、bZ4Xの実力は？　スバル・ソルテラとの違いは？</h3>						</div>
						<div class="post__content_excerpt">
							トヨタは昨年「2030年に年間350万台を電気自動車にする」という計画を発表した。トヨタ全体の販売台数がおよそ年間1000万台なので、8年後は3分の1以上を電気自動車にするという驚くべき内容。その第一弾として企画／開発されたのが今回紹介する『bZ4X』である。ちなみにスバルとの共同開発となり...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/06/07/1192122/" class="post__link"
										 onclick="ga('send','event','hs06','Click','1182038');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/26/NISSAN_PR_STAFF_20220607_sd02-768x432.jpg" class="featureSlider__image wp-post-image" alt="ミスフェアレディ改め「日産PRスペシャリスト」2022年度の21名が発表" loading="eager" / onload="ga('send','event','hs06','impression','1182038');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ミスフェアレディ改め「日産PRスペシャリスト」2022年度の21名が発表</h3>						</div>
						<div class="post__content_excerpt">
							以前は「ミスフェアレディ」の愛称で親しまれた日産PRスペシャリスト。2022年度の21名が2022年6月7日（火）に発表されました。日産PRスペシャリストは、日産グローバル本社ギャラリーで、商品やブランドの魅力をアピールしています。日産PRスペシャリストは、新体制でも日産ブランドのアンバサダーとして...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/05/12/1185300/" class="post__link"
										 onclick="ga('send','event','hs07','Click','1163291');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/03/13/horie_outlander_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="「とっても快適」堀江りほ×三菱アウトランダーPHEV【注目モデルでドライブデート？ Vol.127】" loading="eager" / onload="ga('send','event','hs07','impression','1163291');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">「とっても快適」堀江りほ×三菱アウトランダーPHEV【注目モデルでドライブデート？ Vol.127】</h3>						</div>
						<div class="post__content_excerpt">
							「エンジンの音がしないよね。それに、まるで空飛ぶ魔法のじゅうたんに乗っているようにスーッと走る。どうして？」彼女はそう、素直な感想と疑問を口にした。「それはPHEVだから…」と言いかけてやめた。なぜなら、PHEVといっても理解してもらえなさそうだからだ。PHEVをひとことでいえば...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/06/08/1189861/" class="post__link"
										 onclick="ga('send','event','hs08','Click','1088516');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2022/02/27/whatday_20220608_02_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="日本初の量産ミッドシップスポーツAW11型トヨタMR2がデビュー【今日は何の日？6月8日】" loading="eager" / onload="ga('send','event','hs08','impression','1088516');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">日本初の量産ミッドシップスポーツAW11型トヨタMR2がデビュー【今日は何の日？6月8日】</h3>						</div>
						<div class="post__content_excerpt">
							1984（昭和59）年6月8日、トヨタから日本初の量産ミッドシップスポーツ「MR2」がデビューしました。ミッドシップとは正確にはミッドシップエンジン・リアドライブ（MR）のこと。レーシングカーやスーパーカーで採用されている駆動方式です。改めてMRは、後輪車軸の前方にエンジンを搭載し、後輪を駆動...						</div>
					</a>
				</article>
			</div>
				</div><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div><div class="swiper-pagination swiper-pagination-clickable swiper-pagination-bullets"></div></section><!-- AD:default__single__main_after -->
<div class="ad-management" data-key="default__single__main_after">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'alternating-thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
</div>
<!-- /AD:default__single__main_after -->						</main>

						<aside class="l-contents__sidebar" role="complementary">
							<!-- AD:default__single__sidebar_before -->
<div class="ad-management" data-key="default__single__sidebar_before">
<!-- /2150866/clicccar/CLC_pc_article_right_1st -->
<div id='CLC_pc_article_right_1st_wrapper' width="auto" height="610" style="height: 610px; position: relative;">
<div id='CLC_pc_article_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_1st'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__sidebar_before -->
							
<div class="l-sidebar-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="text-174" class="c-widget widget_text"><h2 class="c-widget__title">デイリーランキング</h2>			<div class="textwidget"><ul class="c-entries c-entries--simple san-ei-custom-ranking" data-has-infeed-ads="false" data-force-sm-1col="false">
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-1">
		<a href="https://clicccar.com/2022/06/06/1191702/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1280" height="853" src="https://clicccar.com/uploads/2022/06/06/solterra_bZ4X_kunisawa_impression_18.jpg?v=1654493738" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="国沢光宏のbZ4X＆ソルテラ試乗" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/06/06</p>
					<h3 class="c-entry-summary__title">2030年に350万台の電気自動車を売ると宣言したトヨタの先鋒、bZ4Xの実力は？　スバル・･･･</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-2">
		<a href="https://clicccar.com/2022/06/05/1191306/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="488" src="https://clicccar.com/uploads/2022/06/04/COROLLA_SPORTS_02.jpg?v=1654332791" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/06/05</p>
					<h3 class="c-entry-summary__title">欧州向けカローラのＮEWモデル公開で国内マイナーチェンジ概要が判明</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-3">
		<a href="https://clicccar.com/2022/06/03/723656/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="580" height="327" src="https://clicccar.com/uploads/2019/03/YR_20_01-20190329150915-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ガソリンは保管できる？" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/06/03</p>
					<h3 class="c-entry-summary__title">ガソリンって安い時に買って保管しちゃだめなの？【セルフ給油の基礎知識・2022年版】</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-4">
		<a href="https://clicccar.com/2022/05/30/723628/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="580" height="327" src="https://clicccar.com/uploads/2019/03/stand-20190328132245-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="セルフ給油の基礎知識" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/05/30</p>
					<h3 class="c-entry-summary__title">ガソリンは同じ銘柄を入れ続けたほうがいいの？【セルフ給油の基礎知識・2022年版】</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-5">
		<a href="https://clicccar.com/2022/06/02/1190598/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1600" height="1187" src="https://clicccar.com/uploads/2022/06/01/YAMAHA_NEWSLETTER_20220601_3.jpg?v=1654067391" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ヤマハ発動機 鋳物工場" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/06/02</p>
					<h3 class="c-entry-summary__title">瞬く間に世界最軽量級のオートバイフレームを生み出す、ヤマハ発動機の革新的鋳造工場</h3>
				</div>
			</section>
		</a>
	</li>
			</ul>
			</div>
		</div><div id="custom_html-82" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン美女めぐり</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);">
<img src="https://clicccar.com/uploads/2022/01/31/sidebar06_02.gif" width="300" height="200" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);"><font color="#0044CC"><u>東京オートサロン美女を一挙公開！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-86" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">キャンピングカー・車中泊のススメ</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<img src="https://clicccar.com/uploads/2022/02/01/sd_camp03.gif" width="320" height="180" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<font color="#0044CC"><u>キャンピングカー・車中泊の最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"><!-- AD:default__single__widget -->
<div class="ad-management" data-key="default__single__widget">
<!-- /2150866/clicccar/CLC_pc_article_right_2nd -->
<div id='CLC_pc_article_right_2nd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_2nd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__widget --></div><div id="custom_html-87" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar編集部渾身のPR記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<a href="https://clicccar.com/2022/05/30/1187907/" onclick="ga('send','event','sd_pr09','click','sd_pr09_1187907', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2021/06/24/sdpr_1187907.jpg" width="100" height="75" loading="lazy" />
星空シアターでキャンプが最高に盛り上がるBenQモバイルプロジェクター『GS50』と穴田ファミリーのアウトドアライフに密着してみた
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/05/27/1183376/" onclick="ga('send','event','sd_pr08','click','sd_pr08_1183376', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2021/06/24/sdpr_1183376.jpg" width="100" height="75" loading="lazy" />
トーヨータイヤのSUV専用モデル「OPEN COUNTRY AT/EX」はホワイトレターとワイルドなデザインで街乗りからオフロードまで頼れる
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/04/28/1181192/" onclick="ga('send','event','sd_pr06','click','sd_pr06_1181192', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2021/06/24/sdpr_1181192_02.jpg" width="100" height="75" loading="lazy" />
英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<div align="right">
<a href="https://clicccar.com/category/pr/" onclick="ga('send','event','sd_pr00','click','sd_pr00_category', 1);">
<font color="#0044CC"><u>PR記事一覧はコチラ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-83" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン2022特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tas2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
	<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);"><font color="#0044CC"><u>クリッカーが総力取材＆現地速報を配信中！<br />東京オートサロン2022最新記事はこちら ＞＞</u></font></a><br />
</div>
</div></div></div><div id="custom_html-27" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">発表！日本レースクイーン大賞2021</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/2022/01/16/1153050/" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/rq_award_2021042_sdb.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/2022/01/16/1153050/" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">グランプリの発表はコチラ！ ＞＞</a><br />
<a href="https://clicccar.com/tag/%e3%83%ac%e3%83%bc%e3%82%b9%e3%82%af%e3%82%a4%e3%83%bc%e3%83%b3%e5%a4%a7%e8%b3%9e2021/" onclick="ga('send','event','sidebar02','click','sd_rq2021_01', 1);">日本レースクイーン大賞2021記事一覧 ＞＞</a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"></div><div id="custom_html-81" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">注目モデルとドライブデート!?全記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar03','click','sd_dd01', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tsujitani_roadster_rc02.jpg" width="300" height="169" loading="lazy" /></a></div>
<div align="right"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar02','click','sd_rq2021', 1);">
Vol.1から最新記事まで！<br />Vol.100超えのドライブデート記事一覧 ＞＞</a></div>
</div></div></div><div id="custom_html-89" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar特集</h2><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/relevant_tags/today/"><img src="https://clicccar.com/uploads/2022/05/17/today_lg.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/"><img src="https://clicccar.com/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/glossary/"><img src="https://clicccar.com/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75" loading="lazy" /></a>
</center></div></div></div><div id="custom_html-88" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar公式SNS</h2><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://www.facebook.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_fb.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://twitter.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_tw-1.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://www.instagram.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_im.png" width="60" height="60" loading="lazy" /></a></center></div></div><div id="custom_html-80" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccarライター</h2><div class="textwidget custom-html-widget"><div class="free_widget">
	<center><a href="https://clicccar.com/writerprofile/"><img src="https://clicccar.com/uploads/2022/05/17/writerprofile_lg_220518.jpg" width="300" height="171" loading="lazy" /></a></center>
<div align="right">
	<a href="https://clicccar.com/writerprofile/"><font color="#0044CC"><u>ライタープロフィールページ ＞＞</u></font></a></div>
</div></div></div></div>

<div class="l-sidebar-sticky-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="ezw_tco-2" class="c-widget ez-toc"><div class="ez-toc-widget-container ez-toc-v2_0_17 ez-toc-widget counter-flat">

					<h2 class="c-widget__title">
					<span class="ez-toc-title-container">

						<style type="text/css">
							#ezw_tco-2 .ez-toc-widget-container ul.ez-toc-list li.active::before {
								background-color: #ededed;
							}
						</style>

						<span class="ez-toc-title">目次</span>

						<span class="ez-toc-title-toggle">

							
						</span>

					</span>

					</h2>
					<nav>
<ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%82%bf%e3%83%95%e3%81%aa%e3%83%95%e3%82%a7%e3%82%a4%e3%82%b9%e3%81%8c%e9%ad%85%e5%8a%9b%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b9%e3%82%af%e3%83%bc%e3%82%bf%e3%83%bc" title="■タフなフェイスが魅力のスポーツスクーター">■タフなフェイスが魅力のスポーツスクーター</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e3%82%b9%e3%82%bf%e3%82%a4%e3%83%ab%e3%81%af%e3%82%b9%e3%83%88%e3%83%aa%e3%83%bc%e3%83%88%e3%83%a2%e3%82%bf%e3%83%bc%e3%83%89%e3%82%92%e8%a1%a8%e7%8f%be" title="●スタイルはストリートモタードを表現">●スタイルはストリートモタードを表現</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e7%87%83%e8%b2%bb%e3%81%a8%e8%b5%b0%e3%82%8a%e3%82%92%e4%b8%a1%e7%ab%8b%e3%81%97%e3%81%9f%e3%82%a8%e3%83%b3%e3%82%b8%e3%83%b3" title="●燃費と走りを両立したエンジン">●燃費と走りを両立したエンジン</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e6%96%b0%e5%9e%8b%e3%83%95%e3%83%ac%e3%83%bc%e3%83%a0%e3%82%84%e5%89%8d%e5%be%8c13%e3%82%a4%e3%83%b3%e3%83%81%e3%83%9b%e3%82%a4%e3%83%bc%e3%83%ab%e6%8e%a1%e7%94%a8" title="●新型フレームや前後13インチホイール採用">●新型フレームや前後13インチホイール採用</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-5" href="#%e2%97%8f%e3%82%b9%e3%83%9e%e3%83%9b%e3%81%a7%e3%81%95%e3%81%be%e3%81%96%e3%81%be%e3%81%aa%e8%bb%8a%e4%b8%a1%e6%83%85%e5%a0%b1%e3%81%aa%e3%81%a9%e3%82%82%e5%88%86%e3%81%8b%e3%82%8b" title="●スマホでさまざまな車両情報なども分かる">●スマホでさまざまな車両情報なども分かる</a></li></ul></nav>
</div>
</div><!-- AD:default__single__sidebar_after -->
<div class="ad-management" data-key="default__single__sidebar_after">
<!-- /2150866/clicccar/CLC_pc_article_right_3rd -->
<div id='CLC_pc_article_right_3rd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_3rd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__sidebar_after --></div>

													</aside>
					</div>

					
									</div>
			</div>

					</div>

		
<footer class="l-footer" role="contentinfo">
	
	
	
<div class="l-footer-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div class="c-container">
		<div class="c-row c-row--margin c-row--lg-margin-l">
			<div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-76" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="related-sites">
<ul>
<li><a href="https://www.as-web.jp" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web" loading="lazy"></a></li>
<li><a href="https://revspeed.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_rev.jpg" alt="ドラテクを極めるならREV SPEED" loading="lazy"></a></li>
<li><a href="https://moto-be.com" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_motobe.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/stylewagon/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/weboption/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/genroq/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web" loading="lazy"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『D1 GRAND PRIX』のオフィシャルウェブサイト D1gp" loading="lazy"></a></li>
</ul>
</div></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-77" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 214w, https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 100w" sizes="(max-width: 214px) 100vw, 214px" loading="lazy"></a>
</p></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-78" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<h3 class="nav-title">主要国産自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<h3 class="nav-title">主要外国自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-79" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank" rel="noopener">プライバシーポリシー</a></li>
<li><a href="https://san-ei-corp.co.jp/company/outline/" target="_blank" rel="noopener">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
</div></div></div>		</div>
	</div>
</div>

	
	
<div class="c-copyright">
	<div class="c-container">
		©2010-2022 CLICCCAR. ALL RIGHTS RESERVED.	</div>
</div>

	</footer>

		
<div id="page-top" class="c-page-top" aria-hidden="true">
	<a href="#body">
		<span class="fas fa-chevron-up" aria-hidden="true" title="上にスクロール"></span>
	</a>
</div>

			</div>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- AD:default__common__body_append -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /AD:default__common__body_append --><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<div id="sm-overlay-search-box" class="p-overlay-search-box c-overlay-container">
	<div class="p-overlay-search-box__inner c-overlay-container__inner">
		<form role="search" method="get" autocomplete="off" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn"><i class="fas fa-search" aria-label="検索"></i></button></div></form>	</div>

	<a href="#_" class="p-overlay-search-box__close-btn c-overlay-container__close-btn">
		<i class="fas fa-times" aria-label="閉じる"></i>
	</a>
	<a href="#_" class="p-overlay-search-box__bg c-overlay-container__bg"></a>
</div>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/dependency/snow-monkey-blocks/app.js?ver=1621755964' id='snow-monkey-snow-monkey-blocks-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/clicccar.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/slick.min.js?ver=1622059751' id='slick-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/jquery.tile.min.js?ver=1622059751' id='tile-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/script.min.js?ver=1624408932' id='san_ei-script-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/smooth-scroll.js?ver=1621755964' id='snow-monkey-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/js/wp-share-buttons.js?ver=1621755964' id='wp-share-buttons-js'></script>
<script type='text/javascript' id='wp-oembed-blog-card-js-extra'>
/* <![CDATA[ */
var WP_OEMBED_BLOG_CARD = {"endpoint":"https:\/\/clicccar.com\/wp-json\/wp-oembed-blog-card\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/js/app.js?ver=1621755964' id='wp-oembed-blog-card-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/widgets.js?ver=1621755964' id='snow-monkey-widgets-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/sidebar-sticky-widget-area.js?ver=1621755964' id='snow-monkey-sidebar-sticky-widget-area-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/packages/@inc2734/contents-outline/dist/index.js?ver=1621755964' id='contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/js/app.js?ver=1621755964' id='wp-contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/hash-nav.js?ver=1621755964' id='snow-monkey-hash-nav-js'></script>
<script type='text/javascript' id='snow-monkey-js-extra'>
/* <![CDATA[ */
var snow_monkey = {"home_url":"https:\/\/clicccar.com"};
var inc2734_wp_share_buttons_facebook = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_facebook","_ajax_nonce":"8d380cbe95"};
var inc2734_wp_share_buttons_twitter = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_twitter","_ajax_nonce":"02dd19541b"};
var inc2734_wp_share_buttons_hatena = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_hatena","_ajax_nonce":"dd3c49f6f9"};
var inc2734_wp_share_buttons_feedly = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_feedly","_ajax_nonce":"abe3c6eaa4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/app.js?ver=1621755964' id='snow-monkey-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/packages/fontawesome-free/js/all.min.js?ver=1621755964' id='fontawesome5-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/page-top.js?ver=1621755964' id='snow-monkey-page-top-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1617608029' id='ez-toc-js-js'></script>
		<div id="page-end"></div>
		</body>
</html>
