<!DOCTYPE html>
<html lang="ja" data-sticky-footer="true" data-scrolled="false">

<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, viewport-fit=cover">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 | clicccar.com</title>
	<meta name="description" content="■サポカー人気車種TOP5 5月13日よりスタートするサポートカー限定免許。これは高齢ドライバー対しての施策で、サポートカー限定免許では、対車両・対歩行者に対応した衝突被害軽減ブレーキ、そしてペダル踏み間違い時加速抑制装置の両方が装着しているクルマしか運転できません。" />
	<link rel="canonical" href="https://clicccar.com/2022/05/03/1182837/" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 | clicccar.com" />
	<meta property="og:description" content="■サポカー人気車種TOP5 5月13日よりスタートするサポートカー限定免許。これは高齢ドライバー対しての施策で、サポートカー限定免許では、対車両・対歩行者に対応した衝突被害軽減ブレーキ、そしてペダル踏み間違い時加速抑制装置の両方が装着しているクルマしか運転できません。" />
	<meta property="og:url" content="https://clicccar.com/2022/05/03/1182837/" />
	<meta property="og:site_name" content="clicccar.com" />
	<meta property="article:published_time" content="2022-05-03T02:03:51+00:00" />
	<meta property="article:modified_time" content="2022-05-03T02:03:51+00:00" />
	<meta property="og:image" content="https://clicccar.com/uploads/2022/05/01/supportcar_01.jpg?v=1651409046" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//clicccar.com' />
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<style id="snow-monkey-custom-logo-size">
.c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 62px; width: 149px; }
@media (min-width: 64em) { .c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 81px; width: 192px; } }
</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/blocks.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/btn-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/btn/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/buttons-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/buttons/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/media-text-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/media-text/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='spider-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/css/spider.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-share-buttons-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/css/wp-share-buttons.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-like-me-box-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-like-me-box/src/assets/css/wp-like-me-box.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-oembed-blog-card-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/css/app.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick-theme.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-awesome-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-awesome-widgets/src/assets/css/wp-awesome-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/style.min.css?ver=1621755964' type='text/css' media='all' />
<style id='snow-monkey-inline-css' type='text/css'>
:root { --_container-max-width: 1280px;--accent-color: #0a0000;--dark-accent-color: #000000;--light-accent-color: #700000;--lighter-accent-color: #b50000;--lightest-accent-color: #c70000;--sub-accent-color: #707593;--dark-sub-accent-color: #444759;--light-sub-accent-color: #aaadbf;--lighter-sub-accent-color: #d1d3dd;--lightest-sub-accent-color: #dcdde4;--_half-leading: 0.4 }html { font-size: 16px;letter-spacing: 0.05rem }.l-body,.block-editor-block-list__block { font-family: system-ui,-apple-system,BlinkMacSystemFont,"ヒラギノ角ゴ W3",sans-serif }input[type="email"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="url"],textarea { font-size: 16px }.has-white-background-color { background-color: #fff!important }.has-white-color,.wp-block-button__link.has-white-color { color: #fff!important }.has-black-background-color { background-color: #000!important }.has-black-color,.wp-block-button__link.has-black-color { color: #000!important }.has-text-color-background-color { background-color: #333!important }.has-text-color-color,.wp-block-button__link.has-text-color-color { color: #333!important }.has-dark-gray-background-color { background-color: #999!important }.has-dark-gray-color,.wp-block-button__link.has-dark-gray-color { color: #999!important }.has-gray-background-color { background-color: #ccc!important }.has-gray-color,.wp-block-button__link.has-gray-color { color: #ccc!important }.has-very-light-gray-background-color { background-color: #eee!important }.has-very-light-gray-color,.wp-block-button__link.has-very-light-gray-color { color: #eee!important }.has-lightest-grey-background-color { background-color: #f7f7f7!important }.has-lightest-grey-color,.wp-block-button__link.has-lightest-grey-color { color: #f7f7f7!important }.has-accent-color-background-color { background-color: #0a0000!important }.has-accent-color-color,.wp-block-button__link.has-accent-color-color { color: #0a0000!important }.has-sub-accent-color-background-color { background-color: #707593!important }.has-sub-accent-color-color,.wp-block-button__link.has-sub-accent-color-color { color: #707593!important }
</style>
<link rel='stylesheet' id='snow-monkey-snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/snow-monkey-blocks/style.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-nextpage-style-css'  href='https://clicccar.com/wp-content/plugins/custom-nextpage-mgn/css/custom-nextpage-style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/swiper.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='secis-main-css-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/main.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='san-ei-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/css/san-ei-custom.min.css?ver=1649730508' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='snow-monkey-blocks-background-parallax-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/background-parallax.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-custom-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/custom-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-wpcf7-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/contact-form-7/wpcf7.min.css?ver=1621755964' type='text/css' media='all' />
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/js/spider.js?ver=1619661538' id='spider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/spider-slider/script.js?ver=1617608030' id='snow-monkey-blocks/spider-slider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/js/swiper.min.js?ver=4.5.0' id='swiper-js'></script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1182837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://clicccar.com/?p=1182837' />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-20262330-1', 'clicccar.com');ga('send', 'pageview');</script>
	<!-- AD:default__common__single_head_append -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-79G74FHBB5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-79G74FHBB5');
</script>
<script type="application/javascript" src="//anymind360.com/js/4953/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_1st', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_1st').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_2nd', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_2nd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_3rd', [[160, 600], [120, 600], [336, 280], [1, 1], [300, 250], [300, 600]], 'CLC_pc_article_right_3rd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_left', [[1, 1], [300, 250], [336, 280]], 'CLC_pc_article_underarticle_left').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_right', [[300, 250], [336, 280], [1, 1]], 'CLC_pc_article_underarticle_right').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_undertitle', [728, 90], 'CLC_pc_article_undertitle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('pr', ["no"])
    googletag.pubads().setTargeting('girl', ["no"])
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1588878506303582"
     crossorigin="anonymous"></script>


<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/fourm-clicccar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "9j9lzm5apq");
</script>
<!-- /AD:default__common__single_head_append --><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/news/",
                "name": "ニュース・新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/news/newcar/",
                "name": "新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2022/05/03/1182837/",
                "name": "サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2022/05/03/1182837/"
    },
    "headline": "サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】",
    "datePublished": "2022-05-03T11:03:51+0900",
    "dateModified": "2022-05-03T10:51:32+0900",
    "author": {
        "@type": "Person",
        "name": "萩原 文博"
    },
    "description": "■サポカー人気車種TOP55月13日よりスタートするサポートカー限定免許。これは高齢ドライバー対しての施策で、サポートカー限定免許では、対車両・対歩行者に対応した衝突被害軽減ブレーキ、そしてペダル踏み間違い時加速抑制装置",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2022/05/01/supportcar_01.jpg?v=1651409046",
        "width": 1280,
        "height": 853
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <!--WebPage-->
        <script type="application/ld+json">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</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
				<meta name="thumbnail" content="https://clicccar.com/uploads/2022/05/01/supportcar_01.jpg?v=1651409046">
							<meta name="twitter:card" content="summary">
		
						<meta name="theme-color" content="#0a0000">
		<link rel="amphtml" href="https://clicccar.com/2022/05/03/1182837/?amp"><link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.input-block .wpcf7-list-item {
	display: block;
}

.ad-management {
    display: flex;
    justify-content: center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1182837 single-format-standard wp-custom-logo l-body--right-sidebar l-body" id="body"
	data-has-sidebar="true"
	data-is-full-template="false"
	data-is-slim-width="true"
	data-header-layout="1row"
	>

			<div id="page-start"></div>
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
<nav
	id="drawer-nav"
	class="c-drawer c-drawer--fixed c-drawer--highlight-type-background-color"
	role="navigation"
	aria-hidden="true"
	aria-labelledby="hamburger-btn"
>
	<div class="c-drawer__inner">
		<div class="c-drawer__focus-point" tabindex="-1"></div>
		
		
		<ul id="menu-main-nav" class="c-drawer__menu"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418 c-drawer__item"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497409 c-drawer__item"><a href="https://clicccar.com/category/news/">News・新車</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497416 c-drawer__subitem"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
	<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458 c-drawer__subitem"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
	<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497415 c-drawer__subitem"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
	<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414 c-drawer__subitem"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
	<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459 c-drawer__subitem"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
	<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890 c-drawer__subitem"><a href="https://clicccar.com/category/scoop/">スクープ</a></li>
	<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412 c-drawer__subitem"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
	<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039 c-drawer__subitem"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
	<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457 c-drawer__subitem"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411 c-drawer__item"><a href="https://clicccar.com/category/business/">Tech＆Biz</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612 c-drawer__subitem"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
	<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410 c-drawer__subitem"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
	<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456 c-drawer__subitem"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
	<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413 c-drawer__subitem"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
	<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040 c-drawer__subitem"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
	<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043 c-drawer__subitem"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
	<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044 c-drawer__subitem"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
	<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042 c-drawer__subitem"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
	<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045 c-drawer__subitem"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
	<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649 c-drawer__subitem"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-534087 c-drawer__item"><a href="https://clicccar.com/category/carlife/">カーライフ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
	<li id="menu-item-1119205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1119205 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/buy_sell/">クルマ選び・購入・売買</a></li>
	<li id="menu-item-1135095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135095 c-drawer__subitem"><a href="https://clicccar.com/category/kuruma-satei/">車査定</a></li>
	<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
	<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
	<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
	<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
	<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428 c-drawer__item"><a href="https://clicccar.com/category/event/">イベント</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433 c-drawer__subitem"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
	<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434 c-drawer__subitem"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
	<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429 c-drawer__subitem"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
	<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431 c-drawer__subitem"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420 c-drawer__item"><a href="https://clicccar.com/category/entertainment/">エンタメ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
	<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
	<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
	<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
	<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
	<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
	<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047 c-drawer__item"><a href="https://clicccar.com/category/custom/">カスタム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048 c-drawer__subitem"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
	<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448 c-drawer__subitem"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
	<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449 c-drawer__subitem"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
	<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442 c-drawer__subitem"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435 c-drawer__item"><a href="https://clicccar.com/category/item/">アイテム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437 c-drawer__subitem"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
	<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438 c-drawer__subitem"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
	<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439 c-drawer__subitem"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
	<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440 c-drawer__subitem"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
	<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436 c-drawer__subitem"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
	<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441 c-drawer__subitem"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
	<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443 c-drawer__subitem"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
	<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049 c-drawer__subitem"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602 c-drawer__item"><a href="https://clicccar.com/category/dictionary/">用語辞典</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
	<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447 c-drawer__item"><a href="https://clicccar.com/category/bike/">バイク</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
	<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
	<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
	<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
	<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
	<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-1116794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116794 c-drawer__item"><a href="https://clicccar.com/category/marine/">マリン</a></li>
</ul>
					<ul class="c-drawer__menu">
				<li class="c-drawer__item">
					<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>				</li>
			</ul>
		
			</div>
</nav>
<div class="c-drawer-close-zone" aria-hidden="true" aria-controls="drawer-nav"></div>

	<div class="l-container">
		
<header class="l-header l-header--1row" role="banner">
	
	<div class="l-header__content">
		
<div class="l-1row-header" data-has-global-nav="false">
	<div class="c-container">
		
		<div class="c-row c-row--margin-s c-row--lg-margin c-row--middle c-row--nowrap">
			
			
			<div class="c-row__col c-row__col--auto">
				<div class="l-1row-header__branding">
					<div class="c-site-branding c-site-branding--has-logo">
	
		<div class="c-site-branding__title">
								<a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="clicccar.com" /></a>						</div>

	
	</div>
				</div>
			</div>

				<div class="san-ei-header-search">
		<span id="san-ei-header-search-btn" class="san-ei-header-search-btn">
			<i class="fas fa-search"></i>
		</span>
		<div id="san-ei-header-search-form" class="san-ei-header-search-form">
			<div class="san-ei-header-search-box">
				<p>検索したいキーワードを入力</p>
			<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>			</div>
		</div>
	</div>
	
			
			
							<div class="c-row__col c-row__col--fit " >
					
<button
		class="c-hamburger-btn"
	aria-expanded="false"
	aria-controls="drawer-nav"
>
	<div class="c-hamburger-btn__bars">
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
	</div>

	</button>
				</div>
					</div>
	</div>
</div>
	</div>

			<div class="c-container menu-slider-container">
			<nav class="swiper-container menu-slider">
				<ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="san-ei-menu-block swiper-wrapper"><li class="swiper-slide menu-slider_item" data-hash="clicccar.com"><a href="https://clicccar.com/#clicccar.com">ホーム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="news"><a href="https://clicccar.com/category/news/#news">ニュース・新車</a></li>
<li class="swiper-slide menu-slider_item" data-hash="business"><a href="https://clicccar.com/category/business/#business">Tech＆Biz</a></li>
<li class="swiper-slide menu-slider_item" data-hash="scoop"><a href="https://clicccar.com/category/scoop/#scoop">スクープ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="custom"><a href="https://clicccar.com/category/custom/#custom">カスタム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="item"><a href="https://clicccar.com/category/item/#item">アイテム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="event"><a href="https://clicccar.com/category/event/#event">イベント</a></li>
<li class="swiper-slide menu-slider_item" data-hash="marine"><a href="https://clicccar.com/category/marine/#marine">マリン</a></li>
<li class="swiper-slide menu-slider_item" data-hash="kuruma-satei"><a href="https://clicccar.com/category/kuruma-satei/#kuruma-satei">車査定</a></li>
<li class="swiper-slide menu-slider_item" data-hash="entertainment"><a href="https://clicccar.com/category/entertainment/#entertainment">エンタメ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="carlife"><a href="https://clicccar.com/category/carlife/#carlife">カーライフ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="recent-posts"><a href="https://clicccar.com/recent-posts/#recent-posts">最新記事</a></li>
</ul>				<div class="swiper-button-next"></div>
				<div class="swiper-button-prev"></div>
			</nav>
		</div>
			</header>

		<div class="l-contents" role="document">
			
			
			
			
			<div class="l-contents__body">
				<div class="l-contents__container c-container">
					<p id="breadcrumbs" class="p-breadcrumbs-wrapper c-breadcrumbs"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/carlife/">カーライフ</a> &gt; <span><a href="https://clicccar.com/category/carlife/buy_sell/">クルマ選び・購入・売買</a></span></p>
					
					<div class="l-contents__inner">
						<main class="l-contents__main" role="main">
							
							
<article class="post-1182837 post type-post status-publish format-standard has-post-thumbnail category-newcar category-news category-buy_sell category-brand-new tag-46 tag-47 tag-48 tag-52 tag-53 tag-2123 tag-2339 tag-2375 tag-n-wgn tag-7968 tag-8531 tag-12597 relevant_tags-13361 c-entry">
	
<header class="c-entry__header">
	
	<h1 class="c-entry__title">サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】</h1>

			<div class="c-entry__meta">
			
<ul class="c-meta">
		<li class="c-meta__item c-meta__item--published">
		<span>公開日</span>
		<time datetime="2022-05-03T11:03:51+09:00">2022/05/03 11:03</time>
	</li>
		<li class="c-meta__item c-meta__item--author">
		<a href="https://clicccar.com/author/hagiwara/">
			<span class="screen-reader-text">著者</span>
			<img alt='' src='https://secure.gravatar.com/avatar/97a51b6c6912f2233a13b854483afa92?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/97a51b6c6912f2233a13b854483afa92?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>			萩原 文博		</a>
	</li>
	
	</ul>
		</div>
	<!-- AD:default__single__thumbnail_before -->
<div class="ad-management" data-key="default__single__thumbnail_before">
<!-- /2150866/clicccar/CLC_pc_article_undertitle -->
<div id='CLC_pc_article_undertitle' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_undertitle'); });
  </script>
</div>
</div>
<!-- /AD:default__single__thumbnail_before --></header>

	<div class="c-entry__body">
		
		
		<div class="c-eyecatch">
	<a href="https://clicccar.com/2022/05/03/1182837/supportcar_01/">
		<img width="800" height="533" src="https://clicccar.com/uploads/2022/05/01/supportcar_01-800x533.jpg?v=1651409046" class="attachment-large size-large wp-post-image" alt="サポートカー限定条件付き免許の対象車種01" loading="lazy" />	</a>
</div>
		
		
		
<div class="entry-gallery">
	<ul class="gallery-images">
				<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_01/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_01-200x133.jpg?v=1651409046" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_05/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_05-200x133.jpg?v=1651409052" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_05" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_04/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_04-200x133.jpg?v=1651409058" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_04" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_02/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_02-200x133.jpg?v=1651409062" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_02" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_03/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_03-200x133.jpg?v=1651409067" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_03" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/05/03/1182837/supportcar_06/">
				<img src="https://clicccar.com/uploads/2022/05/01/supportcar_06-200x133.jpg?v=1651409072" alt="サポカー限定免許でも運転できる、若者にも高齢者にもおすすめのサポカー人気5車種【2022年版】 - supportcar_06" />
			</a>
		</li>
				</ul>
	<div class="c-container">
		<div class="smb-btn-box__btn-wrapper">
			<span>合計枚数6枚</span><br>
			<a class="smb-btn smb-btn--little-wider san-ei-gallery-btn" href="https://clicccar.com/2022/05/03/1182837/supportcar_01/">
					<span class="smb-btn__label">すべての画像を見る</span>
					</a>
		</div>
	</div>
</div>
		
<div class="c-entry__content p-entry-content">
	
	<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-flat ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">目次</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%82%b5%e3%83%9d%e3%82%ab%e3%83%bc%e4%ba%ba%e6%b0%97%e8%bb%8a%e7%a8%aetop5" title="■サポカー人気車種TOP5">■サポカー人気車種TOP5</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e3%82%b9%e3%82%ba%e3%82%ad%e3%83%bb%e3%82%a2%e3%83%ab%e3%83%88" title="●スズキ・アルト">●スズキ・アルト</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e3%83%9b%e3%83%b3%e3%83%80%e3%83%bbn-wgn" title="●ホンダ・N-WGN">●ホンダ・N-WGN</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e6%97%a5%e7%94%a3%e3%83%bb%e3%83%8e%e3%83%bc%e3%83%88" title="●日産・ノート">●日産・ノート</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-5" href="#%e2%97%8f%e3%83%88%e3%83%a8%e3%82%bf%e3%83%bb%e3%83%ab%e3%83%bc%e3%83%9f%e3%83%bc" title="●トヨタ・ルーミー">●トヨタ・ルーミー</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-6" href="#%e2%97%8f%e3%83%80%e3%82%a4%e3%83%8f%e3%83%84%e3%83%bb%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc" title="●ダイハツ・ロッキー">●ダイハツ・ロッキー</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="%e2%96%a0%e3%82%b5%e3%83%9d%e3%82%ab%e3%83%bc%e4%ba%ba%e6%b0%97%e8%bb%8a%e7%a8%aetop5"></span>■サポカー人気車種TOP5<span class="ez-toc-section-end"></span></h2>
<p>5月13日よりスタートする<a href="https://clicccar.com/tag/%e3%82%b5%e3%83%9d%e3%82%ab%e3%83%bc/">サポートカー</a>限定免許。これは高齢ドライバー対しての施策で、サポートカー限定免許では、対車両・対歩行者に対応した衝突被害軽減ブレーキ、そしてペダル踏み間違い時加速抑制装置の両方が装着しているクルマしか運転できません。</p>
<p>しかも、衝突被害軽減ブレーキが道路運送車両の保安基準に適合するもの。または、衝突被害軽減ブレーキおよびペダル踏み間違い時加速抑制装置がそれぞれ国土交通大臣による性能認定を受けているものに限る、という条件が付きます。</p>
<p>したがって、上記の運転支援システムが付いているから問題なし！というわけではありません。警察庁のホームページに<a href="https://www.npa.go.jp/policies/application/license_renewal/support_car.html" target="_blank" rel="noopener">サポートカー限定条件付き免許の対象車種</a>が掲載されていますので、一度確認しておくと良いでしょう。</p>
<p>高齢車にもオススメということは、免許証取り立ての若者でも様々な<a href="https://clicccar.com/tag/%e9%81%8b%e8%bb%a2%e6%94%af%e6%8f%b4%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0/">運転支援システム</a>がサポートしてくれるので安心！と言えます。そこで、ここではサポートカー限定条件付免許証の対象となっているサポカーの中でも、人気・実力を兼ね備えた5台を紹介しましょう。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%82%b9%e3%82%ba%e3%82%ad%e3%83%bb%e3%82%a2%e3%83%ab%e3%83%88"></span>●スズキ・アルト<span class="ez-toc-section-end"></span></h3>
<figure id="attachment_1182845" aria-describedby="caption-attachment-1182845" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1182845" rel="attachment wp-att-1182845"><img loading="lazy" class="size-medium wp-image-1182845" src="https://clicccar.com/uploads/2022/05/01/supportcar_02-380x253.jpg" alt="サポートカー限定条件付き免許の対象車種03" width="380" height="253" /></a><figcaption id="caption-attachment-1182845" class="wp-caption-text">現行型アルトのフロントスタイル</figcaption></figure>
<p>2021年12月に登場した軽自動車のベーシックモデルである<a href="https://clicccar.com/tag/%e3%82%b9%e3%82%ba%e3%82%ad/">スズキ</a>・<a href="https://clicccar.com/tag/%e3%82%a2%e3%83%ab%e3%83%88/">アルト</a>。運転席前のAピラーを立てて、ルーフを直線的にしたため、室内空間が先代モデルに比べて広くなっているのが特徴です。</p>
<p>外観デザインは親しみやすさを演出するために、丸みを帯びた柔らかなフォルムの中に楕円形のモチーフを採用しています。そしてインテリアは、質感の高さや居心地のよさを表現するためにネイビーカラーを採用しています。</p>
<p>搭載するパワートレインは660cc直列3気筒DOHCエンジン＋CVT。上級グレードには、ISG（モーター機能付発電機）と専用リチウムイオンバッテリーを組み合わせた独自のマイルドハイブリッドシステムを搭載し、WLTCモード燃費では軽自動車トップの27.7km/Lを実現しています。</p>
<p>運転支援システムは、ステレオカメラ方式の衝突被害軽減ブレーキ「デュアルカメラブレーキサポート」を核に、前後の誤発進抑制機能や後退時ブレーキサポートなど充実しています。</p>
<p>現行型アルトの車両本体価格は94万3800円～137万9400円となっています。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%83%9b%e3%83%b3%e3%83%80%e3%83%bbn-wgn"></span>●ホンダ・N-WGN<span class="ez-toc-section-end"></span></h3>
<figure id="attachment_1182847" aria-describedby="caption-attachment-1182847" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1182847" rel="attachment wp-att-1182847"><img loading="lazy" class="size-medium wp-image-1182847" src="https://clicccar.com/uploads/2022/05/01/supportcar_03-380x253.jpg" alt="サポートカー限定条件付き免許の対象車種02" width="380" height="253" /></a><figcaption id="caption-attachment-1182847" class="wp-caption-text">現行型N-WGNのフロントスタイル</figcaption></figure>
<p>2代目となる現行型<a href="https://clicccar.com/tag/%e3%83%9b%e3%83%b3%e3%83%80/">ホンダ</a>N-WGN/<a href="https://clicccar.com/tag/n-wgn/">N-WGN</a>カスタムは2019年7月に登場しました。N-BOXと共通の、燃料タンクを前席の下に収めるHonda独創のセンタータンクレイアウトを採用し、毎日の運転をより心地よくする広い室内空間と使い勝手のよい荷室が特徴です。</p>
<p>N-WGN/N-WGNカスタムの運転席には軽自動車としては珍しい、テレスコピック＆チルトステアリング機構を採用し、さまざまな体格のドライバーが最適な運転姿勢を確保できるように工夫されています。</p>
<p>さらに、荷室は重い荷物も載せやすいよう低床化し、備え付けのボードを使うことで上下2段の積み分けできるという特徴があります。</p>
<p>搭載しているエンジンは、660ccの直列3気筒DOHCとDOHCターボの2種類。全グレードで駆動方式は2WDと4WDを選ぶことができます。</p>
<p>全グレードに先進の安全運転支援システムHonda SENSINGを標準装備。基本の8つの機能に加え、後方誤発進抑制機能やオートハイビームを装備しています。</p>
<p>さらに、ホンダの軽自動車で初の標準装備となるパーキングセンサーシステムを搭載。リアバンパーに搭載した4つの超音波センサーでクルマ後方の障害物の接近を検知し、アラーム音とメーターディスプレー表示でドライバーに教える便利な機能です。</p>
<p>現行型N-WGN/N-WGNカスタムの車両本体価格は129万8000円～182万7100円となっています。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e6%97%a5%e7%94%a3%e3%83%bb%e3%83%8e%e3%83%bc%e3%83%88"></span>●日産・ノート<span class="ez-toc-section-end"></span></h3>
<figure id="attachment_1182844" aria-describedby="caption-attachment-1182844" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1182844" rel="attachment wp-att-1182844"><img loading="lazy" class="size-medium wp-image-1182844" src="https://clicccar.com/uploads/2022/05/01/supportcar_04-380x253.jpg" alt="サポートカー限定条件付き免許の対象車種04" width="380" height="253" /></a><figcaption id="caption-attachment-1182844" class="wp-caption-text">現行型ノートのフロントスタイル</figcaption></figure>
<p>高い性能などが評価され、2021年自動車に関する賞典を独占したのが<a href="https://clicccar.com/tag/%e6%97%a5%e7%94%a3%e8%87%aa%e5%8b%95%e8%bb%8a/">日産</a>ノートです。3代目となる現行型<a href="https://clicccar.com/tag/%e3%83%8e%e3%83%bc%e3%83%88/">ノート</a>は、2020年12月から販売開始されました。</p>
<p>クルマの骨格にあたるプラットフォームを新設計したうえ、搭載する電動パワートレイン「e-POWER」を進化させ、高い静粛性とスムーズな加速性能に磨きを掛けています。</p>
<p>5ナンバーサイズのノートに加えて、3ナンバーサイズのノートオーラを用意するなど、多様化するユーザーに合わせて多彩なバリーションを揃えているのも特徴です。</p>
<p>運転支援機能は、クルマの全方位での安全性を向上させるとともに、「プロパイロット（ナビリンク機能付）」を初搭載しています。</p>
<p>この機能は、高速道路での同一車線走行時の運転操作をサポートするプロパイロットに、ナビゲーションシステムとの連携機能を加えることで、制限速度の変化に伴う設定速度の切り替えや、カーブの大きさに応じた減速をシステムが支援することで、ドライバーの負担を軽減するもの。国産コンパクトカーの中でもトップレベルの実力を備えています。</p>
<p>ノートの車両本体価格は202万9500円～288万7500円となっています。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%83%88%e3%83%a8%e3%82%bf%e3%83%bb%e3%83%ab%e3%83%bc%e3%83%9f%e3%83%bc"></span>●トヨタ・ルーミー<span class="ez-toc-section-end"></span></h3>
<figure id="attachment_1182843" aria-describedby="caption-attachment-1182843" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1182843" rel="attachment wp-att-1182843"><img loading="lazy" class="size-medium wp-image-1182843" src="https://clicccar.com/uploads/2022/05/01/supportcar_05-380x253.jpg" alt="サポートカー限定条件付き免許の対象車種05" width="380" height="253" /></a><figcaption id="caption-attachment-1182843" class="wp-caption-text">現行型ルーミーのフロントスタイル</figcaption></figure>
<p>2016年11月に登場したハイトワゴンの<a href="https://clicccar.com/tag/%e3%83%88%e3%83%a8%e3%82%bf/">トヨタ</a>・<a href="https://clicccar.com/tag/%e3%83%ab%e3%83%bc%e3%83%9f%e3%83%bc/">ルーミー</a>。背が高くスクエアなボディのリアドアには利便性の高い両側スライドドアを採用。コンパクトサイズながら、広くて利便性の高い室内空間が特徴です。</p>
<p>2020年9月にマイナーチェンジを行い、内外装の変更と安全装備のアップデートを行いました。安全装備のアップデートはまずパーキングブレーキに電動パーキングブレーキを採用したこと。</p>
<p>さらに、全車に標準装備された予防安全機能「スマートアシスト」が進化しています。新型のステレオカメラの搭載により、衝突回避支援ブレーキ機能を、夜間の歩行者検知、追従二輪車検知に対応させ、同時に検知する距離や対応速度の向上を実現しています。</p>
<p>搭載されているエンジンは1L直列3気筒DOHCとターボの2種類で、駆動方式は2WDを中心に直3自然吸気車に4WDを設定しています。</p>
<p>ルーミーの車両本体価格は155万6500円～209万円です。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e3%83%80%e3%82%a4%e3%83%8f%e3%83%84%e3%83%bb%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc"></span>●ダイハツ・ロッキー<span class="ez-toc-section-end"></span></h3>
<figure id="attachment_1182848" aria-describedby="caption-attachment-1182848" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1182848" rel="attachment wp-att-1182848"><img loading="lazy" class="size-medium wp-image-1182848" src="https://clicccar.com/uploads/2022/05/01/supportcar_06-380x253.jpg" alt="サポートカー限定条件付き免許の対象車種06" width="380" height="253" /></a><figcaption id="caption-attachment-1182848" class="wp-caption-text">現行型ロッキーのフロントスタイル</figcaption></figure>
<p><a href="https://clicccar.com/tag/%e3%83%80%e3%82%a4%e3%83%8f%e3%83%84/">ダイハツ</a>・<a href="https://clicccar.com/tag/%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc/">ロッキー</a>は2019年に登場した5ナンバーサイズのコンパクトSUVで、トヨタにOEM供給されライズとしても販売されています。</p>
<p>ロッキーは全長3,995mm×全幅1,695mm×全高1,620mmの5ナンバーサイズ。登録車のSUVの中でもコンパクトなボディが特徴で、大ヒットしています。</p>
<p>コンパクトなボディにも関わらず、ラゲッジ容量は5人乗車時で369Lを確保するなど優れたパッケージが魅力と言えます。</p>
<p>搭載するパワートレインは、当初は1L直列3気筒ターボエンジンのみでしたが、2021年11月に1.2L直列3気筒エンジンとともに「e-SMART HYBRID」と呼ばれるハイブリッド車が追加されています。</p>
<p>「e-SMART HYBRID」は搭載する1.2Lエンジンで発電し、その電力でモーターを駆動させて走行するシリーズハイブリッドです。レスポンスの良い加速性能と高い静粛性に加え、コンパクトSUVクラストップレベルのWLTCモード28.0km/Lという低燃費を実現しました。</p>
<p>安全面では、新ステレオカメラを採用して進化した運転支援システム、スマートアシストを全グレードに搭載。CTA（コーナリングトレースアシスト）をはじめ、ダイハツ車最多となる19の予防安全機能を搭載しています。</p>
<p>ロッキーの車両本体価格は166万7000円～234万7000円となっています。</p>
<hr />
<p>こうして見ると、100万円台で購入できるクルマでも最新モデルなら運転支援機能が充実していることがわかります。事故の発生の原因の多くはヒューマンエラーによるものなので、それを防ぐための運転支援機能はもはや装着していて当然の装備と言えるでしょう。</p>
<p>（文・写真：<a href="https://clicccar.com/author/hagiwara/">萩原 文博</a>）</p>
	
	</div>


		
		
<div class="wp-share-buttons wp-share-buttons--icon">
	<ul class="wp-share-buttons__list">
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-facebook-1182837"
	class="wp-share-button wp-share-button--icon wp-share-button--facebook"
	data-wp-share-buttons-postid="1182837"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fclicccar.com%2F2022%2F05%2F03%2F1182837%2F" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--facebook">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="47.7" viewBox="0 0 48 47.7"><path d="M24,0a24,24,0,0,0-3.8,47.7V30.9h-6V24h6V18.7c0-6,3.6-9.3,9.1-9.3a44.4,44.4,0,0,1,5.4.4v6h-3c-3,0-4,1.8-4,3.7V24h6.7l-1.1,6.9H27.7V47.7A24,24,0,0,0,24,0Z" style="fill: #4676ed"/></svg>
		</span>
		<span class="wp-share-button__label">シェア</span>
	</a>
</div>
			</li>
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-twitter-1182837"
	class="wp-share-button wp-share-button--icon wp-share-button--twitter"
	data-wp-share-buttons-postid="1182837"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="https://twitter.com/share?text=%E3%82%B5%E3%83%9D%E3%82%AB%E3%83%BC%E9%99%90%E5%AE%9A%E5%85%8D%E8%A8%B1%E3%81%A7%E3%82%82%E9%81%8B%E8%BB%A2%E3%81%A7%E3%81%8D%E3%82%8B%E3%80%81%E8%8B%A5%E8%80%85%E3%81%AB%E3%82%82%E9%AB%98%E9%BD%A2%E8%80%85%E3%81%AB%E3%82%82%E3%81%8A%E3%81%99%E3%81%99%E3%82%81%E3%81%AE%E3%82%B5%E3%83%9D%E3%82%AB%E3%83%BC%E4%BA%BA%E6%B0%975%E8%BB%8A%E7%A8%AE%E3%80%902022%E5%B9%B4%E7%89%88%E3%80%91+-+clicccar.com&#038;url=https%3A%2F%2Fclicccar.com%2F2022%2F05%2F03%2F1182837%2F&#038;hashtags=" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--twitter">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="39" viewBox="0 0 48 39"><path d="M15.1,39c18.1,0,28-15,28-28V9.7A19.8,19.8,0,0,0,48,4.6a21.9,21.9,0,0,1-5.7,1.6A10.4,10.4,0,0,0,46.7.7a18.7,18.7,0,0,1-6.3,2.4,9.7,9.7,0,0,0-13.9-.4,9.8,9.8,0,0,0-2.9,9.4A28.2,28.2,0,0,1,3.3,1.8,9.8,9.8,0,0,0,6.4,14.9a8.9,8.9,0,0,1-4.5-1.2h0a9.9,9.9,0,0,0,7.9,9.7,10.9,10.9,0,0,1-4.4.2,9.9,9.9,0,0,0,9.2,6.8A20.1,20.1,0,0,1,2.3,34.7H0A27.7,27.7,0,0,0,15.1,39" style="fill:#1da1f2"/></svg>
		</span>
		<span class="wp-share-button__label">ツイート</span>
	</a>
</div>
			</li>
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-hatena-1182837"
	class="wp-share-button wp-share-button--icon wp-share-button--hatena"
	data-wp-share-buttons-postid="1182837"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="http://b.hatena.ne.jp/add?mode=confirm&#038;url=https%3A%2F%2Fclicccar.com%2F2022%2F05%2F03%2F1182837%2F" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--hatena">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M20.6,21.8a1.5,1.5,0,0,0,.8-1.6,2,2,0,0,0-.7-1.8,6.4,6.4,0,0,0-3-.5H16.4v4.4h1.2A6.4,6.4,0,0,0,20.6,21.8Z" style="fill: #00a4de"/><path d="M21.6,26.8a5.6,5.6,0,0,0-3-.6H16.4V31h2.1a5.6,5.6,0,0,0,3-.6h0a1.7,1.7,0,0,0,.9-1.7A2.1,2.1,0,0,0,21.6,26.8Z" style="fill: #00a4de"/><path d="M38.2,0H9.8A9.8,9.8,0,0,0,0,9.8V38.2A9.8,9.8,0,0,0,9.8,48H38.2A9.8,9.8,0,0,0,48,38.2V9.8A9.8,9.8,0,0,0,38.2,0ZM31.9,13.1h4.8V27.6H31.9ZM27.3,31.7a5.3,5.3,0,0,1-2.1,2.1,10.2,10.2,0,0,1-2.8.9l-5.3.2H10.9V13.1h6l5.1.2a8.8,8.8,0,0,1,2.6.9,4.9,4.9,0,0,1,1.8,1.7,5.8,5.8,0,0,1,.6,2.6,4.7,4.7,0,0,1-.9,3,5.4,5.4,0,0,1-3,1.6,5.6,5.6,0,0,1,3.6,1.7A5.3,5.3,0,0,1,28,28.7,5.8,5.8,0,0,1,27.3,31.7Zm7,3.2a2.8,2.8,0,0,1,0-5.5,2.8,2.8,0,1,1,0,5.5Z" style="fill: #00a4de"/></svg>
		</span>
		<span class="wp-share-button__label">ブックマーク</span>
	</a>
</div>
			</li>
			</ul>
</div>

		
		
<div class="c-entry-tags">
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%88%e3%83%a8%e3%82%bf/">
			トヨタ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e6%97%a5%e7%94%a3%e8%87%aa%e5%8b%95%e8%bb%8a/">
			日産自動車		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%9b%e3%83%b3%e3%83%80/">
			ホンダ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%b9%e3%82%ba%e3%82%ad/">
			スズキ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%80%e3%82%a4%e3%83%8f%e3%83%84/">
			ダイハツ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%8e%e3%83%bc%e3%83%88/">
			ノート		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e9%81%8b%e8%bb%a2%e6%94%af%e6%8f%b4%e3%82%b7%e3%82%b9%e3%83%86%e3%83%a0/">
			運転支援システム		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%a2%e3%83%ab%e3%83%88/">
			アルト		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/n-wgn/">
			N-WGN		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%ab%e3%83%bc%e3%83%9f%e3%83%bc/">
			ルーミー		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%b5%e3%83%9d%e3%82%ab%e3%83%bc/">
			サポカー		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc/">
			ロッキー		</a>
	</div>

			</div>

	
<footer class="c-entry__footer">
	
	
	
<div class="c-prev-next-nav">
			<div class="c-prev-next-nav__item c-prev-next-nav__item--next">
			
							<a href="https://clicccar.com/2022/05/03/976068/" rel="prev">				
				<div class="c-prev-next-nav__item-label">
											<i class="fas fa-angle-left" aria-hidden="true"></i>
						前の記事									</div>
				<div class="c-prev-next-nav__item-title">
					自動車税、取得税、重量税、消費税…クルマに関係する税金はどん&hellip;
				</div>
				</a>					</div>
			<div class="c-prev-next-nav__item c-prev-next-nav__item--prev">
			
							<a href="https://clicccar.com/2022/05/03/1183166/" rel="next">				
				<div class="c-prev-next-nav__item-label">
											次の記事						<i class="fas fa-angle-right" aria-hidden="true"></i>
									</div>
				<div class="c-prev-next-nav__item-title">
					トヨタbZ4XのKINTO利用料は、CEV補助金適用ありで月&hellip;
				</div>
				</a>					</div>
	</div>
<!-- AD:default__single__content_after -->
<div class="ad-management" data-key="default__single__content_after">
<div class="default__single__content_after">
<!-- /2150866/clicccar/CLC_pc_article_underarticle_left -->
<div id='CLC_pc_article_underarticle_left'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_left'); });
  </script>
</div>
<!-- /2150866/clicccar/CLC_pc_article_underarticle_right -->
<div id='CLC_pc_article_underarticle_right'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_right'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__content_after -->
	
<aside class="p-related-posts c-entry-aside">
			<h2 class="p-related-posts__title c-entry-aside__title">
			<span>
				「クルマ選び」の最新記事							</span>
		</h2>
	
	
		
<ul
	class="c-entries c-entries--simple"
	data-has-infeed-ads="false"
	data-force-sm-1col="false"
>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/04/15/552987/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="150" height="150" src="https://clicccar.com/uploads/2018/01/PHOTO001-20180122182527-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="サポカーって何？" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">今さら聞けない！クルマCMに出てくる「サポカー」って何？【クルマ豆知識・2022年版】</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/04/12/458635/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2017/04/03/sport_hatchback_05-200x133.jpg?v=1649729977" class="attachment-thumbnail size-thumbnail wp-post-image" alt="人気のスポーツモデル5選" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">素のグレードとは走りが段違い！人気コンパクトカーのスポーツグレード5選【2022年版】</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/04/08/474835/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2017/05/24/イメージ-200x133.jpg?v=1649382870" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2022年のおススメ新車" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">この春ぜったい乗りたい！新生活におすすめの新車TOP5！【2022年版】</h3>		</div>
	</section>
</a>
		</li>
		</ul>

	</aside>
</footer>
</article>



							<section class="san-ei-top-slider" id="san-ei-top-slider"><div class="swiper-container top-slider"><div class="swiper-wrapper">			<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/28/1181207/" class="post__link"
										 onclick="ga('send','event','hs01','Click','1183133');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/05/02/cellstar_003_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="セルスターは360度ドラレコやレーザー対応セーフティレーダーで安全運転を支援【モーターファンフェスタ2022】(PR)" loading="eager" / onload="ga('send','event','hs01','impression','1183133');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">セルスターは360度ドラレコやレーザー対応セーフティレーダーで安全運転を支援【モーターファンフェスタ2022】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2022年4月24日（日）に富士スピードウェイで開催されたモーターファンフェスタ2022。そのAパドック会場にキャンピングカーでブース出展していたのが、ドライブレコーダーやセーフティレーダーでお馴染みのセルスター工業です。ブースに置かれたハイエースのキャンピングカーでは、ドライブレコーダーや...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/28/1181192/" class="post__link"
										 onclick="ga('send','event','hs02','Click','1182042');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/28/rplusshampoo_001_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】(PR)" loading="eager" / onload="ga('send','event','hs02','impression','1182042');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2022年4月24日（日）に富士スピードウェイで開催されたモーターファンフェスタ2022。そのAパドック会場にブースを出展していたのが、補修用カー用品でお馴染みのHolts（ホルツ）です。1919年にイギリスで創業したHolts。今年で創業103年という長い歴史を持つブランドにふさわしく、ブース前にはクラシックMINIが...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/27/1176851/" class="post__link"
										 onclick="ga('send','event','hs03','Click','1182040');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/28/2022_04_Yamaha_Wheel01_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="上司に「これをやりたい」で、時代を変える製造革命が起きる！100gでも上出来なのに700gも軽量化したYAMAHAのスピンフォージドホイール誕生物語(PR)" loading="eager" / onload="ga('send','event','hs03','impression','1182040');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">上司に「これをやりたい」で、時代を変える製造革命が起きる！100gでも上出来なのに700gも軽量化したYAMAHAのスピンフォージドホイール誕生物語(PR)</h3>						</div>
						<div class="post__content_excerpt">
							前後で約700gの軽量化！ヤマハ発動機から2021年に発売された現行MT-09は、前モデルより全体で約4kg軽くなっているのですが、ホイール2本だけで700gも軽くなっているんです。オートバイにとって、タイヤ＆ホイールの軽さは大きなメリットになります。加速性能も減速性能も向上するし、寝かし込みや操舵も軽くなる...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/26/1180700/" class="post__link"
										 onclick="ga('send','event','hs04','Click','1182038');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/28/03_ypj_funmeeting_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="絶妙なアシスト力でロングランも快適！ユーザーに聞いたヤマハのe-バイク「YPJ」シリーズの魅力とは？ 【YPJファンミーティング】" loading="eager" / onload="ga('send','event','hs04','impression','1182038');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">絶妙なアシスト力でロングランも快適！ユーザーに聞いたヤマハのe-バイク「YPJ」シリーズの魅力とは？ 【YPJファンミーティング】</h3>						</div>
						<div class="post__content_excerpt">
							スポーティな走りと秀逸なアシスト力が魅力のヤマハ発動機（以下、ヤマハ）のe-バイク（スポーツ電動アシスト自転車）「YPJ」シリーズ。そのオーナー向けイベント「YPJファンミーティング ナチュラルホリディ（YPJ Fan Meeting ～Natural Holiday～）」が、2022年4月16日、あさぎりフードパーク（静岡県富士宮市）...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/25/1180597/" class="post__link"
										 onclick="ga('send','event','hs05','Click','1182036');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/04/28/renault_arkana_driving_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="400万円台の価格帯は魅力的。ルノー・アルカナをクリッカー編集部員が仕事そっちのけで街乗り試乗レビュー" loading="eager" / onload="ga('send','event','hs05','impression','1182036');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">400万円台の価格帯は魅力的。ルノー・アルカナをクリッカー編集部員が仕事そっちのけで街乗り試乗レビュー</h3>						</div>
						<div class="post__content_excerpt">
							魅力的な装備と価格で登場したルノーのクーペSUV、アルカナ。皆さんはもうチェックしましたか？ YouTubeのクルマ系チャンネルに動画も上がっていますが、再生数もうなぎ上り。世間の興味の高さをうかがわせます。そのアルカナ、ディーラーでの展示会などはもう少し先になりそうですが、一足先に全国4都市...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/27/1179485/" class="post__link"
										 onclick="ga('send','event','hs06','Click','1112789');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/02/27/5E22E4D1_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="初めて監督にお願いしたラリーのコ・ドライバー専用装備品とは？☆ 元SKE48梅本まどかのうめまど通信86" loading="eager" / onload="ga('send','event','hs06','impression','1112789');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">初めて監督にお願いしたラリーのコ・ドライバー専用装備品とは？☆ 元SKE48梅本まどかのうめまど通信86</h3>						</div>
						<div class="post__content_excerpt">
							全日本ラリー選手権第2戦・ツール・ド・九州2022 in 唐津［2022年4月1日（金）～4月3日（日）］から、今シーズンのスタートを切った、元SKE48・梅本まどかです。今季からマシンが新しくなる中で、中の装備がいろいろ変わった前回のうめまど通信vol.84でお話をしたのですが、その中で監督に今回、どうしても...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/04/17/1177689/" class="post__link"
										 onclick="ga('send','event','hs07','Click','1163291');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/03/13/takekawa_595_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="「ドライブが楽しい！」竹川由華×アバルト595【注目モデルでドライブデート!? Vol.123】" loading="eager" / onload="ga('send','event','hs07','impression','1163291');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">「ドライブが楽しい！」竹川由華×アバルト595【注目モデルでドライブデート!? Vol.123】</h3>						</div>
						<div class="post__content_excerpt">
							ボクが「アバルト595」を愛車にしている理由は、運転が楽しいからだ。アバルト595は「フィアット500」をベースにしたスポーツモデルで、ボディは同じだから見た目は似ている。だけど走りは全くと言っていいほど違う。何が違うかといえば刺激。フィアット500の走りは、クセの強い「ツインエア」エンジンを...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/05/01/1180719/" class="post__link"
										 onclick="ga('send','event','hs08','Click','1088516');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="513" src="https://clicccar.com/uploads/2022/02/27/whatday_20220501_01_sd-768x513.jpg" class="featureSlider__image wp-post-image" alt="エンパイア・ステートビルが完成/日本のレースでも活躍したジェフ・リース生まれる/2代目スズキ・ジムニーがデビュー【今日は何の日？5月1日】" loading="eager" / onload="ga('send','event','hs08','impression','1088516');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">エンパイア・ステートビルが完成/日本のレースでも活躍したジェフ・リース生まれる/2代目スズキ・ジムニーがデビュー【今日は何の日？5月1日】</h3>						</div>
						<div class="post__content_excerpt">
							1931（昭和6）年5月1日、米国ニューヨークのマンハッタンにそびえるエンパイア・ステートビルが完成しました。高さ381m（102階）という高層建築は米国の繁栄と近代高層建築の象徴であり、完成から40年以上にわたって世界一高いビルでした。ちなみに現在日本で一番高いのは、あべのハルカス300m（60階）...						</div>
					</a>
				</article>
			</div>
				</div><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div><div class="swiper-pagination swiper-pagination-clickable swiper-pagination-bullets"></div></section><!-- AD:default__single__main_after -->
<div class="ad-management" data-key="default__single__main_after">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'alternating-thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
</div>
<!-- /AD:default__single__main_after -->						</main>

						<aside class="l-contents__sidebar" role="complementary">
							<!-- AD:default__single__sidebar_before -->
<div class="ad-management" data-key="default__single__sidebar_before">
<!-- /2150866/clicccar/CLC_pc_article_right_1st -->
<div id='CLC_pc_article_right_1st_wrapper' width="auto" height="610" style="height: 610px; position: relative;">
<div id='CLC_pc_article_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_1st'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__sidebar_before -->
							
<div class="l-sidebar-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="text-174" class="c-widget widget_text"><h2 class="c-widget__title">デイリーランキング</h2>			<div class="textwidget"><ul class="c-entries c-entries--simple san-ei-custom-ranking" data-has-infeed-ads="false" data-force-sm-1col="false">
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-1">
		<a href="https://clicccar.com/2022/05/01/1182204/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="974" height="546" src="https://clicccar.com/uploads/2022/04/29/Toyota-GR_Corolla-Sedan.png?v=1651208001" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ　GRカローラ_005" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/05/01</p>
					<h3 class="c-entry-summary__title">スバルSTIの代わりはオレだ!? トヨタGRカローラ「セダン」を計画中？</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-2">
		<a href="https://clicccar.com/2022/04/27/1181132/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1280" height="720" src="https://clicccar.com/uploads/2022/04/26/2022-toyota-highlander-bronze-edition-side.jpg?v=1650938221" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ ハイランダー_010" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/04/27</p>
					<h3 class="c-entry-summary__title">レクサス新型クロスオーバーSUV「TX」、グランドハイランダーをベースに2023年デビューへ･･･</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-3">
		<a href="https://clicccar.com/2022/04/28/1181357/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="457" src="https://clicccar.com/uploads/2022/04/26/TOYOTA_NEXT_CROWN_01.jpg?v=1650963228" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/04/28</p>
					<h3 class="c-entry-summary__title">次期クラウンはサイドビューのイメージを一新？ グローバルデザインへと深化</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-4">
		<a href="https://clicccar.com/2022/04/11/1176488/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="524" src="https://clicccar.com/uploads/2022/04/11/NISSAN_SAKURA_01.jpg?v=1649632622" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/04/11</p>
					<h3 class="c-entry-summary__title">その名は「SAKURA（サクラ）」!? 日産・三菱自共同開発の軽EVが登場秒読み ！</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-5">
		<a href="https://clicccar.com/2022/01/14/1151447/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1280" height="854" src="https://clicccar.com/uploads/2022/01/13/1462468_m.jpg?v=1642039800" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="免許とクルマ" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/01/14</p>
					<h3 class="c-entry-summary__title">今年2022年（令和4年）は平成34年。自動車免許の更新時期をお忘れなく！</h3>
				</div>
			</section>
		</a>
	</li>
			</ul>
			</div>
		</div><div id="custom_html-82" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン美女めぐり</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);">
<img src="https://clicccar.com/uploads/2022/01/31/sidebar06_02.gif" width="300" height="200" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);"><font color="#0044CC"><u>東京オートサロン美女を一挙公開！ ＞＞</u></font></a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"><!-- AD:default__single__widget -->
<div class="ad-management" data-key="default__single__widget">
<!-- /2150866/clicccar/CLC_pc_article_right_2nd -->
<div id='CLC_pc_article_right_2nd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_2nd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__widget --></div><div id="custom_html-84" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">新パイオニアNP1のすべて</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/NP1/" onclick="ga('send','event','sidebar07','click','sd_np1_07', 1);">
<img src="https://clicccar.com/uploads/2022/02/01/np1_02_sd.gif" width="300" height="200" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/tag/NP1/" onclick="ga('send','event','sidebar07','click','sd_np1_07', 1);"><font color="#0044CC"><u>パイオニアNP1記事まとめ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-86" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">キャンピングカー・車中泊のススメ</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<img src="https://clicccar.com/uploads/2022/02/01/sd_camp03.gif" width="320" height="180" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<font color="#0044CC"><u>キャンピングカー・車中泊の最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-87" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar編集部渾身のPR記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<a href="https://clicccar.com/2022/04/28/1181207/" onclick="ga('send','event','sd_pr07','click','sd_pr07_1181207', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/04/20/sd_pr07_1181207.jpg" width="100" height="75" loading="lazy" />
セルスターは360度ドラレコやレーザー対応セーフティレーダーで安全運転を支援【モーターファンフェスタ2022】
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/04/27/1176851/" onclick="ga('send','event','sd_pr05','click','sd_pr05_1176851', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/04/20/sdpr_1176851.jpg" width="100" height="75" loading="lazy" />
上司に「これをやりたい」で、時代を変える製造革命が起きる！100gでも上出来なのに700gも軽量化したYAMAHAのスピンフォージドホイール誕生物語
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/04/28/1181192/" onclick="ga('send','event','sd_pr06','click','sd_pr06_1181192', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/04/20/sdpr_1181192.jpg" width="100" height="75" loading="lazy" />
英国の名門Holtsの新製品「アールプラスシャンプー」のクレンジング効果がスゴい【モーターファンフェスタ2022】
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<div align="right">
<a href="https://clicccar.com/category/pr/" onclick="ga('send','event','sd_pr00','click','sd_pr00_category', 1);">
<font color="#0044CC"><u>PR記事一覧はコチラ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-85" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">モーターファンフェスタ2022開催</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;">
<a href="https://motorfanfesta.com/2022/" target="_blank" onclick="ga('send','event','sidebar08','click','sd_mff2022_08', 1);" rel="noopener">
<img src="https://clicccar.com/uploads/2022/02/01/mff2022_320_75.png" width="320" height="75" loading="lazy" /></a>
</div>
</div></div></div><div id="custom_html-83" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン2022特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tas2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
	<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);"><font color="#0044CC"><u>クリッカーが総力取材＆現地速報を配信中！<br />東京オートサロン2022最新記事はこちら ＞＞</u></font></a><br />
</div>
</div></div></div><div id="custom_html-27" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">発表！日本レースクイーン大賞2021</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/2022/01/16/1153050/" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/rq_award_2021042_sdb.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/2022/01/16/1153050/" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">グランプリの発表はコチラ！ ＞＞</a><br />
<a href="https://clicccar.com/tag/%e3%83%ac%e3%83%bc%e3%82%b9%e3%82%af%e3%82%a4%e3%83%bc%e3%83%b3%e5%a4%a7%e8%b3%9e2021/" onclick="ga('send','event','sidebar02','click','sd_rq2021_01', 1);">日本レースクイーン大賞2021記事一覧 ＞＞</a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"></div><div id="custom_html-81" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">注目モデルとドライブデート!?全記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar03','click','sd_dd01', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tsujitani_roadster_rc02.jpg" width="300" height="169" loading="lazy" /></a></div>
<div align="right"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar02','click','sd_rq2021', 1);">
Vol.1から最新記事まで！<br />Vol.100超えのドライブデート記事一覧 ＞＞</a></div>
</div></div></div><div id="text-227" class="c-widget widget_text"><h2 class="c-widget__title">clicccar特集</h2>			<div class="textwidget"><div class="free_widget"><center><a href="https://clicccar.com/glossary/"><br />
<img src="https://clicccar.com/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75" loading="lazy" /></a><a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/"><br />
<img src="https://clicccar.com/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75" loading="lazy" /><br />
</a>&nbsp;</p>
<p></center></div>
</div>
		</div><div id="custom_html-80" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccarライター一覧</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/writerprofile/">
<img src="https://clicccar.com/uploads/2022/04/20/clicccar_writerprofile01.jpg" width="300" height="577" loading="lazy" /></a></div>
<div align="right">
<a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細 ＞＞</a></div>
</div></div></div></div>

<div class="l-sidebar-sticky-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="ezw_tco-2" class="c-widget ez-toc"><div class="ez-toc-widget-container ez-toc-v2_0_17 ez-toc-widget counter-flat">

					<h2 class="c-widget__title">
					<span class="ez-toc-title-container">

						<style type="text/css">
							#ezw_tco-2 .ez-toc-widget-container ul.ez-toc-list li.active::before {
								background-color: #ededed;
							}
						</style>

						<span class="ez-toc-title">目次</span>

						<span class="ez-toc-title-toggle">

							
						</span>

					</span>

					</h2>
					<nav>
<ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%82%b5%e3%83%9d%e3%82%ab%e3%83%bc%e4%ba%ba%e6%b0%97%e8%bb%8a%e7%a8%aetop5" title="■サポカー人気車種TOP5">■サポカー人気車種TOP5</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e3%82%b9%e3%82%ba%e3%82%ad%e3%83%bb%e3%82%a2%e3%83%ab%e3%83%88" title="●スズキ・アルト">●スズキ・アルト</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e3%83%9b%e3%83%b3%e3%83%80%e3%83%bbn-wgn" title="●ホンダ・N-WGN">●ホンダ・N-WGN</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e6%97%a5%e7%94%a3%e3%83%bb%e3%83%8e%e3%83%bc%e3%83%88" title="●日産・ノート">●日産・ノート</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-5" href="#%e2%97%8f%e3%83%88%e3%83%a8%e3%82%bf%e3%83%bb%e3%83%ab%e3%83%bc%e3%83%9f%e3%83%bc" title="●トヨタ・ルーミー">●トヨタ・ルーミー</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-6" href="#%e2%97%8f%e3%83%80%e3%82%a4%e3%83%8f%e3%83%84%e3%83%bb%e3%83%ad%e3%83%83%e3%82%ad%e3%83%bc" title="●ダイハツ・ロッキー">●ダイハツ・ロッキー</a></li></ul></nav>
</div>
</div><!-- AD:default__single__sidebar_after -->
<div class="ad-management" data-key="default__single__sidebar_after">
<!-- /2150866/clicccar/CLC_pc_article_right_3rd -->
<div id='CLC_pc_article_right_3rd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_3rd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__sidebar_after --></div>

													</aside>
					</div>

					
									</div>
			</div>

					</div>

		
<footer class="l-footer" role="contentinfo">
	
	
	
<div class="l-footer-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div class="c-container">
		<div class="c-row c-row--margin c-row--lg-margin-l">
			<div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-76" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="related-sites">
<ul>
<li><a href="https://www.as-web.jp" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web" loading="lazy"></a></li>
<li><a href="https://revspeed.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_rev.jpg" alt="ドラテクを極めるならREV SPEED" loading="lazy"></a></li>
<li><a href="https://moto-be.com" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_motobe.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/stylewagon/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/weboption/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/genroq/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『D1 GRAND PRIX』のオフィシャルウェブサイト D1gp" loading="lazy"></a></li>
</ul>
</div>
</div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-77" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 214w, https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 100w" sizes="(max-width: 214px) 100vw, 214px" loading="lazy"></a>
</p></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-78" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<h3 class="nav-title">主要国産自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<h3 class="nav-title">主要外国自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-79" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank" rel="noopener">プライバシーポリシー</a></li>
<li><a href="https://san-ei-corp.co.jp/company/outline/" target="_blank" rel="noopener">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
</div></div></div>		</div>
	</div>
</div>

	
	
<div class="c-copyright">
	<div class="c-container">
		©2010-2022 CLICCCAR. ALL RIGHTS RESERVED.	</div>
</div>

	</footer>

		
<div id="page-top" class="c-page-top" aria-hidden="true">
	<a href="#body">
		<span class="fas fa-chevron-up" aria-hidden="true" title="上にスクロール"></span>
	</a>
</div>

			</div>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- AD:default__common__body_append -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /AD:default__common__body_append --><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<div id="sm-overlay-search-box" class="p-overlay-search-box c-overlay-container">
	<div class="p-overlay-search-box__inner c-overlay-container__inner">
		<form role="search" method="get" autocomplete="off" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn"><i class="fas fa-search" aria-label="検索"></i></button></div></form>	</div>

	<a href="#_" class="p-overlay-search-box__close-btn c-overlay-container__close-btn">
		<i class="fas fa-times" aria-label="閉じる"></i>
	</a>
	<a href="#_" class="p-overlay-search-box__bg c-overlay-container__bg"></a>
</div>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/dependency/snow-monkey-blocks/app.js?ver=1621755964' id='snow-monkey-snow-monkey-blocks-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/clicccar.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/slick.min.js?ver=1622059751' id='slick-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/jquery.tile.min.js?ver=1622059751' id='tile-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/script.min.js?ver=1624408932' id='san_ei-script-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/smooth-scroll.js?ver=1621755964' id='snow-monkey-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/js/wp-share-buttons.js?ver=1621755964' id='wp-share-buttons-js'></script>
<script type='text/javascript' id='wp-oembed-blog-card-js-extra'>
/* <![CDATA[ */
var WP_OEMBED_BLOG_CARD = {"endpoint":"https:\/\/clicccar.com\/wp-json\/wp-oembed-blog-card\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/js/app.js?ver=1621755964' id='wp-oembed-blog-card-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/widgets.js?ver=1621755964' id='snow-monkey-widgets-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/sidebar-sticky-widget-area.js?ver=1621755964' id='snow-monkey-sidebar-sticky-widget-area-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/packages/@inc2734/contents-outline/dist/index.js?ver=1621755964' id='contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/js/app.js?ver=1621755964' id='wp-contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/hash-nav.js?ver=1621755964' id='snow-monkey-hash-nav-js'></script>
<script type='text/javascript' id='snow-monkey-js-extra'>
/* <![CDATA[ */
var snow_monkey = {"home_url":"https:\/\/clicccar.com"};
var inc2734_wp_share_buttons_facebook = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_facebook","_ajax_nonce":"9aa7d62ea0"};
var inc2734_wp_share_buttons_twitter = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_twitter","_ajax_nonce":"f7e72246db"};
var inc2734_wp_share_buttons_hatena = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_hatena","_ajax_nonce":"41d13f4efe"};
var inc2734_wp_share_buttons_feedly = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_feedly","_ajax_nonce":"4db877f512"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/app.js?ver=1621755964' id='snow-monkey-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/packages/fontawesome-free/js/all.min.js?ver=1621755964' id='fontawesome5-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/page-top.js?ver=1621755964' id='snow-monkey-page-top-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1617608029' id='ez-toc-js-js'></script>
		<div id="page-end"></div>
		</body>
</html>
