<!DOCTYPE html>
<html lang="ja" data-sticky-footer="true" data-scrolled="false">

<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, viewport-fit=cover">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー | clicccar.com</title>
	<meta name="description" content="■ポルシェが992型911にオフロード仕様を投入 911は、その卓越した走行性能をサーキットだけでなく、オフロードでも数多く披露してきました。 たとえば1978年の911" />
	<link rel="canonical" href="https://clicccar.com/2022/11/11/1234147/" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー | clicccar.com" />
	<meta property="og:description" content="■ポルシェが992型911にオフロード仕様を投入 911は、その卓越した走行性能をサーキットだけでなく、オフロードでも数多く披露してきました。 たとえば1978年の911" />
	<meta property="og:url" content="https://clicccar.com/2022/11/11/1234147/" />
	<meta property="og:site_name" content="clicccar.com" />
	<meta property="article:published_time" content="2022-11-11T02:03:39+00:00" />
	<meta property="article:modified_time" content="2022-11-11T02:03:39+00:00" />
	<meta property="og:image" content="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11094.jpeg?v=1667989903" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//clicccar.com' />
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<style id="snow-monkey-custom-logo-size">
.c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 62px; width: 149px; }
@media (min-width: 64em) { .c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 81px; width: 192px; } }
</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/blocks.css?ver=1650249136' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/btn-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/btn/style.css?ver=1650249149' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/buttons-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/buttons/style.css?ver=1650249143' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/media-text-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/media-text/style.css?ver=1650249152' type='text/css' media='all' />
<link rel='stylesheet' id='spider-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/css/spider.css?ver=1650249140' type='text/css' media='all' />
<link rel='stylesheet' id='wp-share-buttons-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/css/wp-share-buttons.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-like-me-box-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-like-me-box/src/assets/css/wp-like-me-box.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-oembed-blog-card-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/css/app.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick.css?ver=1650249139' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick-theme.css?ver=1650249139' type='text/css' media='all' />
<link rel='stylesheet' id='wp-awesome-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-awesome-widgets/src/assets/css/wp-awesome-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/style.min.css?ver=1621755964' type='text/css' media='all' />
<style id='snow-monkey-inline-css' type='text/css'>
:root { --_container-max-width: 1280px;--accent-color: #0a0000;--dark-accent-color: #000000;--light-accent-color: #700000;--lighter-accent-color: #b50000;--lightest-accent-color: #c70000;--sub-accent-color: #707593;--dark-sub-accent-color: #444759;--light-sub-accent-color: #aaadbf;--lighter-sub-accent-color: #d1d3dd;--lightest-sub-accent-color: #dcdde4;--_half-leading: 0.4 }html { font-size: 16px;letter-spacing: 0.05rem }.l-body,.block-editor-block-list__block { font-family: system-ui,-apple-system,BlinkMacSystemFont,"ヒラギノ角ゴ W3",sans-serif }input[type="email"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="url"],textarea { font-size: 16px }.has-white-background-color { background-color: #fff!important }.has-white-color,.wp-block-button__link.has-white-color { color: #fff!important }.has-black-background-color { background-color: #000!important }.has-black-color,.wp-block-button__link.has-black-color { color: #000!important }.has-text-color-background-color { background-color: #333!important }.has-text-color-color,.wp-block-button__link.has-text-color-color { color: #333!important }.has-dark-gray-background-color { background-color: #999!important }.has-dark-gray-color,.wp-block-button__link.has-dark-gray-color { color: #999!important }.has-gray-background-color { background-color: #ccc!important }.has-gray-color,.wp-block-button__link.has-gray-color { color: #ccc!important }.has-very-light-gray-background-color { background-color: #eee!important }.has-very-light-gray-color,.wp-block-button__link.has-very-light-gray-color { color: #eee!important }.has-lightest-grey-background-color { background-color: #f7f7f7!important }.has-lightest-grey-color,.wp-block-button__link.has-lightest-grey-color { color: #f7f7f7!important }.has-accent-color-background-color { background-color: #0a0000!important }.has-accent-color-color,.wp-block-button__link.has-accent-color-color { color: #0a0000!important }.has-sub-accent-color-background-color { background-color: #707593!important }.has-sub-accent-color-color,.wp-block-button__link.has-sub-accent-color-color { color: #707593!important }
</style>
<link rel='stylesheet' id='snow-monkey-snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/snow-monkey-blocks/style.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-nextpage-style-css'  href='https://clicccar.com/wp-content/plugins/custom-nextpage-mgn/css/custom-nextpage-style.css?ver=2022-06-09(1.1.1)' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/swiper.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='secis-main-css-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/main.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='san-ei-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/css/san-ei-custom.min.css?ver=1664845971' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='snow-monkey-blocks-background-parallax-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/background-parallax.css?ver=1650249136' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-custom-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/custom-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-wpcf7-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/contact-form-7/wpcf7.min.css?ver=1621755964' type='text/css' media='all' />
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/js/spider.js?ver=1650249140' id='spider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/spider-slider/script.js?ver=1650249149' id='snow-monkey-blocks/spider-slider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/js/swiper.min.js?ver=4.5.0' id='swiper-js'></script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1234147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<link rel='shortlink' href='https://clicccar.com/?p=1234147' />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-20262330-1', 'clicccar.com');ga('send', 'pageview');</script>
	<!-- AD:default__common__single_head_append -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-79G74FHBB5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-79G74FHBB5');
</script>
<script type="application/javascript" src="//anymind360.com/js/4953/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_1st', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_1st').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_2nd', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_2nd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_3rd', [[160, 600], [120, 600], [336, 280], [1, 1], [300, 250], [300, 600]], 'CLC_pc_article_right_3rd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_left', [[1, 1], [300, 250], [336, 280]], 'CLC_pc_article_underarticle_left').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_right', [[300, 250], [336, 280], [1, 1]], 'CLC_pc_article_underarticle_right').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_undertitle', [728, 90], 'CLC_pc_article_undertitle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('pr', ["no"])
    googletag.pubads().setTargeting('girl', ["no"])
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1588878506303582"
     crossorigin="anonymous"></script>


<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/fourm-clicccar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "9j9lzm5apq");
</script>

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<!-- /AD:default__common__single_head_append --><meta name="author" content="三代やよい"><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/news/",
                "name": "ニュース・新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/news/newcar/",
                "name": "新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2022/11/11/1234147/",
                "name": "正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2022/11/11/1234147/"
    },
    "headline": "正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー",
    "datePublished": "2022-11-11T11:03:39+0900",
    "dateModified": "2022-11-11T05:33:13+0900",
    "author": {
        "@type": "Person",
        "name": "三代やよい"
    },
    "description": "■ポルシェが992型911にオフロード仕様を投入911は、その卓越した走行性能をサーキットだけでなく、オフロードでも数多く披露してきました。たとえば1978年の911 SCサファリは、5000kmの悪路を走破する東アフリ",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11094.jpeg?v=1667989903",
        "width": 1600,
        "height": 900
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <!--WebPage-->
        <script type="application/ld+json">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</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
				<meta name="thumbnail" content="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11094.jpeg?v=1667989903">
							<meta name="twitter:card" content="summary">
		
						<meta name="theme-color" content="#0a0000">
		<link rel="amphtml" href="https://clicccar.com/2022/11/11/1234147/?amp"><link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.input-block .wpcf7-list-item {
	display: block;
}

.ad-management {
    display: flex;
    justify-content: center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1234147 single-format-standard wp-custom-logo l-body--right-sidebar l-body" id="body"
	data-has-sidebar="true"
	data-is-full-template="false"
	data-is-slim-width="true"
	data-header-layout="1row"
	>

			<div id="page-start"></div>
		<!-- AD:default__common__body_prepend -->
<div id="c284519f3f9c67c16d8ce91e9a324f13" style="visibility: hidden; width: 0px; height: 0px; display: none;" >
        <script type="text/javascript">
                microadCompass.queue.push({
                        "spot": "c284519f3f9c67c16d8ce91e9a324f13"
                });
        </script>
</div>
<div id="ads-ADU-8A825Z0A"></div>
        <script>
          (function (w, d, s, i) {
            var CREATIVE_ID = "c284519f3f9c67c16d8ce91e9a324f13";
            var microadTag, countNumber = 0, isFindingMicroAdBanner = false;
           
            var findCreativeTagInterval = setInterval(findCreativeTag, 500);
            function findCreativeTag() {
              if (countNumber > 20) {
                clearInterval(findCreativeTagInterval);
              }
              if (isFindingMicroAdBanner) return;
              isFindingMicroAdBanner = true;
              var divTags = document.getElementsByTagName('div');
              countNumber = countNumber + 1;
              if (divTags && divTags.length) {
                for (var i = 0; i < divTags.length; i++) {
                  var divTag = divTags[i];
                  if (divTag && divTag.id && divTag.id.indexOf(CREATIVE_ID) > -1) {
                    microadTag = divTag;
                    microadTag.style.visibility = "hidden";
                    if (microadTag && microadTag.getElementsByTagName('iframe') &&
                      microadTag.getElementsByTagName('iframe').length > 0) {
                      loadAdunit(microadTag.id);
                      clearInterval(findCreativeTagInterval);
                      break;
                    }
                  }
                }
              }
              isFindingMicroAdBanner = false;
            }
            function loadAdunit(microadBannerId) {
              w.adunitlength ? w.adunitlength.push('ADU-8A825Z0A') : w.adunitlength=['ADU-8A825Z0A']; var f=d.getElementsByTagName(s)[0], j=d.createElement(s);
              j.async=true; j.src='https://rise.enhance.co.jp/adu.js?id=' + i + '&matwName=matw_uuid' + '&clientTime=' + (new Date()).getTime() + 'µadBannerId=' + microadBannerId;
              f.parentNode.insertBefore(j, f);
            }
          })(window, document, 'script', 'ADU-8A825Z0A');
        </script>
<!-- /AD:default__common__body_prepend -->	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
<nav
	id="drawer-nav"
	class="c-drawer c-drawer--fixed c-drawer--highlight-type-background-color"
	role="navigation"
	aria-hidden="true"
	aria-labelledby="hamburger-btn"
>
	<div class="c-drawer__inner">
		<div class="c-drawer__focus-point" tabindex="-1"></div>
		
		
		<ul id="menu-main-nav" class="c-drawer__menu"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418 c-drawer__item"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497409 c-drawer__item"><a href="https://clicccar.com/category/news/">News・新車</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497416 c-drawer__subitem"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
	<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458 c-drawer__subitem"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
	<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415 c-drawer__subitem"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
	<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414 c-drawer__subitem"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
	<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497459 c-drawer__subitem"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
	<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890 c-drawer__subitem"><a href="https://clicccar.com/category/scoop/">スクープ</a></li>
	<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412 c-drawer__subitem"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
	<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039 c-drawer__subitem"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
	<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457 c-drawer__subitem"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411 c-drawer__item"><a href="https://clicccar.com/category/business/">Tech＆Biz</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612 c-drawer__subitem"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
	<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410 c-drawer__subitem"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
	<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456 c-drawer__subitem"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
	<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413 c-drawer__subitem"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
	<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040 c-drawer__subitem"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
	<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043 c-drawer__subitem"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
	<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044 c-drawer__subitem"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
	<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042 c-drawer__subitem"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
	<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045 c-drawer__subitem"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
	<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649 c-drawer__subitem"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087 c-drawer__item"><a href="https://clicccar.com/category/carlife/">カーライフ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
	<li id="menu-item-1119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119205 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/buy_sell/">クルマ選び・購入・売買</a></li>
	<li id="menu-item-1135095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135095 c-drawer__subitem"><a href="https://clicccar.com/category/kuruma-satei/">車査定</a></li>
	<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
	<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
	<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
	<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
	<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428 c-drawer__item"><a href="https://clicccar.com/category/event/">イベント</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433 c-drawer__subitem"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
	<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434 c-drawer__subitem"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
	<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429 c-drawer__subitem"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
	<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431 c-drawer__subitem"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420 c-drawer__item"><a href="https://clicccar.com/category/entertainment/">エンタメ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
	<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
	<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
	<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
	<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
	<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
	<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047 c-drawer__item"><a href="https://clicccar.com/category/custom/">カスタム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048 c-drawer__subitem"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
	<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448 c-drawer__subitem"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
	<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449 c-drawer__subitem"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
	<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442 c-drawer__subitem"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435 c-drawer__item"><a href="https://clicccar.com/category/item/">アイテム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437 c-drawer__subitem"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
	<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438 c-drawer__subitem"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
	<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439 c-drawer__subitem"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
	<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440 c-drawer__subitem"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
	<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436 c-drawer__subitem"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
	<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441 c-drawer__subitem"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
	<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443 c-drawer__subitem"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
	<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049 c-drawer__subitem"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602 c-drawer__item"><a href="https://clicccar.com/category/dictionary/">用語辞典</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
	<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447 c-drawer__item"><a href="https://clicccar.com/category/bike/">バイク</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
	<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
	<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
	<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
	<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
	<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-1116794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116794 c-drawer__item"><a href="https://clicccar.com/category/marine/">マリン</a></li>
</ul>
					<ul class="c-drawer__menu">
				<li class="c-drawer__item">
					<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>				</li>
			</ul>
		
			</div>
</nav>
<div class="c-drawer-close-zone" aria-hidden="true" aria-controls="drawer-nav"></div>

	<div class="l-container">
		
<header class="l-header l-header--1row" role="banner">
	
	<div class="l-header__content">
		
<div class="l-1row-header" data-has-global-nav="false">
	<div class="c-container">
		
		<div class="c-row c-row--margin-s c-row--lg-margin c-row--middle c-row--nowrap">
			
			
			<div class="c-row__col c-row__col--auto">
				<div class="l-1row-header__branding">
					<div class="c-site-branding c-site-branding--has-logo">
	
		<div class="c-site-branding__title">
								<a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="clicccar.com" /></a>						</div>

	
	</div>
				</div>
			</div>

				<div class="san-ei-header-search">
		<span id="san-ei-header-search-btn" class="san-ei-header-search-btn">
			<i class="fas fa-search"></i>
		</span>
		<div id="san-ei-header-search-form" class="san-ei-header-search-form">
			<div class="san-ei-header-search-box">
				<p>検索したいキーワードを入力</p>
			<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>			</div>
		</div>
	</div>
	
			
			
							<div class="c-row__col c-row__col--fit " >
					
<button
		class="c-hamburger-btn"
	aria-expanded="false"
	aria-controls="drawer-nav"
>
	<div class="c-hamburger-btn__bars">
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
	</div>

	</button>
				</div>
					</div>
	</div>
</div>
	</div>

			<div class="c-container menu-slider-container">
			<nav class="swiper-container menu-slider">
				<ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="san-ei-menu-block swiper-wrapper"><li class="swiper-slide menu-slider_item" data-hash="clicccar.com"><a href="https://clicccar.com/#clicccar.com">ホーム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="news"><a href="https://clicccar.com/category/news/#news">ニュース・新車</a></li>
<li class="swiper-slide menu-slider_item" data-hash="business"><a href="https://clicccar.com/category/business/#business">Tech＆Biz</a></li>
<li class="swiper-slide menu-slider_item" data-hash="scoop"><a href="https://clicccar.com/category/scoop/#scoop">スクープ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="custom"><a href="https://clicccar.com/category/custom/#custom">カスタム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="item"><a href="https://clicccar.com/category/item/#item">アイテム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="event"><a href="https://clicccar.com/category/event/#event">イベント</a></li>
<li class="swiper-slide menu-slider_item" data-hash="marine"><a href="https://clicccar.com/category/marine/#marine">マリン</a></li>
<li class="swiper-slide menu-slider_item" data-hash="kuruma-satei"><a href="https://clicccar.com/category/kuruma-satei/#kuruma-satei">車査定</a></li>
<li class="swiper-slide menu-slider_item" data-hash="entertainment"><a href="https://clicccar.com/category/entertainment/#entertainment">エンタメ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="carlife"><a href="https://clicccar.com/category/carlife/#carlife">カーライフ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="recent-posts"><a href="https://clicccar.com/recent-posts/#recent-posts">最新記事</a></li>
</ul>				<div class="swiper-button-next"></div>
				<div class="swiper-button-prev"></div>
			</nav>
		</div>
			</header>

		<div class="l-contents" role="document">
			
			
			
			
			<div class="l-contents__body">
				<div class="l-contents__container c-container">
					<p id="breadcrumbs" class="p-breadcrumbs-wrapper c-breadcrumbs"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/news/">ニュース・新車</a></span></p>
					
					<div class="l-contents__inner">
						<main class="l-contents__main" role="main">
							
							
<article class="post-1234147 post type-post status-publish format-standard has-post-thumbnail category-newcar category-news category-add-model tag-61 tag-1097 tag-1262 relevant_tags-9818 c-entry">
	
<header class="c-entry__header">
	
	<h1 class="c-entry__title">正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー</h1>

			<div class="c-entry__meta">
			
<ul class="c-meta">
		<li class="c-meta__item c-meta__item--published">
		<span>公開日</span>
		<time datetime="2022-11-11T11:03:39+09:00">2022/11/11 11:03</time>
	</li>
		<li class="c-meta__item c-meta__item--author">
		<a href="https://clicccar.com/author/y_miyo/">
			<span class="screen-reader-text">著者</span>
			<img alt='' src='https://clicccar.com/uploads/2013/08/20/prof_y_miyo-96x96.jpg' srcset='https://clicccar.com/uploads/2013/08/20/prof_y_miyo.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>			三代やよい		</a>
	</li>
	
	</ul>
		</div>
	<!-- AD:default__single__thumbnail_before -->
<div class="ad-management" data-key="default__single__thumbnail_before">
<!-- /2150866/clicccar/CLC_pc_article_undertitle -->
<div id='CLC_pc_article_undertitle' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_undertitle'); });
  </script>
</div>
</div>
<!-- /AD:default__single__thumbnail_before --></header>

	<div class="c-entry__body">
		
		
		<div class="c-eyecatch">
	<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11094/">
		<img width="800" height="450" src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11094-800x450.jpeg?v=1667989903" class="attachment-large size-large wp-post-image" alt="雪上で走行テスト中のポルシェ911ダカール プロトタイプ。フロントビュー" loading="lazy" />	</a>
</div>
		
		
		
<div class="entry-gallery">
	<ul class="gallery-images">
				<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11091/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11091-200x113.jpeg?v=1667989874" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11091" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11092/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11092-200x113.jpeg?v=1667989884" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11092" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11093/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11093-200x113.jpeg?v=1667989894" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11093" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11094/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11094-200x113.jpeg?v=1667989903" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11094" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11095/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11095-200x113.jpeg?v=1667989912" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11095" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11096/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11096-200x113.jpeg?v=1667989921" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11096" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11097/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11097-200x113.jpeg?v=1667989931" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11097" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11098/">
				<img src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11098-200x113.jpeg?v=1667989941" alt="正式名「911ダカール」。噂の「砂漠も走れる」ポルシェ911はLAショーで11月16日デビュー - clicccar_Porsche_911_Dakar_11098" />
			</a>
		</li>
				</ul>
	<div class="c-container">
		<div class="smb-btn-box__btn-wrapper">
			<span>合計枚数14枚</span><br>
			<a class="smb-btn smb-btn--little-wider san-ei-gallery-btn" href="https://clicccar.com/2022/11/11/1234147/clicccar_porsche_911_dakar_11091/">
					<span class="smb-btn__label">すべての画像を見る</span>
					</a>
		</div>
	</div>
</div>
		
<div class="c-entry__content p-entry-content">
	
	<h2>■ポルシェが992型911にオフロード仕様を投入</h2>
<p>911は、その卓越した走行性能をサーキットだけでなく、オフロードでも数多く披露してきました。</p>
<p>たとえば1978年の911 SCサファリは、5000kmの悪路を走破する東アフリカの「サファリラリー」に参戦。72台中13台のみがゴールラインを越えることができたという過酷なレースで、フォード・エスコートや三菱コルトランサーなど強敵を相手に2・4位の成績を収めています。</p>
<h3>●1万km以上のオフロードでテストを敢行</h3>
<figure id="attachment_1234163" aria-describedby="caption-attachment-1234163" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1234163" rel="attachment wp-att-1234163"><img loading="lazy" class="size-medium wp-image-1234163" src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_SC_Safari-380x233.jpg" alt="1978年製ポルシェ911 SC サファリ。フロントビュー" width="380" height="233" /></a><figcaption id="caption-attachment-1234163" class="wp-caption-text">1978年製ポルシェ911 SC サファリ</figcaption></figure>
<p>そんな“砂漠の911”に、最新バージョンが誕生します。それが「911ダカール」です。992型911の派生モデルとなるこのクルマは、2022年11月16日のLAショーでアンベールされる予定となっています。</p>
<p>「911ダカール」の車名は、1984年にポルシェが4WDの911で初めて総合優勝を果たした1984年のパリダカにちなんだもの。その栄光の名前に負けぬよう、開発テストでは1万kmを超えるオフロード走行を繰り返したということです。</p>
<p>開発チームはヴァイザッハのオフロードコースだけでなく、1万kmのオフロードコースを含め、累計50万km以上の限界走行を世界中で実施しました。</p>
<p>その中には、南フランスの有名な“シャトー ド ラストゥールのテストコース”も。「すべてのダカールチームは、ラリーの前にヨーロッパでテストをするために、ここへ車両を持ち込むんです」 ポルシェのワークスドライバー、ロマン・デュマはそう説明しています。</p>
<figure id="attachment_1234157" aria-describedby="caption-attachment-1234157" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1234157" rel="attachment wp-att-1234157"><img loading="lazy" class="size-thumbnail wp-image-1234157" src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11098-200x113.jpeg" alt="悪路で走行テスト中のポルシェ911ダカール プロトタイプ。フロントビュー" width="200" height="113" /></a><figcaption id="caption-attachment-1234157" class="wp-caption-text">走行テスト中のポルシェ911ダカール プロトタイプ</figcaption></figure>
<p>2度の世界ラリー王者に輝くポルシェのレジェンドドライバー、ワルター・ロールもテストに参加しました。彼が試乗したのは、スウェーデンのアリエプローグの凍てつく湖の上。</p>
<p>素晴らしいコンディションにしつらえられた理想的な圧雪路で911ダカールの性能を吟味したワルターは、「信じられないくらい運転するのが楽しいクルマです。すべてがとにかく正確で、穏やかに作動します」とコメントしています。</p>
<figure id="attachment_1234152" aria-describedby="caption-attachment-1234152" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1234152" rel="attachment wp-att-1234152"><img loading="lazy" class="size-thumbnail wp-image-1234152" src="https://clicccar.com/uploads/2022/11/09/clicccar_Porsche_911_Dakar_11093-200x113.jpeg" alt="悪路で走行テスト中のポルシェ911ダカール プロトタイプ。リヤビュー" width="200" height="113" /></a><figcaption id="caption-attachment-1234152" class="wp-caption-text">走行テスト中のポルシェ911ダカール プロトタイプ</figcaption></figure>
<p>レーシングドライバーのイェルク・ベルクマイスターも、その完成度に驚きの感想を漏らしました。「これだけの地上高とオールテレインタイヤを与えられたクルマが、アスファルトの上でも『ポルシェ911らしく』感じられるなんて思ってもみませんでした」</p>
<p>氷点下の北極圏では氷上や深い雪の中を、40度を超えるドバイやモロッコでは50mもの険しい砂丘を繰り返し走って実力を磨きあげてきた911ダカール。911の“もうひとつの顔”を見せる新しい派生モデルは、まもなく正式デビューを迎えます。</p>
<p>（<a href="https://clicccar.com/author/y_miyo/">三代やよい</a>）</p>
	
	</div>


		
		
<div class="wp-share-buttons wp-share-buttons--icon">
	<ul class="wp-share-buttons__list">
		<li class="wp-share-buttons__item">
<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://clicccar.com/2022/11/11/1234147/%2F&layout=button&size=small&width=91&height=20&appId" width="91" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</li>
		<li class="wp-share-buttons__item">
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</li>
		<li class="wp-share-buttons__item">
<div class="line-it-button" data-lang="ja" data-type="share-a" data-env="REAL" data-url="https://clicccar.com/2022/11/11/1234147/" data-color="default" data-size="small" data-count="false" data-ver="3" style="display: none;"></div>
<script src="https://www.line-website.com/social-plugins/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
		</li>
	</ul>
</div>

		
		
<div class="c-entry-tags">
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%9d%e3%83%ab%e3%82%b7%e3%82%a7/">
			ポルシェ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%ab%e3%83%bc/">
			スポーツカー		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/911/">
			911		</a>
	</div>

		<div class="wp-profile-box san-ei-profile-box">
	<h2 class="wp-profile-box__title">この記事の著者</h2>
	<div class="wp-profile-box__container">
        <h3 class="wp-profile-box__name">三代やよい</h3>
		<figure class="wp-profile-box__figure">
			<img alt='三代やよい 近影' src='https://clicccar.com/uploads/2013/08/20/prof_y_miyo-80x80.jpg' srcset='https://clicccar.com/uploads/2013/08/20/prof_y_miyo.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</figure>
		<div class="wp-profile-box__body">
			<div class="wp-profile-box__content">自動車メーカー勤務後、編集・ライティング業に転身。メカ好きが高じて、クルマ、オートバイ、ロボット、船、航空機、鉄道などのライティングを生業に。乗り継いできた愛車は9割MT。ホットハッチとライトウェイトオープンスポーツに惹かれる体質。生来の歴女ゆえ、名車のヒストリーを掘り起こすのが個人的趣味。</div>
			<div class="wp-profile-box__buttons">
				<a class="san-ei-profile-box__link" href="https://clicccar.com/author/y_miyo/">著者:三代やよいの最新記事一覧<i class="fas fa-chevron-right"></i></a>
			</div>
		</div>
	</div>
</div>
		</div>

	
<footer class="c-entry__footer">
	
	
	
<div class="c-prev-next-nav">
			<div class="c-prev-next-nav__item c-prev-next-nav__item--next">
			
							<a href="https://clicccar.com/2022/11/11/1233300/" rel="prev">				
				<div class="c-prev-next-nav__item-label">
											<i class="fas fa-angle-left" aria-hidden="true"></i>
						前の記事									</div>
				<div class="c-prev-next-nav__item-title">
					三菱「コルト」デビュー。ダイムラー・クライスラーとの提携で生&hellip;
				</div>
				</a>					</div>
			<div class="c-prev-next-nav__item c-prev-next-nav__item--prev">
			
							<a href="https://clicccar.com/2022/11/11/1233671/" rel="next">				
				<div class="c-prev-next-nav__item-label">
											次の記事						<i class="fas fa-angle-right" aria-hidden="true"></i>
									</div>
				<div class="c-prev-next-nav__item-title">
					新型エクストレイルは3気筒1.5リッター可変圧縮エンジンのe&hellip;
				</div>
				</a>					</div>
	</div>
<!-- AD:default__single__content_after -->
<div class="ad-management" data-key="default__single__content_after">
<div class="default__single__content_after">
<!-- /2150866/clicccar/CLC_pc_article_underarticle_left -->
<div id='CLC_pc_article_underarticle_left'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_left'); });
  </script>
</div>
<!-- /2150866/clicccar/CLC_pc_article_underarticle_right -->
<div id='CLC_pc_article_underarticle_right'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_right'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__content_after -->
	
<aside class="p-related-posts c-entry-aside">
			<h2 class="p-related-posts__title c-entry-aside__title">
			<span>
				「ポルシェ」の最新記事							</span>
		</h2>
	
	
		
<ul
	class="c-entries c-entries--simple"
	data-has-infeed-ads="false"
	data-force-sm-1col="false"
>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/11/10/1232861/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="113" src="https://clicccar.com/uploads/2022/11/04/clicccar_Porsche_911_exploration17-200x113.jpeg?v=1667554126" class="attachment-thumbnail size-thumbnail wp-post-image" alt="世界一高い火山に挑んだ特製のポルシェ911。フロントビュー" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">完全オフロード仕様のポルシェ911が標高6000m超の世界一高い火山を制覇！</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/11/04/1232382/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="110" src="https://clicccar.com/uploads/2022/11/03/Porsche_718_StyleEdition_20221103_6-200x110.jpg?v=1667424646" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ718ボクスター ケイマン" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">ポルシェ・718ボクスター／718ケイマンに個性的なボディカラーやコントラストが楽しめる「スタイルエディション」が設定</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/10/27/1230541/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="113" src="https://clicccar.com/uploads/2022/10/26/clicccar_Porsche_911_Netherlands_police-200x113.jpg?v=1666777848" class="attachment-thumbnail size-thumbnail wp-post-image" alt="オランダの警察車両として活躍したポルシェ911 タルガ。フロントビュー" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">「はたらくポルシェ」大集合。救急車やパトカー、カメラカーまで業種を問わず大活躍！</h3>		</div>
	</section>
</a>
		</li>
		</ul>

	</aside>
</footer>
</article>



							<section class="san-ei-top-slider" id="san-ei-top-slider"><div class="swiper-container top-slider"><div class="swiper-wrapper">			<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/10/28/1225950/" class="post__link"
										 onclick="ga('send','event','hs01','Click','1230947');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/10/28/YAMAHA_Nougyou_Week_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="意外な所から漏れている日本の技術に、ヤマハ発動機がドローンで対応！最新の「ヤマハ無人ヘリ＆ドローン」がすごい!!(PR)" loading="eager" / onload="ga('send','event','hs01','impression','1230947');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">意外な所から漏れている日本の技術に、ヤマハ発動機がドローンで対応！最新の「ヤマハ無人ヘリ＆ドローン」がすごい!!(PR)</h3>						</div>
						<div class="post__content_excerpt">
							意外なところから、日本の農業のノウハウが流出の危機にさらされているということをご存じでしょうか？ 農家の人手不足、省力化への対応と、ドローンの進化や普及によって、農業にもドローンが使われるようになってきました。すでに農薬や肥料の散布で活躍しているほか、今後はデータの蓄積や映像の解析によって...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/10/26/1227669/" class="post__link"
										 onclick="ga('send','event','hs02','Click','1230480');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/10/26/gy_vec_0030_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="オールシーズンタイヤが冬でもタイヤ交換しない新しいカーライフを提案【グッドイヤー・ベクターフォーシーズンズGEN-3／GEN-3 SUV紹介】(PR)" loading="eager" / onload="ga('send','event','hs02','impression','1230480');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">オールシーズンタイヤが冬でもタイヤ交換しない新しいカーライフを提案【グッドイヤー・ベクターフォーシーズンズGEN-3／GEN-3 SUV紹介】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2022年9月30日（金）、富士山で初冠雪が観測されました。これは平年より2日早く、昨年より4日遅いとのことです。富士山の初冠雪が報告されると、日本の季節は駆け足で冬に向かっていきます。降雪は日を追うごとに、また富士山のような高地から始まり、徐々に標高を下げていきます。しばらくすると、天気予報でも...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/09/16/1217997/" class="post__link"
										 onclick="ga('send','event','hs03','Click','1220277');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/09/21/sd_26205251_2-768x432.jpg" class="featureSlider__image wp-post-image" alt="ドライブレコーダー、大容量データへの備え、 記録メディアのグレードアップを考えるKIOXIA（キオクシア）『EXCERIA HIGH ENDURANCE microSDメモリカード』(PR)" loading="eager" / onload="ga('send','event','hs03','impression','1220277');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ドライブレコーダー、大容量データへの備え、 記録メディアのグレードアップを考えるKIOXIA（キオクシア）『EXCERIA HIGH ENDURANCE microSDメモリカード』(PR)</h3>						</div>
						<div class="post__content_excerpt">
							ハイスペック化が進むドライブレコーダーゆえに、より慎重な保守管理が必要になりつつあります。バッテリーやタイヤと同じく、記録メディアも消耗品。補修ついでのグレードアップも、選択肢としてすでに用意されているのです。2022年8月現在、対応するドライブレコーダーはごく一部となるものの...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/09/14/1218067/" class="post__link"
										 onclick="ga('send','event','hs04','Click','1220278');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/09/21/STARCAMP_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="キャンプやアウトドア初心者に超おすすめの『三菱スターキャンプ』その理由は？(PR)" loading="eager" / onload="ga('send','event','hs04','impression','1220278');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">キャンプやアウトドア初心者に超おすすめの『三菱スターキャンプ』その理由は？(PR)</h3>						</div>
						<div class="post__content_excerpt">
							クルマそのものも大事だけど、クルマを使った体験も大切なんじゃないかな。最近、そう感じることが増えました。それは例えば、ポルシェが世界各地に常設のコースを用意してその魅力を最大限に引き出せる「ポルシェエクスペリエンスセンター」だったり、ホンダがNSXやType Rのオーナーを対象とするサーキットの催しだったり、最近ではレクサスが「LX」のオーナー向けの...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/09/12/1215689/" class="post__link"
										 onclick="ga('send','event','hs05','Click','1217998');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/09/12/sd_youtube_sum_2-768x432.jpg" class="featureSlider__image wp-post-image" alt="梅本まどかが「あおり運転」に挑戦？カロッツェリアのドライブレコーダー「VREC-DZ800DC」のあおり検知機能を試してみた【動画】(PR)" loading="eager" / onload="ga('send','event','hs05','impression','1217998');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">梅本まどかが「あおり運転」に挑戦？カロッツェリアのドライブレコーダー「VREC-DZ800DC」のあおり検知機能を試してみた【動画】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							まずは、梅本まどかちゃんにあおり運転をされる側、さらにはあおる側になって体験してもらおう、というこちらの動画を御覧ください。今やドライブレコーダーは、安心安全なドライブに欠かせない装備となりました。事故などのアクシデント発生時の対応として、多くのドライバーにその必要性を否応なく意識させています...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/31/1213132/" class="post__link"
										 onclick="ga('send','event','hs06','Click','1215483');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/31/BW8I3734_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="新型ステップワゴンが「無限」アイテムで走りも見た目もスポーティに変化。ディーラーで購入・取付可能なのも大きな魅力(PR)" loading="eager" / onload="ga('send','event','hs06','impression','1215483');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">新型ステップワゴンが「無限」アイテムで走りも見た目もスポーティに変化。ディーラーで購入・取付可能なのも大きな魅力(PR)</h3>						</div>
						<div class="post__content_excerpt">
							「無限（MUGEN）」といえば、モータースポーツ好きにはよく知られたブランド。ホンダと結びつきが強く、市販車をベースにした車両制作からF1まで幅広くレースに参戦し、国内ではスーパーフォーミュラやスーパーGTでの活躍をイメージする人も多いのではないでしょうか。そんな無限は...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/30/1212269/" class="post__link"
										 onclick="ga('send','event','hs07','Click','1215481');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/31/HONDA-ACCESS-STEPWGN-SPADA_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="新型Honda「ステップワゴン SPADA（スパーダ）」の人気純正アクセサリー第1位は意外な音に関するアイテム。ランキングトップ5を藤木由貴さんとチェック(PR)" loading="eager" / onload="ga('send','event','hs07','impression','1215481');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">新型Honda「ステップワゴン SPADA（スパーダ）」の人気純正アクセサリー第1位は意外な音に関するアイテム。ランキングトップ5を藤木由貴さんとチェック(PR)</h3>						</div>
						<div class="post__content_excerpt">
							今年（2022年）の5月、7年ぶりにフルモデルチェンジしたホンダ・ステップワゴン。グレードは「AIR（エアー）」と「SPADA（スパーダ）」がありますが、発売から約1ヵ月後（2022年6月27日時点）で受注が2万7000台を超えるという好調な立ち上がりを見せています。そんな新型ステップワゴンには...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/29/1212263/" class="post__link"
										 onclick="ga('send','event','hs08','Click','1215476');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/31/HONDA-ACCESS-STEPWGN-AIR_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="新型Honda「ステップワゴン AIR（エアー）」の純正アクセサリー人気No.1は誰もが必要なあのアイテム。藤木由貴さんとランキングトップ5をチェック(PR)" loading="eager" / onload="ga('send','event','hs08','impression','1215476');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">新型Honda「ステップワゴン AIR（エアー）」の純正アクセサリー人気No.1は誰もが必要なあのアイテム。藤木由貴さんとランキングトップ5をチェック(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2022年5月末の発売から1ヵ月で約2万7000台を受注するなど、人気上々の新型「ステップワゴン」。そんな新型ステップワゴンにも当然ながら用意されているのが、より個性を高めたり使い勝手を良くしてくれる純正アクセサリーの数々です。アクセサリーはあまりに魅力的なアイテムが多いので...						</div>
					</a>
				</article>
			</div>
				</div><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div><div class="swiper-pagination swiper-pagination-clickable swiper-pagination-bullets"></div></section><!-- AD:default__single__main_after -->
<div class="ad-management" data-key="default__single__main_after">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'alternating-thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
</div>
<!-- /AD:default__single__main_after -->						</main>

						<aside class="l-contents__sidebar" role="complementary">
							<!-- AD:default__single__sidebar_before -->
<div class="ad-management" data-key="default__single__sidebar_before">
<!-- /2150866/clicccar/CLC_pc_article_right_1st -->
<div id='CLC_pc_article_right_1st_wrapper' width="auto" height="610" style="height: 610px; position: relative;">
<div id='CLC_pc_article_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_1st'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__sidebar_before -->
							
<div class="l-sidebar-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="text-174" class="c-widget widget_text"><h2 class="c-widget__title">デイリーランキング</h2>			<div class="textwidget"><ul class="c-entries c-entries--simple san-ei-custom-ranking" data-has-infeed-ads="false" data-force-sm-1col="false">
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-1">
		<a href="https://clicccar.com/2022/11/10/1234458/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1170" height="876" src="https://clicccar.com/uploads/2022/11/10/11.jpg?v=1668066513" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="main" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/11/10</p>
					<h3 class="c-entry-summary__title">3年ぶりに帰ってきたラリージャパン！現地から届いた、参戦中の国沢光宏レポート！【ラリージャパ･･･</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-2">
		<a href="https://clicccar.com/2022/11/03/1232092/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1600" height="889" src="https://clicccar.com/uploads/2022/11/01/KazuoShimizu_subaru_crosstrek_02.jpg?v=1667295786" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="清水和夫×クロストレック" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/11/03</p>
					<h3 class="c-entry-summary__title">スバル「クロストレック」に清水和夫が乗ってみた。「足の良さとオールシーズンタイヤでアクティブ･･･</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-3">
		<a href="https://clicccar.com/2022/11/10/1234277/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1600" height="876" src="https://clicccar.com/uploads/2022/11/10/Toyota-Hybrid-Teaser-1s.jpg?v=1668050459" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ 新型ハイブリッド ティザーイメージ" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/11/10</p>
					<h3 class="c-entry-summary__title">11月16日何かが起こる？ トヨタが新型ハイブリッドを発表へ。プリウス次期型の可能性も</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-4">
		<a href="https://clicccar.com/2022/11/05/1232582/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="475" src="https://clicccar.com/uploads/2022/11/04/TOYOTA_PRIUS_2023_02.jpg?v=1667524208" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5代目プリウスのサイドビュー（筆者予想）" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/11/05</p>
					<h3 class="c-entry-summary__title">スポーティなトヨタの新型プリウスは、ハイパワーモデルをラインナップして登場？</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-5">
		<a href="https://clicccar.com/2022/10/24/1229771/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1280" height="960" src="https://clicccar.com/uploads/2022/10/24/Prius.jpg?v=1666573309" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ プリウス 次期型　予想CG。フロントビュー" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/10/24</p>
					<h3 class="c-entry-summary__title">トヨタ「プリウス」次期型ロングノーズ確定デザインがこれ！発表は2023年1月が有力</h3>
				</div>
			</section>
		</a>
	</li>
			</ul>
			</div>
		</div><div id="custom_html-94" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">オールシーズンタイヤ2022特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/spl/all_s_tire2022/index.html" onclick="ga('send','event','sidebar_all_s_tire2022','click','sd_all_s_tire2022', 1);">
<img src="https://clicccar.com/uploads/2022/10/08/all_s_tire2022_sd.jpg" width="300" height="57" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/spl/all_s_tire2022/index.html" onclick="ga('send','event','sidebar_all_s_tire2022','click','sd_all_s_tire2022', 1);">
<font color="#0044CC"><u>一年中タイヤ交換なしでGO！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-92" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">特集 ヤマハ発動機の熱すぎる技術</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/relevant_tags/%E3%83%A4%E3%83%9E%E3%83%8F%E7%99%BA%E5%8B%95%E6%A9%9F/" onclick="ga('send','event','sidebar11','click','sd_yamaha_11', 1);">
<img src="https://clicccar.com/uploads/2022/06/28/sd_yamaha220901_01.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/relevant_tags/%E3%83%A4%E3%83%9E%E3%83%8F%E7%99%BA%E5%8B%95%E6%A9%9F/" onclick="ga('send','event','sidebar11','click','sd_yamaha_11', 1);">
<font color="#0044CC"><u>ヤマハ発動機の最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-27" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">日本レースクイーン大賞2022</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E6%97%A5%E6%9C%AC%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">
<img src="https://clicccar.com/uploads/2022/06/28/rqaw_rookie_2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E6%97%A5%E6%9C%AC%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);"><font color="#0044CC"><u>日本レースクイーン大賞2022最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"><!-- AD:default__single__widget -->
<div class="ad-management" data-key="default__single__widget">
<!-- /2150866/clicccar/CLC_pc_article_right_2nd -->
<div id='CLC_pc_article_right_2nd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_2nd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__widget --></div><div id="custom_html-87" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar編集部渾身のPR記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<a href="https://clicccar.com/2022/10/28/1225950/" onclick="ga('send','event','sd_pr21','click','sd_pr21_1225950', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/10/08/sdpr21_1225950.jpg" width="100" height="75" loading="lazy" />
意外な所から漏れている日本の技術に、ヤマハ発動機がドローンで対応！最新の「ヤマハ無人ヘリ＆ドローン」がすごい!!
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/10/26/1227669/" onclick="ga('send','event','sd_pr20','click','sd_pr20_1227669', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/10/08/sdpr_1227669_01.jpg" width="100" height="75" loading="lazy" />
オールシーズンタイヤが冬でもタイヤ交換しない新しいカーライフを提案【グッドイヤー・ベクターフォーシーズンズGEN-3／GEN-3 SUV紹介】
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/09/16/1217997/" onclick="ga('send','event','sd_pr18','click','sd_pr18_1217997', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/09/12/sdpr_1217997_02.jpg" width="100" height="75" loading="lazy" />
ドライブレコーダー、大容量データへの備え、 記録メディアのグレードアップを考えるキオクシア『EXCERIA HIGH ENDURANCE microSDメモリカード』
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/09/14/1218067/" onclick="ga('send','event','sd_pr19','click','sd_pr19_1218067', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/09/12/sdpr_1218067_02.jpg" width="100" height="75" loading="lazy" />
キャンプやアウトドア初心者に超おすすめの『三菱スターキャンプ』その理由は？
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />

<div align="right">
<a href="https://clicccar.com/category/pr/" onclick="ga('send','event','sd_pr00','click','sd_pr00_category', 1);">
<font color="#0044CC"><u>PR記事一覧はコチラ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-91" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">新型クラウン公開！</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%B3/" onclick="ga('send','event','sidebar10','click','sd_crw_10', 1);">
<img src="https://clicccar.com/uploads/2022/06/28/new_crown_unveil_sd.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/tag/%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%B3/" onclick="ga('send','event','sidebar10','click','sd_crw_10', 1);"><font color="#0044CC"><u>新型クラウン最新記事一覧 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-90" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">ヒマ潰しの決定版『クリッカーゲームポータル』</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://game.clicccar.com/" onclick="ga('send','event','sidebar_game','click','sd_game01', 1);" target="_blank" rel="noopener">
<img src="https://clicccar.com/uploads/2022/06/28/clicccar_game_portal_sd02.jpg" width="300" height="57" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://game.clicccar.com/" onclick="ga('send','event','sidebar_game','click','sd_game01', 1);" target="_blank" rel="noopener">
<font color="#0044CC"><u>登録もインストールも必要なし！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-86" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">キャンピングカー・車中泊のススメ</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<img src="https://clicccar.com/uploads/2022/02/01/sd_camp03.gif" width="320" height="180" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<font color="#0044CC"><u>キャンピングカー・車中泊の最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-81" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">注目モデルとドライブデート!?全記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar03','click','sd_dd01', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tsujitani_roadster_rc02.jpg" width="300" height="169" loading="lazy" /></a></div>
<div align="right"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar02','click','sd_rq2021', 1);">
Vol.1から最新記事まで！<br />Vol.130超えのドライブデート記事一覧 ＞＞</a></div>
</div></div></div><div class="san-ei-ad-widget-container"></div><div id="custom_html-82" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン美女めぐり</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);">
<img src="https://clicccar.com/uploads/2022/01/31/sidebar06_02.gif" width="300" height="200" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);"><font color="#0044CC"><u>東京オートサロン美女を一挙公開！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-83" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン2022特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tas2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
	<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);"><font color="#0044CC"><u>クリッカーが総力取材＆現地速報を配信中！<br />東京オートサロン2022最新記事はこちら ＞＞</u></font></a><br />
</div>
</div></div></div><div id="custom_html-89" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar特集</h2><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/relevant_tags/today/"><img src="https://clicccar.com/uploads/2022/05/17/today_lg.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/"><img src="https://clicccar.com/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/glossary/"><img src="https://clicccar.com/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75" loading="lazy" /></a>
</center></div></div></div><div id="custom_html-88" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar公式SNS</h2><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://www.facebook.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_fb.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://twitter.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_tw-1.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://www.instagram.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_im.png" width="60" height="60" loading="lazy" /></a></center></div></div><div id="custom_html-80" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccarライター</h2><div class="textwidget custom-html-widget"><div class="free_widget">
	<center><a href="https://clicccar.com/writerprofile/"><img src="https://clicccar.com/uploads/2022/05/17/writerprofile_lg_220518.jpg" width="300" height="171" loading="lazy" /></a></center>
<div align="right">
	<a href="https://clicccar.com/writerprofile/"><font color="#0044CC"><u>ライタープロフィールページ ＞＞</u></font></a></div>
</div></div></div></div>

<div class="l-sidebar-sticky-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<!-- AD:default__single__sidebar_after -->
<div class="ad-management" data-key="default__single__sidebar_after">
<!-- /2150866/clicccar/CLC_pc_article_right_3rd -->
<div id='CLC_pc_article_right_3rd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_3rd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__sidebar_after --></div>

													</aside>
					</div>

					
									</div>
			</div>

					</div>

		
<footer class="l-footer" role="contentinfo">
	
	
	
<div class="l-footer-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div class="c-container">
		<div class="c-row c-row--margin c-row--lg-margin-l">
			<div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-76" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="related-sites">
<ul>
<li><a href="https://www.as-web.jp" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web" loading="lazy"></a></li>
<li><a href="https://revspeed.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_rev.jpg" alt="ドラテクを極めるならREV SPEED" loading="lazy"></a></li>
<li><a href="https://moto-be.com" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_motobe.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/stylewagon/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/weboption/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/genroq/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web" loading="lazy"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『D1 GRAND PRIX』のオフィシャルウェブサイト D1gp" loading="lazy"></a></li>
</ul>
</div></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-77" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 214w, https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 100w" sizes="(max-width: 214px) 100vw, 214px" loading="lazy"></a>
</p></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-78" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<h3 class="nav-title">主要国産自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<h3 class="nav-title">主要外国自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-79" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank" rel="noopener">プライバシーポリシー</a></li>
<li><a href="https://san-ei-corp.co.jp/company/outline/" target="_blank" rel="noopener">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
</div></div></div>		</div>
	</div>
</div>

	
	
<div class="c-copyright">
	<div class="c-container">
		©2010-2022 CLICCCAR. ALL RIGHTS RESERVED.	</div>
</div>

	</footer>

		
<div id="page-top" class="c-page-top" aria-hidden="true">
	<a href="#body">
		<span class="fas fa-chevron-up" aria-hidden="true" title="上にスクロール"></span>
	</a>
</div>

			</div>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- AD:default__common__body_append -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /AD:default__common__body_append --><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<div id="sm-overlay-search-box" class="p-overlay-search-box c-overlay-container">
	<div class="p-overlay-search-box__inner c-overlay-container__inner">
		<form role="search" method="get" autocomplete="off" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn"><i class="fas fa-search" aria-label="検索"></i></button></div></form>	</div>

	<a href="#_" class="p-overlay-search-box__close-btn c-overlay-container__close-btn">
		<i class="fas fa-times" aria-label="閉じる"></i>
	</a>
	<a href="#_" class="p-overlay-search-box__bg c-overlay-container__bg"></a>
</div>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/dependency/snow-monkey-blocks/app.js?ver=1621755964' id='snow-monkey-snow-monkey-blocks-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/clicccar.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/slick.min.js?ver=1622059751' id='slick-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/jquery.tile.min.js?ver=1622059751' id='tile-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/script.min.js?ver=1624408932' id='san_ei-script-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/smooth-scroll.js?ver=1621755964' id='snow-monkey-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/js/wp-share-buttons.js?ver=1621755964' id='wp-share-buttons-js'></script>
<script type='text/javascript' id='wp-oembed-blog-card-js-extra'>
/* <![CDATA[ */
var WP_OEMBED_BLOG_CARD = {"endpoint":"https:\/\/clicccar.com\/wp-json\/wp-oembed-blog-card\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/js/app.js?ver=1621755964' id='wp-oembed-blog-card-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/widgets.js?ver=1621755964' id='snow-monkey-widgets-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/sidebar-sticky-widget-area.js?ver=1621755964' id='snow-monkey-sidebar-sticky-widget-area-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/packages/@inc2734/contents-outline/dist/index.js?ver=1621755964' id='contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/js/app.js?ver=1621755964' id='wp-contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/hash-nav.js?ver=1621755964' id='snow-monkey-hash-nav-js'></script>
<script type='text/javascript' id='snow-monkey-js-extra'>
/* <![CDATA[ */
var snow_monkey = {"home_url":"https:\/\/clicccar.com"};
var inc2734_wp_share_buttons_facebook = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_facebook","_ajax_nonce":"dbb58369a8"};
var inc2734_wp_share_buttons_twitter = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_twitter","_ajax_nonce":"4e5908d6a2"};
var inc2734_wp_share_buttons_hatena = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_hatena","_ajax_nonce":"a7f103d3ca"};
var inc2734_wp_share_buttons_feedly = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_feedly","_ajax_nonce":"0a68a95683"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/app.js?ver=1621755964' id='snow-monkey-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/packages/fontawesome-free/js/all.min.js?ver=1621755964' id='fontawesome5-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/page-top.js?ver=1621755964' id='snow-monkey-page-top-js'></script>
		<div id="page-end"></div>
		</body>
</html>
