<!DOCTYPE html>
<html lang="ja" data-sticky-footer="true" data-scrolled="false">

<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, viewport-fit=cover">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 | clicccar.com</title>
	<meta name="description" content="■予選モードでは1100PSに迫り、0-100km/h加速は2.5秒を切る ポルシェAGは、ドイツ・ミュンヘンで開催されている「IAA MOBILITY" />
	<link rel="canonical" href="https://clicccar.com/2021/09/09/1115333/" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 | clicccar.com" />
	<meta property="og:description" content="■予選モードでは1100PSに迫り、0-100km/h加速は2.5秒を切る ポルシェAGは、ドイツ・ミュンヘンで開催されている「IAA MOBILITY" />
	<meta property="og:url" content="https://clicccar.com/2021/09/09/1115333/" />
	<meta property="og:site_name" content="clicccar.com" />
	<meta property="article:published_time" content="2021-09-09T03:03:12+00:00" />
	<meta property="article:modified_time" content="2021-09-09T03:03:12+00:00" />
	<meta property="og:image" content="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_2.jpg?v=1631003825" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//clicccar.com' />
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<style id="snow-monkey-custom-logo-size">
.c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 54px; width: 128px; }
@media (min-width: 64em) { .c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 45px; width: 107px; } }
</style>
		<link crossorigin="anonymous" rel='stylesheet' id='noto-sans-jp-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans+JP%3A400%2C700&display=swap&subset=japanese&ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/blocks.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/btn-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/btn/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/buttons-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/buttons/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/media-text-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/media-text/style.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='spider-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/css/spider.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-share-buttons-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/css/wp-share-buttons.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-like-me-box-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-like-me-box/src/assets/css/wp-like-me-box.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-oembed-blog-card-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/css/app.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick-theme.css?ver=1617608030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-awesome-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-awesome-widgets/src/assets/css/wp-awesome-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/style.min.css?ver=1621755964' type='text/css' media='all' />
<style id='snow-monkey-inline-css' type='text/css'>
:root { --_container-max-width: 1280px;--accent-color: #0a0000;--dark-accent-color: #000000;--light-accent-color: #700000;--lighter-accent-color: #b50000;--lightest-accent-color: #c70000;--sub-accent-color: #707593;--dark-sub-accent-color: #444759;--light-sub-accent-color: #aaadbf;--lighter-sub-accent-color: #d1d3dd;--lightest-sub-accent-color: #dcdde4;--_half-leading: 0.4 }html { font-size: 16px;letter-spacing: 0.05rem }.l-body,.block-editor-block-list__block { font-family: "Noto Sans JP",sans-serif }input[type="email"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="url"],textarea { font-size: 16px }.has-white-background-color { background-color: #fff!important }.has-white-color,.wp-block-button__link.has-white-color { color: #fff!important }.has-black-background-color { background-color: #000!important }.has-black-color,.wp-block-button__link.has-black-color { color: #000!important }.has-text-color-background-color { background-color: #333!important }.has-text-color-color,.wp-block-button__link.has-text-color-color { color: #333!important }.has-dark-gray-background-color { background-color: #999!important }.has-dark-gray-color,.wp-block-button__link.has-dark-gray-color { color: #999!important }.has-gray-background-color { background-color: #ccc!important }.has-gray-color,.wp-block-button__link.has-gray-color { color: #ccc!important }.has-very-light-gray-background-color { background-color: #eee!important }.has-very-light-gray-color,.wp-block-button__link.has-very-light-gray-color { color: #eee!important }.has-lightest-grey-background-color { background-color: #f7f7f7!important }.has-lightest-grey-color,.wp-block-button__link.has-lightest-grey-color { color: #f7f7f7!important }.has-accent-color-background-color { background-color: #0a0000!important }.has-accent-color-color,.wp-block-button__link.has-accent-color-color { color: #0a0000!important }.has-sub-accent-color-background-color { background-color: #707593!important }.has-sub-accent-color-color,.wp-block-button__link.has-sub-accent-color-color { color: #707593!important }
</style>
<link rel='stylesheet' id='snow-monkey-snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/snow-monkey-blocks/style.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-nextpage-style-css'  href='https://clicccar.com/wp-content/plugins/custom-nextpage-mgn/css/custom-nextpage-style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/swiper.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='secis-main-css-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/main.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='san-ei-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/css/san-ei-custom.min.css?ver=1631079774' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='snow-monkey-blocks-background-parallax-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/background-parallax.css?ver=1621823998' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-custom-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/custom-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-wpcf7-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/contact-form-7/wpcf7.min.css?ver=1621755964' type='text/css' media='all' />
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/js/spider.js?ver=1619661538' id='spider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/spider-slider/script.js?ver=1617608030' id='snow-monkey-blocks/spider-slider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/js/swiper.min.js?ver=4.5.0' id='swiper-js'></script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1115333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://clicccar.com/?p=1115333' />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-20262330-1', 'clicccar.com');ga('send', 'pageview');</script><!-- Contetentdata ver5.1 add DBM meta keywords -->
<!-- Load finger print library -->
<script src="//cdn.jsdelivr.net/fingerprintjs2/1.4.4/fingerprint2.min.js"></script>
<!-- td-js-sdk -->
<script type="text/javascript">
!function(t,e){if(void 0===e[t]){e[t]=function(){e[t].clients.push(this),this._init=[Array.prototype.slice.call(arguments)]},e[t].clients=[];for(var r=function(t){return function(){return this["_"+t]=this["_"+t]||[],this["_"+t].push(Array.prototype.slice.call(arguments)),this}},s=["blockEvents","unblockEvents","setSignedMode","setAnonymousMode","resetUUID","addRecord","fetchGlobalID","set","trackEvent","trackPageview","trackClicks","ready"],n=0;n<s.length;n++){var c=s[n];e[t].prototype[c]=r(c)}var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=("https:"===document.location.protocol?"https:":"http:")+"//cdn.treasuredata.com/sdk/2.1/td.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)}}("Treasure",this);

// Configure an instance for your database
var td = new Treasure({
  host: 'in.treasuredata.com',
  writeKey: '9326/939ce42d0c3b2041e7c2b4ddea8da588e178d991',
  database: 'media_dmp',
  startInSignedMode: true
});

// Enable cross-domain tracking
td.set('$global', 'td_global_id', 'td_global_id');

// Enable click tracking
//td.trackClicks();

var getmeta = function(k){
  var metas = document.head.children;
  var metaLength = metas.length;
  for(var i = 0;i < metaLength;i++){
    var proper = metas[i].getAttribute('name');
    if(proper === k){
      return  metas[i].content;
    }
  }
  return '';
};

//td.set('pageviews', {td_description: getmeta('description')});
td.set('pageviews', {td_keyword: getmeta('keywords')});

// get meta article
var getarticle = function(k){
  var metas = document.head.children;
  var metaLength = metas.length;
  var rs = [];
  for(var i = 0;i < metaLength;i++){
    var proper = metas[i].getAttribute('property');
    if(proper === k){
      rs.push(metas[i].content);
    }
  }
  return rs;
};
td.set('pageviews', {td_article_tag: getarticle('article:tag')});
td.set('pageviews', {td_article_section: getarticle('article:section')});

var createImage = function(url) {
  var img = document.createElement('img');
  img.src = (('https:' == document.location.protocol) ? 'https://' : 'http://') + url;
  img.width=1;img.height=1;img.style.display='none';
  document.body.appendChild(img);
};

var ttdCall = function (account) {
  // TTD Integration
  var ttdUrl = 'match.adsrvr.org/track/cmf/generic?ttd_pid=vbyog0i&ttd_tpi=1&ttd_puid='+account;
  createImage(ttdUrl);
};

var dbmCall = function (account) {
  var tdClientId = td.client.track.uuid;
  var dbmUrl = 'cm.g.doubleclick.net/pixel?google_nid=treasuredata_dmp&google_cm&td_write_key=8151/fcd628065149d648b80f11448b4083528c0d8a91&td_global_id=td_global_id' + '&td_client_id=' + tdClientId + '&account=' + account + '&td_host=' + document.location.host;
  createImage(dbmUrl);
};

var successCallback = function () {
  var region = td.client.host.split('.')[0];
  var account = (region === 'in' ? 'aws-us-':(region === 'tokyo' ? 'aws-tokyo-':'idcf-')) + td.client.writeKey.split('/')[0];
  ttdCall(account);
  dbmCall(account);
};

// Enable device fingerprint
new Fingerprint2().get(function (result) {
  td.set('$global', 'td_fingerprint_id', result)
  // Track pageview information to 'pageviews' table
  td.trackPageview('pageviews', successCallback);
});

// tracking of copied text (except for IE8 & IE9)
if(document.addEventListener) {
  document.addEventListener('copy', function(e) {
    var selectedStr = window.getSelection().toString();
    if (selectedStr) {
      td.trackEvent('copy_txt',{'selected_text':selectedStr});
    }
//    if (e.preventDefault) e.preventDefault();
//    if (e.returnValue) e.returnValue = false;
  },false);
}

</script>
<!--END Contetentdata ver5.1 add DBM meta keywords -->
	<!-- AD:default__common__single_head_append -->
<script type="application/javascript" src="//anymind360.com/js/4953/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_1st', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_1st').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_2nd', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_2nd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_3rd', [[160, 600], [120, 600], [336, 280], [1, 1], [300, 250], [300, 600]], 'CLC_pc_article_right_3rd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_left', [[1, 1], [300, 250], [336, 280]], 'CLC_pc_article_underarticle_left').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_right', [[300, 250], [336, 280], [1, 1]], 'CLC_pc_article_underarticle_right').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_undertitle', [728, 90], 'CLC_pc_article_undertitle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('pr', ["no"])
    googletag.pubads().setTargeting('girl', ["no"])
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1588878506303582"
     crossorigin="anonymous"></script>


<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/fourm-clicccar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- /AD:default__common__single_head_append --><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "front"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/entertainment/",
                "name": "エンタメ"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/entertainment/motorsports/",
                "name": "モータースポーツ"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2021/09/09/1115333/",
                "name": "ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2021/09/09/1115333/"
    },
    "headline": "ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表",
    "datePublished": "2021-09-09T12:03:12+0900",
    "dateModified": "2021-09-09T06:11:27+0900",
    "author": {
        "@type": "Person",
        "name": "塚田勝弘"
    },
    "description": "■予選モードでは1100PSに迫り、0-100km/h加速は2.5秒を切るポルシェAGは、ドイツ・ミュンヘンで開催されている「IAA MOBILITY 2021」においてカスタマーモータースポーツ用コンセプトカーの「ミッ",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_2.jpg?v=1631003825",
        "width": 1000,
        "height": 667
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <!--WebPage-->
        <script type="application/ld+json">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</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
				<meta name="thumbnail" content="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_2.jpg?v=1631003825">
							<meta name="twitter:card" content="summary">
		
						<meta name="theme-color" content="#0a0000">
		<link rel="amphtml" href="https://clicccar.com/2021/09/09/1115333/?amp"><link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.input-block .wpcf7-list-item {
	display: block;
}

.ad-management {
    display: flex;
    justify-content: center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1115333 single-format-standard wp-custom-logo l-body--right-sidebar l-body" id="body"
	data-has-sidebar="true"
	data-is-full-template="false"
	data-is-slim-width="true"
	data-header-layout="1row"
	>

			<div id="page-start"></div>
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
<nav
	id="drawer-nav"
	class="c-drawer c-drawer--fixed c-drawer--highlight-type-background-color"
	role="navigation"
	aria-hidden="true"
	aria-labelledby="hamburger-btn"
>
	<div class="c-drawer__inner">
		<div class="c-drawer__focus-point" tabindex="-1"></div>
		
		
		<ul id="menu-main-nav" class="c-drawer__menu"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418 c-drawer__item"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497409 c-drawer__item"><a href="https://clicccar.com/category/news/">News・新車</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416 c-drawer__subitem"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
	<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458 c-drawer__subitem"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
	<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415 c-drawer__subitem"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
	<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414 c-drawer__subitem"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
	<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459 c-drawer__subitem"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
	<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890 c-drawer__subitem"><a href="https://clicccar.com/category/scoop/">スクープ</a></li>
	<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412 c-drawer__subitem"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
	<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039 c-drawer__subitem"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
	<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457 c-drawer__subitem"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497411 c-drawer__item"><a href="https://clicccar.com/category/business/">Tech＆Biz</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612 c-drawer__subitem"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
	<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410 c-drawer__subitem"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
	<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456 c-drawer__subitem"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
	<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413 c-drawer__subitem"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
	<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040 c-drawer__subitem"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
	<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043 c-drawer__subitem"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
	<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535044 c-drawer__subitem"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
	<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042 c-drawer__subitem"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
	<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535045 c-drawer__subitem"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
	<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649 c-drawer__subitem"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087 c-drawer__item"><a href="https://clicccar.com/category/carlife/">カーライフ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
	<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
	<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
	<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
	<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
	<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428 c-drawer__item"><a href="https://clicccar.com/category/event/">イベント</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433 c-drawer__subitem"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
	<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434 c-drawer__subitem"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
	<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429 c-drawer__subitem"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
	<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431 c-drawer__subitem"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497420 c-drawer__item"><a href="https://clicccar.com/category/entertainment/">エンタメ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
	<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
	<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
	<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497421 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
	<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
	<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
	<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047 c-drawer__item"><a href="https://clicccar.com/category/custom/">カスタム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048 c-drawer__subitem"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
	<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448 c-drawer__subitem"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
	<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449 c-drawer__subitem"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
	<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442 c-drawer__subitem"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435 c-drawer__item"><a href="https://clicccar.com/category/item/">アイテム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437 c-drawer__subitem"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
	<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438 c-drawer__subitem"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
	<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439 c-drawer__subitem"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
	<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440 c-drawer__subitem"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
	<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436 c-drawer__subitem"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
	<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441 c-drawer__subitem"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
	<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443 c-drawer__subitem"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
	<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049 c-drawer__subitem"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602 c-drawer__item"><a href="https://clicccar.com/category/dictionary/">用語辞典</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
	<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447 c-drawer__item"><a href="https://clicccar.com/category/bike/">バイク</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
	<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
	<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
	<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
	<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
	<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
</ul>
					<ul class="c-drawer__menu">
				<li class="c-drawer__item">
					<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>				</li>
			</ul>
		
			</div>
</nav>
<div class="c-drawer-close-zone" aria-hidden="true" aria-controls="drawer-nav"></div>

	<div class="l-container">
		
<header class="l-header l-header--1row" role="banner">
	
	<div class="l-header__content">
		
<div class="l-1row-header" data-has-global-nav="false">
	<div class="c-container">
		
		<div class="c-row c-row--margin-s c-row--lg-margin c-row--middle c-row--nowrap">
			
			
			<div class="c-row__col c-row__col--auto">
				<div class="l-1row-header__branding">
					<div class="c-site-branding c-site-branding--has-logo">
	
		<div class="c-site-branding__title">
								<a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2021/06/23/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" /></a>						</div>

	
	</div>
				</div>
			</div>

				<div class="san-ei-header-search">
		<span id="san-ei-header-search-btn" class="san-ei-header-search-btn">
			<i class="fas fa-search"></i>
		</span>
		<div id="san-ei-header-search-form" class="san-ei-header-search-form">
			<div class="san-ei-header-search-box">
				<p>検索したいキーワードを入力</p>
			<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>			</div>
		</div>
	</div>
	
			
			
							<div class="c-row__col c-row__col--fit " >
					
<button
		class="c-hamburger-btn"
	aria-expanded="false"
	aria-controls="drawer-nav"
>
	<div class="c-hamburger-btn__bars">
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
	</div>

	</button>
				</div>
					</div>
	</div>
</div>
	</div>

			<div class="c-container menu-slider-container">
			<nav class="swiper-container menu-slider">
				<ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="san-ei-menu-block swiper-wrapper"><li class="swiper-slide menu-slider_item" data-hash="clicccar.com"><a href="https://clicccar.com/#clicccar.com">ホーム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="news"><a href="https://clicccar.com/category/news/#news">ニュース・新車</a></li>
<li class="swiper-slide menu-slider_item" data-hash="business"><a href="https://clicccar.com/category/business/#business">Tech＆Biz</a></li>
<li class="swiper-slide menu-slider_item" data-hash="scoop"><a href="https://clicccar.com/category/scoop/#scoop">スクープ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="custom"><a href="https://clicccar.com/category/custom/#custom">カスタム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="item"><a href="https://clicccar.com/category/item/#item">アイテム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="event"><a href="https://clicccar.com/category/event/#event">イベント</a></li>
<li class="swiper-slide menu-slider_item" data-hash="entertainment"><a href="https://clicccar.com/category/entertainment/#entertainment">エンタメ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="carlife"><a href="https://clicccar.com/category/carlife/#carlife">カーライフ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="recent-posts"><a href="https://clicccar.com/recent-posts/#recent-posts">最新記事</a></li>
</ul>				<div class="swiper-button-next"></div>
				<div class="swiper-button-prev"></div>
			</nav>
		</div>
			</header>

		<div class="l-contents" role="document">
			
			
			
			
			<div class="l-contents__body">
				<div class="l-contents__container c-container">
					<p id="breadcrumbs" class="p-breadcrumbs-wrapper c-breadcrumbs"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/entertainment/">エンタメ</a> &gt; <span><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></span></p>
					
					<div class="l-contents__inner">
						<main class="l-contents__main" role="main">
							
							
<article class="post-1115333 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-motorsports category-ev category-concept category-business tag-61 relevant_tags-9818 c-entry">
	
<header class="c-entry__header">
	
	<h1 class="c-entry__title">ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表</h1>

			<div class="c-entry__meta">
			
<ul class="c-meta">
		<li class="c-meta__item c-meta__item--published">
		<span>公開日</span>
		<time datetime="2021-09-09T12:03:12+09:00">2021/09/09 12:03</time>
	</li>
		<li class="c-meta__item c-meta__item--author">
		<a href="https://clicccar.com/author/tsuka/">
			<span class="screen-reader-text">著者</span>
			<img alt='' src='https://secure.gravatar.com/avatar/27de38f42d8d7eec1b718df22c1de9e3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27de38f42d8d7eec1b718df22c1de9e3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>			塚田勝弘		</a>
	</li>
	
	</ul>
		</div>
	<!-- AD:default__single__thumbnail_before -->
<div class="ad-management" data-key="default__single__thumbnail_before">
<!-- /2150866/clicccar/CLC_pc_article_undertitle -->
<div id='CLC_pc_article_undertitle' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_undertitle'); });
  </script>
</div>
</div>
<!-- /AD:default__single__thumbnail_before --></header>

	<div class="c-entry__body">
		
		
		<div class="c-eyecatch">
	<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_2/">
		<img width="800" height="534" src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_2-800x534.jpg?v=1631003825" class="attachment-large size-large wp-post-image" alt="ポルシェ・ミッションR" loading="lazy" />	</a>
</div>
		
		
		
<div class="entry-gallery">
	<ul class="gallery-images">
				<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_1/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_1-200x133.jpg?v=1631003819" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_1" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_2/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_2-200x133.jpg?v=1631003825" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_2" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_3/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_3-200x133.jpg?v=1631003830" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_3" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_4/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_4-200x111.jpeg?v=1631003835" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_4" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_5/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_5-200x113.jpeg?v=1631003843" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_5" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_6/">
				<img src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_6-200x133.jpg?v=1631003850" alt="ポルシェがカスタマーモータースポーツ向けの最新コンセプトカー「ポルシェミッションR」を発表 - Porsche_MissionR_20210907_6" />
			</a>
		</li>
				</ul>
	<div class="c-container">
		<div class="smb-btn-box__btn-wrapper">
			<span>合計枚数6枚</span><br>
			<a class="smb-btn smb-btn--little-wider san-ei-gallery-btn" href="https://clicccar.com/2021/09/09/1115333/porsche_missionr_20210907_1/">
					<span class="smb-btn__label">すべての画像を見る</span>
					</a>
		</div>
	</div>
</div>
		
<div class="c-entry__content p-entry-content">
	
	<h2>■予選モードでは1100PSに迫り、0-100km/h加速は2.5秒を切る</h2>
<p><a href="https://clicccar.com/tag/%e3%83%9d%e3%83%ab%e3%82%b7%e3%82%a7/">ポルシェAG</a>は、ドイツ・ミュンヘンで開催されている「IAA MOBILITY 2021」においてカスタマーモータースポーツ用コンセプトカーの「ミッションR」を公開しました。最先端技術と天然繊維強化プラスチックなどの持続可能な素材を活用し、ポルシェのモータースポーツへの情熱と融合したコンセプトカーで、クルマの未来を展望する意欲作。</p>
<figure id="attachment_1115335" aria-describedby="caption-attachment-1115335" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1115335" rel="attachment wp-att-1115335"><img loading="lazy" class="wp-image-1115335 size-medium" src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_1-380x253.jpg" alt="ポルシェ・ミッションR" width="380" height="253" /></a><figcaption id="caption-attachment-1115335" class="wp-caption-text">ポルシェ・ミッションRのエクステリア</figcaption></figure>
<p>全長4326mmのポルシェ・ミッションRは、現行の718ケイマンシリーズよりわずかに短いにもかかわらず、全幅はワイドな1990mmで、全高も1190mmと大幅に低く構えます。この低く構えたフル電動レーシングモデルである「ポルシェ・ミッションR」には、新開発された2つのモーターを搭載。</p>
<figure id="attachment_1115340" aria-describedby="caption-attachment-1115340" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1115340" rel="attachment wp-att-1115340"><img loading="lazy" class="size-thumbnail wp-image-1115340" src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_6-200x133.jpg" alt="ポルシェ・ミッションR" width="200" height="133" /></a><figcaption id="caption-attachment-1115340" class="wp-caption-text">ポルシェ・ミッションRのコクピット</figcaption></figure>
<p>予選モードで最高出力800kW（1,088PS）を発生し、約80kWhのバッテリー容量と革新的な回生システムによって、出力を失うことなく加速することが可能としています。予選モードで1,100PSをわずかに下回る「ミッションR」は、0-100km/h加速を2.5秒未満でクリアし、最高速は300km/h超を誇ります。サーキットでは、現行のポルシェ911 GT3カップと同じラップタイムで周回するそう。</p>
<p>新設計のモーターとバッテリーセル（革新的なダイレクトオイルクーリングを装備）により、レースモードでは500kW（680PS）の定出力を発生。ディレーティング（熱条件によるバッテリーの出力低下）も取り除かれています。</p>
<p>駆動方式は4WDで、320kW（435PS）のモーターがフロントアクスルを駆動し、リヤアクスルには最高出力480kW（653PS）が供給されます。充電は、高度な900Vテクノロジーとポルシェターボチャージャーによって、わずか15分で5％から80％まで充電することが可能で、最大340kWで充電することができます。</p>
<figure id="attachment_1115339" aria-describedby="caption-attachment-1115339" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1115339" rel="attachment wp-att-1115339"><img loading="lazy" class="size-thumbnail wp-image-1115339" src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_5-200x113.jpeg" alt="ポルシェ・ミッションR" width="200" height="113" /></a><figcaption id="caption-attachment-1115339" class="wp-caption-text">ポルシェ・ミッションRのリヤビュー</figcaption></figure>
<p>また、ノーズセクションとリヤウイングに、ドラッグリダクションシステム（DRS）を備えた「ポルシェアクティブエアロダイナミクス（PAA）」も装備。こちらは、ノーズセクションの2つのサイドエアインテーク（各々3つのルーバー付）と、調整可能な2セクションリヤウイングで構成されています。</p>
<p>ユニークなのが、モノコックドライバーズモジュールがeスポーツシミュレーターとしても機能する点です。</p>
<figure id="attachment_1115337" aria-describedby="caption-attachment-1115337" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1115337" rel="attachment wp-att-1115337"><img loading="lazy" class="size-thumbnail wp-image-1115337" src="https://clicccar.com/uploads/2021/09/07/Porsche_MissionR_20210907_3-200x133.jpg" alt="ポルシェ・ミッションR" width="200" height="133" /></a><figcaption id="caption-attachment-1115337" class="wp-caption-text">サステイナブルな素材を内外装に採用する</figcaption></figure>
<p>ポルシェのエンジニアとデザイナーが「exoskeleton（エクソスケルトン）」と命名した新開発のカーボンルーフ構造は、セーフティーケージとルーフパネルの組み合わせになっています。同モデルのボディは、主に天然繊維強化プラスチック（NFRP）製で、基本素材は農業で得られた亜麻繊維で作られているそう。</p>
<p>このエコロジーな素材は、フロントスポイラーリップ、ディフューザー、サイドスカートに使われ、インテリアドアパネル、リヤバルクヘッド、シートなどのインテリアにも幅広く使用されています。</p>
<p>インテリアでは、ステアリングホイールスイッチの間に配置されたディスプレイが特徴。レース中の関連データが表示され、ステアリングコラム上のモニターには、サイドミラーカメラとセンタールームミラーカメラの画像を映し出します。シートの右側にあるタッチディスプレイを使用すると、ドライバーの生体認証データを呼び出すことが可能。車内のほかの多数のカメラを使い、ライブストリームにシーンを提供することもできるそうです。</p>
<p>（<a href="https://clicccar.com/author/tsuka/" target="_blank" rel="noopener">塚田 勝弘</a>）</p>
	
	</div>


		
		
<div class="wp-share-buttons wp-share-buttons--icon">
	<ul class="wp-share-buttons__list">
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-facebook-1115333"
	class="wp-share-button wp-share-button--icon wp-share-button--facebook"
	data-wp-share-buttons-postid="1115333"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fclicccar.com%2F2021%2F09%2F09%2F1115333%2F" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--facebook">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="47.7" viewBox="0 0 48 47.7"><path d="M24,0a24,24,0,0,0-3.8,47.7V30.9h-6V24h6V18.7c0-6,3.6-9.3,9.1-9.3a44.4,44.4,0,0,1,5.4.4v6h-3c-3,0-4,1.8-4,3.7V24h6.7l-1.1,6.9H27.7V47.7A24,24,0,0,0,24,0Z" style="fill: #4676ed"/></svg>
		</span>
		<span class="wp-share-button__label">シェア</span>
	</a>
</div>
			</li>
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-twitter-1115333"
	class="wp-share-button wp-share-button--icon wp-share-button--twitter"
	data-wp-share-buttons-postid="1115333"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="https://twitter.com/share?text=%E3%83%9D%E3%83%AB%E3%82%B7%E3%82%A7%E3%81%8C%E3%82%AB%E3%82%B9%E3%82%BF%E3%83%9E%E3%83%BC%E3%83%A2%E3%83%BC%E3%82%BF%E3%83%BC%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%90%91%E3%81%91%E3%81%AE%E6%9C%80%E6%96%B0%E3%82%B3%E3%83%B3%E3%82%BB%E3%83%97%E3%83%88%E3%82%AB%E3%83%BC%E3%80%8C%E3%83%9D%E3%83%AB%E3%82%B7%E3%82%A7%E3%83%9F%E3%83%83%E3%82%B7%E3%83%A7%E3%83%B3R%E3%80%8D%E3%82%92%E7%99%BA%E8%A1%A8+-+clicccar.com&#038;url=https%3A%2F%2Fclicccar.com%2F2021%2F09%2F09%2F1115333%2F&#038;hashtags=" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--twitter">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="39" viewBox="0 0 48 39"><path d="M15.1,39c18.1,0,28-15,28-28V9.7A19.8,19.8,0,0,0,48,4.6a21.9,21.9,0,0,1-5.7,1.6A10.4,10.4,0,0,0,46.7.7a18.7,18.7,0,0,1-6.3,2.4,9.7,9.7,0,0,0-13.9-.4,9.8,9.8,0,0,0-2.9,9.4A28.2,28.2,0,0,1,3.3,1.8,9.8,9.8,0,0,0,6.4,14.9a8.9,8.9,0,0,1-4.5-1.2h0a9.9,9.9,0,0,0,7.9,9.7,10.9,10.9,0,0,1-4.4.2,9.9,9.9,0,0,0,9.2,6.8A20.1,20.1,0,0,1,2.3,34.7H0A27.7,27.7,0,0,0,15.1,39" style="fill:#1da1f2"/></svg>
		</span>
		<span class="wp-share-button__label">ツイート</span>
	</a>
</div>
			</li>
								<li class="wp-share-buttons__item">
				<div id="wp-share-buttons-hatena-1115333"
	class="wp-share-button wp-share-button--icon wp-share-button--hatena"
	data-wp-share-buttons-postid="1115333"
	data-wp-share-buttons-has-cache=""
	data-wp-share-buttons-cache-expiration=""
>
		<a class="wp-share-button__button" href="http://b.hatena.ne.jp/add?mode=confirm&#038;url=https%3A%2F%2Fclicccar.com%2F2021%2F09%2F09%2F1115333%2F" target="_blank">
		<span class="wp-share-button__icon wp-share-button__icon--hatena">
			<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><path d="M20.6,21.8a1.5,1.5,0,0,0,.8-1.6,2,2,0,0,0-.7-1.8,6.4,6.4,0,0,0-3-.5H16.4v4.4h1.2A6.4,6.4,0,0,0,20.6,21.8Z" style="fill: #00a4de"/><path d="M21.6,26.8a5.6,5.6,0,0,0-3-.6H16.4V31h2.1a5.6,5.6,0,0,0,3-.6h0a1.7,1.7,0,0,0,.9-1.7A2.1,2.1,0,0,0,21.6,26.8Z" style="fill: #00a4de"/><path d="M38.2,0H9.8A9.8,9.8,0,0,0,0,9.8V38.2A9.8,9.8,0,0,0,9.8,48H38.2A9.8,9.8,0,0,0,48,38.2V9.8A9.8,9.8,0,0,0,38.2,0ZM31.9,13.1h4.8V27.6H31.9ZM27.3,31.7a5.3,5.3,0,0,1-2.1,2.1,10.2,10.2,0,0,1-2.8.9l-5.3.2H10.9V13.1h6l5.1.2a8.8,8.8,0,0,1,2.6.9,4.9,4.9,0,0,1,1.8,1.7,5.8,5.8,0,0,1,.6,2.6,4.7,4.7,0,0,1-.9,3,5.4,5.4,0,0,1-3,1.6,5.6,5.6,0,0,1,3.6,1.7A5.3,5.3,0,0,1,28,28.7,5.8,5.8,0,0,1,27.3,31.7Zm7,3.2a2.8,2.8,0,0,1,0-5.5,2.8,2.8,0,1,1,0,5.5Z" style="fill: #00a4de"/></svg>
		</span>
		<span class="wp-share-button__label">ブックマーク</span>
	</a>
</div>
			</li>
			</ul>
</div>

		
		
<div class="c-entry-tags">
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%9d%e3%83%ab%e3%82%b7%e3%82%a7/">
			ポルシェ		</a>
	</div>

			</div>

	
<footer class="c-entry__footer">
	
	
	
<div class="c-prev-next-nav">
			<div class="c-prev-next-nav__item c-prev-next-nav__item--next">
			
							<a href="https://clicccar.com/2021/09/09/1115462/" rel="prev">				
				<div class="c-prev-next-nav__item-label">
											<i class="fas fa-angle-left" aria-hidden="true"></i>
						前の記事									</div>
				<div class="c-prev-next-nav__item-title">
					ホンダから冒険者たちへ、新グレード「トレイルスポーツ」設定を&hellip;
				</div>
				</a>					</div>
			<div class="c-prev-next-nav__item c-prev-next-nav__item--prev">
			
					</div>
	</div>
<!-- AD:default__single__content_after -->
<div class="ad-management" data-key="default__single__content_after">
<div class="default__single__content_after">
<!-- /2150866/clicccar/CLC_pc_article_underarticle_left -->
<div id='CLC_pc_article_underarticle_left'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_left'); });
  </script>
</div>
<!-- /2150866/clicccar/CLC_pc_article_underarticle_right -->
<div id='CLC_pc_article_underarticle_right'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_right'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__content_after -->
	
<aside class="p-related-posts c-entry-aside">
			<h2 class="p-related-posts__title c-entry-aside__title">
			<span>
				「ポルシェ」の最新記事							</span>
		</h2>
	
	
		
<ul
	class="c-entries c-entries--simple"
	data-has-infeed-ads="false"
	data-force-sm-1col="false"
>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2021/09/09/1114994/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="150" src="https://clicccar.com/uploads/2021/09/06/Porsche_PCCM_PCCM_PLUS_20210906_3-200x150.jpg?v=1630912841" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PCCM Plus" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">クラシックモデルのポルシェの車載ディスプレイをデジタル化する「PCCM」と「PCCM Plus」の販売がスタート</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2021/08/31/1112624/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2021/08/30/Porsche_taycan_20210830_2-200x133.jpg?v=1630310958" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ・タイカン" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">新モデルイヤーのポルシェ・タイカン、タイカンクロスツーリスモが一部改良。「リモートパークアシスト」や多彩なボディカラープログラムに対応</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2021/08/10/1107333/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2021/08/09/Porsche_taycan4S_20210809_1-200x133.jpg?v=1628494447" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ タイカン4S" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">「ポルシェドライブレンタル」にEVスポーツカーの「タイカン4S」を追加</h3>		</div>
	</section>
</a>
		</li>
		</ul>

	</aside>
</footer>
</article>



							<section class="san-ei-top-slider" id="san-ei-top-slider"><div class="swiper-container top-slider"><div class="swiper-wrapper">			<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/08/30/1111076/" class="post__link"
										 onclick="ga('send','event','hs01','Click','1112786');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="513" src="https://clicccar.com/uploads/2021/08/31/DSC_4839_sd-768x513.jpg" class="featureSlider__image wp-post-image" alt="ソロキャンプ、スケボー、ごく普通の移動すら楽しくなった！ライフスタイルを変えてくれたその乗り物とは？(PR)" loading="eager" / onload="ga('send','event','hs01','impression','1112786');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ソロキャンプ、スケボー、ごく普通の移動すら楽しくなった！ライフスタイルを変えてくれたその乗り物とは？(PR)</h3>						</div>
						<div class="post__content_excerpt">
							最近バイクに乗る人たちが増えているという話を聞きます。バイクはクルマと違って生活の必需品ではなく趣味の乗り物と思われますが、実際に乗り始めたらその人のライフスタイルはどう変わっていくんでしょう？今回はヤマハのセロー250に乗ってアウトドアな趣味を楽しんでいるライダーに話を聞いてみました...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/08/20/1106130/" class="post__link"
										 onclick="ga('send','event','hs02','Click','1111304');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2021/08/25/honda_access_vezel_32_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="発表！新型ヴェゼルの純正アクセサリー人気ランキング3位はテールゲートスポイラー、グリルは2位。そして1位は意外なアレ!!【ホンダアクセス編】(PR)" loading="eager" / onload="ga('send','event','hs02','impression','1111304');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">発表！新型ヴェゼルの純正アクセサリー人気ランキング3位はテールゲートスポイラー、グリルは2位。そして1位は意外なアレ!!【ホンダアクセス編】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							2021年4月の発売から7月の新車販売ランキングでも登録車の7位になるなど、大ヒットの続いているホンダ・ヴェゼル。洗練されたデザインも注目ですが、コンパクトSUVクラスで最も広い後席やトップクラスの容量を誇るラゲッジルームも魅力の1台です。そんなヴェゼルに用意されているのが、手軽にカスタマイズできる...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/07/28/1096658/" class="post__link"
										 onclick="ga('send','event','hs03','Click','1104392');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2021/07/28/pioneer_wifi_router_04_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="「あって良かった！」ドコモ回線で無制限に使えるカロッツェリアの“クルマWi-Fi”でカーライフをハッピーにした人をご紹介【パイオニアDCT-WR100D】(PR)" loading="eager" / onload="ga('send','event','hs03','impression','1104392');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">「あって良かった！」ドコモ回線で無制限に使えるカロッツェリアの“クルマWi-Fi”でカーライフをハッピーにした人をご紹介【パイオニアDCT-WR100D】(PR)</h3>						</div>
						<div class="post__content_excerpt">
							現代人たるもの、いつでもWi-Fiには繋がっていたいものですが、「クルマの中で」Wi-Fiを快適に使っている人となるとまだまだ少ない。スマホのテザリングに頼る手もありますが、そんなことしたら、通信量にビクビクしながら使うことになるばかりか、貴重な「ギガ」があっという間に減ってしまいますよね（涙）。そんな中...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/09/01/1103306/" class="post__link"
										 onclick="ga('send','event','hs04','Click','1113298');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="513" src="https://clicccar.com/uploads/2021/09/01/shutterstock_768054025-800x534-1-768x513.jpg" class="featureSlider__image wp-post-image" alt="ボロボロ10年落ち・20年落ちのクルマを高く売るには？廃車にするしかない？【PR】" loading="eager" / onload="ga('send','event','hs04','impression','1113298');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ボロボロ10年落ち・20年落ちのクルマを高く売るには？廃車にするしかない？【PR】</h3>						</div>
						<div class="post__content_excerpt">
							クルマを買い換えるタイミングは人によって異なるため、古くなってからクルマを売る人もいます。高く売れるわけがないと思いながらも、心のどこかでは「高く売りたい」と考えてしまうものです。もう古いクルマだし、どこに売っても買い取ってもらえないかな？ディーラーでは査定額が0円だった。廃車はお金がかかるし...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/09/06/1114547/" class="post__link"
										 onclick="ga('send','event','hs05','Click','1115220');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2021/09/07/sr06_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="43年前の新車が今でも買える！何度も生産終了の危機を乗り越えたその変更点の歴史とは？【ヤマハSR400ファイナルエディション試乗／概要】" loading="eager" / onload="ga('send','event','hs05','impression','1115220');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">43年前の新車が今でも買える！何度も生産終了の危機を乗り越えたその変更点の歴史とは？【ヤマハSR400ファイナルエディション試乗／概要】</h3>						</div>
						<div class="post__content_excerpt">
							しばしば「個性的」という言葉は、風変わりで突拍子もない様子をあらわす「エキセントリック」という言葉と混同されます。でも、このSR400 Final Editionの、古典的で端正なルックスと、そこにあふれる揺るぎない個性に目を奪われた人ならば、それが見当はずれな感じ方だとすぐにわかることでしょう...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/08/25/1110548/" class="post__link"
										 onclick="ga('send','event','hs06','Click','1112789');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2021/08/16/26906134-4715-432C-9995_sd02-768x432.jpg" class="featureSlider__image wp-post-image" alt="地元・名古屋の老舗ラリー屋さん「RSタケダ」にお邪魔してきました☆元SKE48梅本まどか通信vol.51" loading="eager" / onload="ga('send','event','hs06','impression','1112789');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">地元・名古屋の老舗ラリー屋さん「RSタケダ」にお邪魔してきました☆元SKE48梅本まどか通信vol.51</h3>						</div>
						<div class="post__content_excerpt">
							こんにちは。元SKE48梅本まどかです。皆さん、愛知県名古屋市にある「RSタケダ」って知っていますか？！私は生まれも育ちも名古屋。もちろんこれからも名古屋を出るつもりがない！というくらい名古屋愛に溢れているのですが、先日、ラリーチームWellpine Motorsportの監督から『名古屋にある「RSタケダ」に...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/08/15/1108188/" class="post__link"
										 onclick="ga('send','event','hs07','Click','1108803');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2021/08/16/volkswagen_golf_8th_yuko_iida_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="新型フォルクスワーゲン・ゴルフに乗って飯田裕子は思った。デジタル化＆電動化が進んでも「みんゴル」は健在！" loading="eager" / onload="ga('send','event','hs07','impression','1108803');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">新型フォルクスワーゲン・ゴルフに乗って飯田裕子は思った。デジタル化＆電動化が進んでも「みんゴル」は健在！</h3>						</div>
						<div class="post__content_excerpt">
							8代目が登場した自動車界の“みんゴル”こと、VWゴルフ。1937年にフォルクスワーゲン（VW）が設立されて最初に国民車（みんなのクルマ）として誕生したのは今でも人気のあるビートル（1941年～）だけど、1974年にゴルフが登場してからは、実用車としてのポジションはゴルフに移り変わり、ゆえに...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2021/09/07/1112296/" class="post__link"
										 onclick="ga('send','event','hs08','Click','1088516');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="512" src="https://clicccar.com/uploads/2021/07/28/whatday_20210907_01_sd-768x512.jpg" class="featureSlider__image wp-post-image" alt="絶滅危惧種の日/CMソングの日/7年ぶりに日産シルビアが復活！【今日は何の日？9月7日】" loading="eager" / onload="ga('send','event','hs08','impression','1088516');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">絶滅危惧種の日/CMソングの日/7年ぶりに日産シルビアが復活！【今日は何の日？9月7日】</h3>						</div>
						<div class="post__content_excerpt">
							1936（昭和11）年9月7日、オーストラリア・タスマニア州の動物園で飼育されていた最後の「フクロオオカミ」が息を引き取り、フクロオオカミ種が絶滅しました。これを機に、オーストラリアが絶滅危惧種に対する理解を呼びかけるために「絶滅危惧種の日」を制定しました。世界中に2万8000種以上、日本では...						</div>
					</a>
				</article>
			</div>
				</div><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div><div class="swiper-pagination swiper-pagination-clickable swiper-pagination-bullets"></div></section><!-- AD:default__single__main_after -->
<div class="ad-management" data-key="default__single__main_after">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'alternating-thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
</div>
<!-- /AD:default__single__main_after -->						</main>

						<aside class="l-contents__sidebar" role="complementary">
							<!-- AD:default__single__sidebar_before -->
<div class="ad-management" data-key="default__single__sidebar_before">
<!-- /2150866/clicccar/CLC_pc_article_right_1st -->
<div id='CLC_pc_article_right_1st_wrapper' width="auto" height="610" style="height: 610px; position: relative;">
<div id='CLC_pc_article_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_1st'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__sidebar_before -->
							
<div class="l-sidebar-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="text-174" class="c-widget widget_text"><h2 class="c-widget__title">デイリーランキング</h2>			<div class="textwidget"><ul class="c-entries c-entries--simple san-ei-custom-ranking" data-has-infeed-ads="false" data-force-sm-1col="false">
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-1">
		<a href="https://clicccar.com/2021/09/07/476231/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="819" height="461" src="https://clicccar.com/uploads/2017/05/ClicccarNorioDESIGN_4455CR72-20170526145740-819x461.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="右折レーンはいつでもＵターンしていいの？" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2021/09/07</p>
					<h3 class="c-entry-summary__title">右折レーンはいつでもUターンしていいの？【今さら聞けない交通ルール】</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-2">
		<a href="https://clicccar.com/2021/09/03/1114105/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="576" height="876" src="https://clicccar.com/uploads/2021/09/03/yukina_kinoshita_speed_03-e1630658200568.jpg?v=1630651836" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ユッキーナはスピード違反してる？していない？" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2021/09/03</p>
					<h3 class="c-entry-summary__title">ユッキーナはスピード違反してる？150キロも出てるの？木下優樹菜さんのインスタ写真から車種や･･･</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-3">
		<a href="https://clicccar.com/2021/09/04/1111382/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1600" height="766" src="https://clicccar.com/uploads/2021/08/26/heater-and-cooler-1.jpg?v=1629973208" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="heater and cooler" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2021/09/04</p>
					<h3 class="c-entry-summary__title">「エアコン」と「クーラー」って何が違うの？機能と定義の違いを知る</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-4">
		<a href="https://clicccar.com/2021/09/03/626392/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="580" height="327" src="https://clicccar.com/uploads/2018/09/885458cb4887c9fdc4ed100334089558-20180906152817-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="準中型免許って何？" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2021/09/03</p>
					<h3 class="c-entry-summary__title">準中型免許って何？どうやって取得する？料金は？【意外と知らない運転免許証】</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-5">
		<a href="https://clicccar.com/2021/09/08/1114933/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="487" src="https://clicccar.com/uploads/2021/09/06/TOYOTA_ALLION_01.jpg?v=1630908016" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2021/09/08</p>
					<h3 class="c-entry-summary__title">海外で復活を遂げたトヨタ「アリオン」。モデルチェンジ後の姿とは？</h3>
				</div>
			</section>
		</a>
	</li>
			</ul>
			</div>
		</div><div class="san-ei-ad-widget-container"><!-- AD:default__single__widget -->
<div class="ad-management" data-key="default__single__widget">
<!-- /2150866/clicccar/CLC_pc_article_right_2nd -->
<div id='CLC_pc_article_right_2nd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_2nd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__widget --></div><div id="custom_html-27" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">日本レースクイーン大賞2021</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/rq2021_final/">
<img src="https://clicccar.com/uploads/2021/06/24/rq2021_final_01-768x432.jpg" width="300" height="169" /></a></div>
<div align="right">
<a href="https://clicccar.com/rq2021_final/">clicccar賞の投票開始！<br />日本レースクイーン大賞2021新人部門 ＞＞</a></div>
</div></div></div><div id="text-227" class="c-widget widget_text"><h2 class="c-widget__title">clicccar特集</h2>			<div class="textwidget"><div class="free_widget"><center><a href="https://clicccar.com/glossary/"><br />
<img loading="lazy" src="https://clicccar.com/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75" /></a><a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/"><br />
<img loading="lazy" src="https://clicccar.com/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75" /><br />
</a></p>
<p></center></div>
</div>
		</div><div class="san-ei-ad-widget-container"></div><div id="custom_html-57" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン2021特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">

<img src="https://clicccar.com/uploads/2021/01/05/tas2021_s-20210105133633.jpg" width="300" height="169" /></a></center>


<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">東京オートサロン2021最新記事一覧 ＞</a></div>
</div></div></div><div id="custom_html-80" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccarライター一覧</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/writerprofile/">
<img src="https://clicccar.com/uploads/2021/06/24/clicccar_writerprofile.jpg" width="300" height="577" /></a></div>
<div align="right">
<a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細 ＞＞</a></div>
</div></div></div></div>

<div class="l-sidebar-sticky-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<!-- AD:default__single__sidebar_after -->
<div class="ad-management" data-key="default__single__sidebar_after">
<!-- /2150866/clicccar/CLC_pc_article_right_3rd -->
<div id='CLC_pc_article_right_3rd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_3rd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__sidebar_after --></div>

													</aside>
					</div>

					
									</div>
			</div>

					</div>

		
<footer class="l-footer" role="contentinfo">
	
	
	
<div class="l-footer-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div class="c-container">
		<div class="c-row c-row--margin c-row--lg-margin-l">
			<div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-76" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="related-sites">
<ul>
<li><a href="https://www.as-web.jp" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web"></a></li>
<li><a href="https://revspeed.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2016/07/logo03_rev-20160720131431.jpg" alt="ドラテクを極めるならREV SPEED"></a></li>
<li><a href="https://moto-be.com" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2016/07/logo03_motobe-20160720131432.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]"></a></li>
<li><a href="https://motor-fan.jp/stylewagon/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ"></a></li>
<li><a href="https://motor-fan.jp/weboption/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option"></a></li>
<li><a href="https://motor-fan.jp/genroq/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『 D1 GRAND PRIX 』のオフィシャルウェブサイト D1gp"></a></li>
</ul>
</div>
</div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-77" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-78" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<h3 class="nav-title">主要国産自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<h3 class="nav-title">主要外国自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-79" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank" rel="noopener">プライバシーポリシー</a></li>
<li><a href="https://san-ei-corp.co.jp/company/outline/" target="_blank" rel="noopener">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
</div></div></div>		</div>
	</div>
</div>

	
	
<div class="c-copyright">
	<div class="c-container">
		©2010-2021 CLICCCAR. ALL RIGHTS RESERVED.	</div>
</div>

	</footer>

		
<div id="page-top" class="c-page-top" aria-hidden="true">
	<a href="#body">
		<span class="fas fa-chevron-up" aria-hidden="true" title="上にスクロール"></span>
	</a>
</div>

			</div>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- AD:default__common__body_append -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /AD:default__common__body_append --><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<div id="sm-overlay-search-box" class="p-overlay-search-box c-overlay-container">
	<div class="p-overlay-search-box__inner c-overlay-container__inner">
		<form role="search" method="get" autocomplete="off" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn"><i class="fas fa-search" aria-label="検索"></i></button></div></form>	</div>

	<a href="#_" class="p-overlay-search-box__close-btn c-overlay-container__close-btn">
		<i class="fas fa-times" aria-label="閉じる"></i>
	</a>
	<a href="#_" class="p-overlay-search-box__bg c-overlay-container__bg"></a>
</div>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/dependency/snow-monkey-blocks/app.js?ver=1621755964' id='snow-monkey-snow-monkey-blocks-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/clicccar.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/slick.min.js?ver=1622059751' id='slick-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/jquery.tile.min.js?ver=1622059751' id='tile-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/script.min.js?ver=1624408932' id='san_ei-script-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/smooth-scroll.js?ver=1621755964' id='snow-monkey-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/js/wp-share-buttons.js?ver=1621755964' id='wp-share-buttons-js'></script>
<script type='text/javascript' id='wp-oembed-blog-card-js-extra'>
/* <![CDATA[ */
var WP_OEMBED_BLOG_CARD = {"endpoint":"https:\/\/clicccar.com\/wp-json\/wp-oembed-blog-card\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/js/app.js?ver=1621755964' id='wp-oembed-blog-card-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/widgets.js?ver=1621755964' id='snow-monkey-widgets-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/sidebar-sticky-widget-area.js?ver=1621755964' id='snow-monkey-sidebar-sticky-widget-area-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/packages/@inc2734/contents-outline/dist/index.js?ver=1621755964' id='contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/js/app.js?ver=1621755964' id='wp-contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/hash-nav.js?ver=1621755964' id='snow-monkey-hash-nav-js'></script>
<script type='text/javascript' id='snow-monkey-js-extra'>
/* <![CDATA[ */
var snow_monkey = {"home_url":"https:\/\/clicccar.com"};
var inc2734_wp_share_buttons_facebook = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_facebook","_ajax_nonce":"25dd1565e1"};
var inc2734_wp_share_buttons_twitter = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_twitter","_ajax_nonce":"2be8470c14"};
var inc2734_wp_share_buttons_hatena = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_hatena","_ajax_nonce":"e61a3f406a"};
var inc2734_wp_share_buttons_feedly = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_feedly","_ajax_nonce":"cdb3c7ed05"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/app.js?ver=1621755964' id='snow-monkey-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/packages/fontawesome-free/js/all.min.js?ver=1621755964' id='fontawesome5-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/page-top.js?ver=1621755964' id='snow-monkey-page-top-js'></script>
		<div id="page-end"></div>
		</body>
</html>
