<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>テスラ・サイバートラックの発表会のようにウインドウを割るのは簡単じゃなかった!?【動画】 | clicccar.com</title>
<meta name="description" content="■鉄球を投げつけたら割れても当然？ 昨年秋、テスラ・サイバートラックの発表会で割れないことをアピールしたかった防弾ガラスが、鉄球で簡単にヒビ割れてしまった事件はご存じのかたも多いでしょう。 あれを見て「普通のウインドウだったらそんなもんでしょ」と思われたかたも多いと思います。果たしてそうでしょうか？"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://clicccar.com/2020/03/27/964455/"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="テスラ・サイバートラックの発表会のようにウインドウを割るのは簡単じゃなかった!?【動画】 | clicccar.com"/>
<meta property="og:description" content="■鉄球を投げつけたら割れても当然？ 昨年秋、テスラ・サイバートラックの発表会で割れないことをアピールしたかった防弾ガラスが、鉄球で簡単にヒビ割れてしまった事件はご存じのかたも多いでしょう。 あれを見て「普通のウインドウだったらそんなもんでしょ」と思われたかたも多いと思います。果たしてそうでしょうか？"/>
<meta property="og:url" content="https://clicccar.com/2020/03/27/964455/"/>
<meta property="og:site_name" content="clicccar.com"/>
<meta property="article:tag" content="スモークガラス"/>
<meta property="article:tag" content="動画"/>
<meta property="article:section" content="映像・動画"/>
<meta property="article:published_time" content="2020-03-27T03:03:01+00:00"/>
<meta property="article:modified_time" content="2020-03-26T23:28:41+00:00"/>
<meta property="og:updated_time" content="2020-03-26T23:28:41+00:00"/>
<meta property="og:image" content="https://clicccar.com/wp-content/uploads/2020/03/Braak_Window05-20200324113319.jpg"/>
<meta property="og:image:secure_url" content="https://clicccar.com/wp-content/uploads/2020/03/Braak_Window05-20200324113319.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://clicccar.com/#website","url":"https://clicccar.com/","name":"clicccar.com","description":"\u30af\u30eb\u30de\u306e\u300e\u3044\u307e\u300f\u304c\u308f\u304b\u308b\u81ea\u52d5\u8eca\u30cb\u30e5\u30fc\u30b9\u30e1\u30c7\u30a3\u30a2","potentialAction":{"@type":"SearchAction","target":"https://clicccar.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://clicccar.com/2020/03/27/964455/#primaryimage","url":"https://clicccar.com/wp-content/uploads/2020/03/Braak_Window05-20200324113319.jpg","width":1280,"height":720,"caption":"\u30a6\u30a4\u30f3\u30c9\u30a6\u306f\u5272\u308c\u308b\u304b\uff1f05"},{"@type":"WebPage","@id":"https://clicccar.com/2020/03/27/964455/#webpage","url":"https://clicccar.com/2020/03/27/964455/","inLanguage":"ja","name":"\u30c6\u30b9\u30e9\u30fb\u30b5\u30a4\u30d0\u30fc\u30c8\u30e9\u30c3\u30af\u306e\u767a\u8868\u4f1a\u306e\u3088\u3046\u306b\u30a6\u30a4\u30f3\u30c9\u30a6\u3092\u5272\u308b\u306e\u306f\u7c21\u5358\u3058\u3083\u306a\u304b\u3063\u305f!?\u3010\u52d5\u753b\u3011 | clicccar.com","isPartOf":{"@id":"https://clicccar.com/#website"},"primaryImageOfPage":{"@id":"https://clicccar.com/2020/03/27/964455/#primaryimage"},"datePublished":"2020-03-27T03:03:01+00:00","dateModified":"2020-03-26T23:28:41+00:00","author":{"@id":"https://clicccar.com/#/schema/person/3ebed916844117c98dcaaac2bcf95c2d"},"description":"\u25a0\u9244\u7403\u3092\u6295\u3052\u3064\u3051\u305f\u3089\u5272\u308c\u3066\u3082\u5f53\u7136\uff1f \u6628\u5e74\u79cb\u3001\u30c6\u30b9\u30e9\u30fb\u30b5\u30a4\u30d0\u30fc\u30c8\u30e9\u30c3\u30af\u306e\u767a\u8868\u4f1a\u3067\u5272\u308c\u306a\u3044\u3053\u3068\u3092\u30a2\u30d4\u30fc\u30eb\u3057\u305f\u304b\u3063\u305f\u9632\u5f3e\u30ac\u30e9\u30b9\u304c\u3001\u9244\u7403\u3067\u7c21\u5358\u306b\u30d2\u30d3\u5272\u308c\u3066\u3057\u307e\u3063\u305f\u4e8b\u4ef6\u306f\u3054\u5b58\u3058\u306e\u304b\u305f\u3082\u591a\u3044\u3067\u3057\u3087\u3046\u3002 \u3042\u308c\u3092\u898b\u3066\u300c\u666e\u901a\u306e\u30a6\u30a4\u30f3\u30c9\u30a6\u3060\u3063\u305f\u3089\u305d\u3093\u306a\u3082\u3093\u3067\u3057\u3087\u300d\u3068\u601d\u308f\u308c\u305f\u304b\u305f\u3082\u591a\u3044\u3068\u601d\u3044\u307e\u3059\u3002\u679c\u305f\u3057\u3066\u305d\u3046\u3067\u3057\u3087\u3046\u304b\uff1f"},{"@type":["Person"],"@id":"https://clicccar.com/#/schema/person/3ebed916844117c98dcaaac2bcf95c2d","name":"\u307e\u3081\u8535","image":{"@type":"ImageObject","@id":"https://clicccar.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d76d4b4290a0a94de5bc8b6bf4e8c1e0?s=96&d=mm&r=g","caption":"\u307e\u3081\u8535"},"description":"\u25cf\u8da3\u5473\uff1a\u6c34\u6cf3\uff08\u304a\u3082\u306b\u30af\u30ed\u30fc\u30eb\uff09\u3001\u97f3\u697d\uff08\u3084\u308b\u307b\u3046\u3082\u8074\u304f\u307b\u3046\u3082\uff09\u3001\u8aad\u66f8\uff08\u6d77\u5916\u6587\u5b66\u304c\u597d\u304d\uff09\u3001\u30b5\u30c3\u30ab\u30fc\u89b3\u6226\uff08FC\u6771\u4eac\u30b5\u30dd\u30fc\u30bf\u30fc\uff09\r\n\u25cf\u7279\u6280\uff1a\u30d1\u30f3\u4f5c\u308a\uff08\u307b\u3068\u3093\u3069\u30af\u30ed\u30ef\u30c3\u30b5\u30f3\u306e\u307f\uff09\u3001\u624b\u6253\u3061\u3046\u3069\u3093\uff08\u3044\u308f\u3086\u308b\u6b66\u8535\u91ce\u3046\u3069\u3093\uff09\u3001\u30b9\u30da\u30a4\u30f3\u8a9e\uff08\u3068\u3044\u3063\u3066\u3082\u897f\u691c4\u7d1a\u3066\u3044\u3069\uff09\r\n\u25cf\u9152\uff1a\u30d3\u30fc\u30eb\uff08\u30ad\u30ea\u30f3\u30e9\u30ac\u30fc\u304c\u597d\u304d\uff09\u3001\u30ef\u30a4\u30f3\u3001\u65e5\u672c\u9152\u307b\u304b\r\n\u25cf\u4e57\u308a\u7269\uff1a\u666e\u901a\u4e57\u7528\u8eca\u3001\u5927\u578b\u81ea\u52d5\u4e8c\u8f2a\u8eca\u3001\u5b50\u4f9b2\u4eba\u4e57\u305b\u81ea\u8ee2\u8eca\r\n\u25cf\u5f97\u610f\u30b8\u30e3\u30f3\u30eb\uff1aD1\uff08\u30c9\u30ea\u30d5\u30c8\uff09\u3001\u30c1\u30e5\u30fc\u30cb\u30f3\u30b0\u30d1\u30fc\u30c4\u3001\u6975\u7aef\u306a\u6a5f\u68b0\u3001\u30b5\u30c3\u30ab\u30fc\u3001\u5317\u591a\u6469\u306e\u6587\u5316","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; コメントフィード" href="https://clicccar.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; テスラ・サイバートラックの発表会のようにウインドウを割るのは簡単じゃなかった!?【動画】 のコメントのフィード" href="https://clicccar.com/2020/03/27/964455/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='clicccar-webfonts-css' media='all'>@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:250;src:local('Noto Sans CJK JP Thin') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:300;src:local('Noto Sans CJK JP Light') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:350;src:local('Noto Sans CJK JP DemiLight') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:400;src:local('Noto Sans CJK JP Regular') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:500;src:local('Noto Sans CJK JP Medium') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:700;src:local('Noto Sans CJK JP Bold') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:900;src:local('Noto Sans CJK JP Black') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.ttf) format('truetype');font-display:swap}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='custom-nextpage-style-css' media='all'>.page-link-box{text-align:center}.custom-page-links{padding:5px 10px;display:inline-block}.custom-page-links a{text-decoration:none}.custom-page-links a span{margin-right:10px}.page-link{margin-top:0;padding:0;list-style:none}.page-link li{margin:0 5px;display:inline-block}.page-link li.numpages a{color:#fff;text-align:center;text-decoration:none;padding:5px 11px;background:#c2c1c1;display:block}.page-link li.current a,.page-link li.numpages a:hover{background:#e83d1f}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<style id='font-awesome-css' media='all'>@font-face{font-family:FontAwesome;src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-chevron-left:before{content:"\f053"}.fa-chevron-right:before{content:"\f054"}.fa-arrow-right:before{content:"\f061"}.fa-chevron-circle-left:before{content:"\f137"}.fa-chevron-circle-right:before{content:"\f138"}</style>
<style id='slick-carousel-css' media='all'>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:rgba(0,0,0,0)}.slick-list{overflow:hidden;margin:0;padding:0}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}.slick-initialized .slick-slide,.slick-slide img{display:block}</style>
<link rel='stylesheet' id='clicccar-css' href='https://clicccar.com/wp-content/themes/clicccar/A.style.css,qver=1585216354.pagespeed.cf.SOWN5H00rT.css' type='text/css' media='all'/>
<link rel='stylesheet' id='clicccar-catalog-css' href='https://clicccar.com/wp-content/themes/clicccar/assets/css/A.catalog-style.css,qver=1585216353.pagespeed.cf.mje_KqC2ZS.css' type='text/css' media='all'/>
<style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/wp-lightpop/js/jquery.lightpop-0.8.5.1.min.js,qver=0.8.5.1.pagespeed.jm.yKu1VA9aYZ.js'></script>
<link rel='https://api.w.org/' href='https://clicccar.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://clicccar.com/?p=964455'/>
<script type="text/javascript">jQuery(document).ready(function($){var title=$('.widget_rss .widget-title .rsswidget:last-child').text();$('.widget_rss .widget-title').html('<span>'+title+'</span>');$('.widget_rss ul li a[href^=http]').attr({target:"_blank"})});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20262330-1','clicccar.com');ga('send','pageview');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>var FAILSAFE_TIMEOUT=2500;var requestManager={adserverRequestSent:false,aps:false,ox:false};function sendAdserverRequest(){if(requestManager.adserverRequestSent===true){return;}requestManager.adserverRequestSent=true;googletag.cmd.push(function(){googletag.pubads().refresh();});}function bidderBack(bidder){if(bidder==='aps'){requestManager.aps=true;}else if(bidder==='ox'){requestManager.ox=true;}if(requestManager.aps&&requestManager.ox){sendAdserverRequest();}}</script>
<script>var articleCategory=function(){var m=document.getElementsByTagName('meta');for(var i=0;i<m.length;i++){if(m[i].getAttribute("property")==="article:tag")return m[i].content;}};var OX_dfp_ads=[["/13450350/clicccar_pc_title_banner_all_091002",['600x90'],"div-gpt-ad-pc_title_banner"],["/13450350/clicccar_pc_middleleft_1strec_all_091003",['300x250'],"div-gpt-ad-pc_middleleft_1strec"],["/13450350/clicccar_pc_middleright_1strec_all_091004",['300x250'],"div-gpt-ad-pc_middleright_1strec"],["/13450350/clicccar_sp_title_banner_all_092002",[['320x50'],['320x100']],"div-gpt-ad-sp_title_banner"],["/13450350/clicccar_res_column_1strec_all_093011",['300x250'],"div-gpt-ad-res_column_1strec"],["/13450350/clicccar_res_column_2ndrec_all_093012",['300x250'],"div-gpt-ad-res_column_2ndrec"],["/13450350/clicccar_res_column_3rdrec_all_093013",['300x250'],"div-gpt-ad-res_column_3rdrec"],["/13450350/Clicccar_display//mweb_Header_1st_728x90//300x250_all_image",[['300x250'],['728x90']],"div-gpt-ad-1530253211385-5"]];function oxDone(){googletag.cmd.push(function(){if('OX'in window){OX.dfp_bidder.setOxTargeting();}bidderBack('ox');});}setTimeout(function(){sendAdserverRequest();},FAILSAFE_TIMEOUT);(function(){var openx=document.createElement("script"),useSSL="https:"==document.location.protocol,node=document.getElementsByTagName("script")[0];openx.async=true;openx.type="text/javascript";openx.src=(useSSL?"https:":"http:")+"//san-eishobo-d.openx.net/w/1.0/jstag?nc=13450350-San-eishobo%20Publishing%20Bidder";node.parentNode.insertBefore(openx,node);})();googletag.cmd.push(function(){googletag.defineSlot('/13450350/clicccar_pc_title_banner_all_091002',[600,90],'div-gpt-ad-pc_title_banner').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_pc_header_1stex_all_091101',[1,1],'div-gpt-ad-pc_header_1stex').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_pc_middleleft_1strec_all_091003',[300,250],'div-gpt-ad-pc_middleleft_1strec').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_pc_middleright_1strec_all_091004',[300,250],'div-gpt-ad-pc_middleright_1strec').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_middle_1stinfeed_all_092051',[355,100],'div-gpt-ad-sp_middle_1stinfeed').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_middle_2ndinfeed_all_092052',[355,100],'div-gpt-ad-sp_middle_2ndinfeed').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_middleleft_1stinfeed_all_092053',[178,239],'div-gpt-ad-sp_middleleft_1stinfeed').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_title_banner_all_092002',[[320,50],[320,100]],'div-gpt-ad-sp_title_banner').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_middle_1strec_all_092003',[[1,1],[300,250]],'div-gpt-ad-sp_middle_1strec').setTargeting("articleCategory",articleCategory()).addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_inread_1stex_all_094093',[1,1],'div-gpt-ad-res_inread_1stex').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_header_overlay_all_094091',[1,1],'div-gpt-ad-res_header_overlay').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_middle_1strw_all_094081',[1,1],'div-gpt-ad-res_middle_1strw').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_middle_2ndrw_all_094082',[[355,622],[1,1],[820,733]],'div-gpt-ad-res_middle_2ndrw').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_middle_3rdrw_all_094083',[1,1],'div-gpt-ad-res_middle_3rdrw').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_column_1strec_all_093011',[300,250],'div-gpt-ad-res_column_1strec').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_column_2ndrec_all_093012',[300,250],'div-gpt-ad-res_column_2ndrec').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_res_column_3rdrec_all_093013',[300,250],'div-gpt-ad-res_column_3rdrec').addService(googletag.pubads());googletag.defineSlot('/13450350/Clicccar_display//mweb_Header_1st_728x90//300x250_all_image',[[300,250],[728,90]],'div-gpt-ad-1530253211385-5').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_header_overlay_all_092091',[1,1],'div-gpt-ad-header_overlay').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_footer_overlay_all_092092',[[1,1],[320,50],[320,80],[320,100]],'div-gpt-ad-1568354974541-0').addService(googletag.pubads());googletag.defineSlot('/13450350/clicccar_sp_middle_2ndrec_all_092004',[300,250],'div-gpt-ad-sp_middle_2ndrec').addService(googletag.pubads());googletag.pubads().setTargeting("env","live");if('OX'in window){OX.dfp_bidder.setOxTargeting();}googletag.pubads().disableInitialLoad();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3919',adServer:'googletag',bidTimeout:1e3});apstag.fetchBids({slots:[{slotID:'div-gpt-ad-pc_title_banner',slotName:'/13450350/clicccar_pc_title_banner_all_091002',sizes:[[600,90]]},{slotID:'div-gpt-ad-sp_title_banner',slotName:'/13450350/clicccar_sp_title_banner_all_092002',sizes:[[320,50],[320,100]]},{slotID:'div-gpt-ad-pc_middleleft_1strec',slotName:'/13450350/clicccar_pc_middleleft_1strec_all_091003',sizes:[[300,250]]},{slotID:'div-gpt-ad-pc_middleright_1strec',slotName:'/13450350/clicccar_pc_middleright_1strec_all_091004',sizes:[[300,250]]},{slotID:'div-gpt-ad-sp_middle_1strec',slotName:'/13450350/clicccar_sp_middle_1strec_all_092003',sizes:[[1,1],[300,250]]},{slotID:'div-gpt-ad-res_column_1strec',slotName:'/13450350/clicccar_res_column_1strec_all_093011',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_2ndrec',slotName:'/13450350/clicccar_res_column_2ndrec_all_093012',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_3rdrec',slotName:'/13450350/clicccar_res_column_3rdrec_all_093013',sizes:[[300,250]]}]},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();bidderBack('aps');});});</script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}.vvqbox img{height:auto!important}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="https://clicccar.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
<link rel="amphtml" href="https://clicccar.com/2020/03/27/964455/?amp"><script type="text/javascript">var lightpop={options:{imageLoading:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-ico-loading.gif',imageBtnPrev:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-prev.gif',imageBtnNext:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-next.gif',imageBtnClose:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-close.gif',imageBlank:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-blank.gif',flvplayer:'https://clicccar.com/wp-content/plugins/wp-lightpop/swf/mediaplayer.swf',contentFrameType:'border',iconAdd:false,Image:{enabled:true,size:new Array(0,0)},Video:{enabled:true},Contents:{enabled:true,iframeEnabled:false},YouTube:{enabled:true},Metacafe:{enabled:true},LiveLeak:{enabled:true},GoogleVideo:{enabled:true},Dailymotion:{enabled:true},superdeluxe:{enabled:true},nicovideo:{enabled:true}},start:function(){}};</script>
<style type="text/css" id="wp-custom-css">span.wpcf7-list-item{display:block}</style>
</head>
<body class="post-template-default single single-post postid-964455 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header" role="banner">
<p class="site-logo"><a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/xclicccar_logo_10th-20191206092747-100x42.png.pagespeed.ic.DBz0fOHWsA.png 100w" sizes="(max-width: 214px) 100vw, 214px"/></a></p>
<div class="logo-right-ad">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</div>
<div class="header-button-box">
<button type="button" class="button-menu">
<span></span>
<span></span>
<span></span>
</button>
<button type="button" class="button-search">
<i class="fa fa-search" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</button>
</div>
<nav id="header-navigation" class="header-navigation"><p class="header-nav-title">カテゴリー一覧</p>
<ul><li id="menu-item-497470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497470"><a href="https://clicccar.com/category/news/">News・新車</a></li>
<li id="menu-item-497471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497471"><a href="https://clicccar.com/category/business/">Tech＆Biz</a></li>
<li id="menu-item-535033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535033"><a href="https://clicccar.com/category/carlife/">カーライフ</a></li>
<li id="menu-item-497472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497472"><a href="https://clicccar.com/category/event/">イベント</a></li>
<li id="menu-item-497473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497473"><a href="https://clicccar.com/category/entertainment/">エンタメ</a></li>
<li id="menu-item-907530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907530"><a href="https://clicccar.com/category/custom/">カスタム</a></li>
<li id="menu-item-907531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907531"><a href="https://clicccar.com/category/item/">アイテム</a></li>
<li id="menu-item-907532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907532"><a href="https://clicccar.com/category/bike/">バイク</a></li>
<li id="menu-item-638922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638922"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul></nav>
<div class="search-box">
<form role="search" method="get" class="search-form" action="https://clicccar.com/">
<input type="search" id="search-form-5e7d7372e9b3e" class="search-field" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
<div class="logo-bottom-ad">
<center>
<div class="pc_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/376/457/a1376457.js"></script>
</div>
</center>
<div class="sp_only">
<div style="position:fixed; text-align: center; bottom:0; left:0; right:0; width:100%; background:rgba(0, 0, 0, 0); z-index:99998;">
<div id='div-gpt-ad-1568354974541-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568354974541-0');});</script>
</div>
</div>
</div>
</div>
<ul id="main-navigation" class="main-navigation"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497409"><a href="https://clicccar.com/category/news/">News・新車</a>
<ul class="sub-menu">
<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890"><a href="https://clicccar.com/category/news/scoop/">スクープ</a></li>
<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411"><a href="https://clicccar.com/category/business/">Tech＆Biz</a>
<ul class="sub-menu">
<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087"><a href="https://clicccar.com/category/carlife/">カーライフ</a>
<ul class="sub-menu">
<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750"><a href="https://clicccar.com/category/carlife/glossary/">自動車用語辞典</a></li>
<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428"><a href="https://clicccar.com/category/event/">イベント</a>
<ul class="sub-menu">
<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497420"><a href="https://clicccar.com/category/entertainment/">エンタメ</a>
<ul class="sub-menu">
<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497423"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047"><a href="https://clicccar.com/category/custom/">カスタム</a>
<ul class="sub-menu">
<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435"><a href="https://clicccar.com/category/item/">アイテム</a>
<ul class="sub-menu">
<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447"><a href="https://clicccar.com/category/bike/">バイク</a>
<ul class="sub-menu">
<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-638921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638921"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul>	</header>
<div class="navi-bottom-ad">
<div class="sp_only">
<div id='div-gpt-ad-header_overlay'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-header_overlay');});</script>
</div>
</div>
<div class="sp_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/344/823/a1344823.js"></script>
</center>
</div>
<div class="pc_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/035/650/a1035650.js"></script>
</center>
</div>
<div id='div-gpt-ad-res_inread_1stex' style='width: 1px; height: 1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_inread_1stex');});</script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div></div>
<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<article id="post-964455" class="post-single post-964455 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-video tag-1060 tag-111 relevant_tags-13010">
<header class="entry-header">
<div class="entry-title">
<p class="entry-date published"><time datetime="2020-03-27T12:03:01+09:00">2020/03/27 12:03</time></p>
<h1 class="entry-title-in">テスラ・サイバートラックの発表会のようにウインドウを割るのは簡単じゃなかった!?【動画】</h1>	</div>
</header>
<div class="content-before-ad">
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_title_banner');});</script>
</div>
</center>
</div>
<div class="pc_only">
<center>
<div id='div-gpt-ad-pc_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_title_banner');});</script>
</div>
</center>
</div></div>
<section class="entry-content">
<a href="https://clicccar.com/2020/03/27/964455/braak_window05/"><img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-900x507.jpg.pagespeed.ic.6cS4VuBbFL.jpg" class="attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="ウインドウは割れるか？05" srcset="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-900x507.jpg.pagespeed.ic.6cS4VuBbFL.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-380x214.jpg.pagespeed.ic.NMDJ75tma1.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-800x450.jpg.pagespeed.ic.0yCTyUgOoT.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-768x432.jpg.pagespeed.ic._WTKl7k0If.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-580x327.jpg.pagespeed.ic.J3ebopI-AU.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-160x90.jpg.pagespeed.ic.b5Y6UgGxnI.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-100x56.jpg.pagespeed.ic.PIkRW0japV.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319.jpg.pagespeed.ic.OwQLH4e3Y3.jpg 1280w" sizes="(max-width: 900px) 100vw, 900px"/></a> <div class="children-images">
<a href="https://clicccar.com/2020/03/27/964455/braak_window04/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window04-20200324113319-240x160.jpg.pagespeed.ic.5ytdYGsi1b.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="ウインドウは割れるか04"/></a><a href="https://clicccar.com/2020/03/27/964455/braak_window05/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window05-20200324113319-240x160.jpg.pagespeed.ic.uYBNLogd7b.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="ウインドウは割れるか？05"/></a><a href="https://clicccar.com/2020/03/27/964455/braak_window03/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-240x160.jpg.pagespeed.ic.tTqTYAW4nb.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="ウインドウは割れるか03"/></a><a href="https://clicccar.com/2020/03/27/964455/braak_window02/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-240x160.jpg.pagespeed.ic.OuPieaiEAg.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="ウインドウは割れるか02"/></a><a href="https://clicccar.com/2020/03/27/964455/braak_window01/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-240x160.jpg.pagespeed.ic.N_BGxVeWPX.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="ウインドウは割れるか？"/></a><a href="https://clicccar.com/2020/03/27/964455/braak_window05/" class="show-all-button"><span>すべての<br>画像を見る</span></a>
</div>
<h2>■鉄球を投げつけたら割れても当然？</h2>
<p>昨年秋、テスラ・サイバートラックの発表会で割れないことをアピールしたかった防弾ガラスが、鉄球で簡単にヒビ割れてしまった事件はご存じのかたも多いでしょう。</p>
<p>あれを見て「普通のウインドウだったらそんなもんでしょ」と思われたかたも多いと思います。果たしてそうでしょうか？</p>
<p>じつは私は交通安全関係のイベント取材で、自動車のサイドウインドウ（外して地面に置いた状態）をハンマーで思いっきり叩いてみた経験があります。割れませんでした。けっこう衝撃的な体験でした。</p>
<p>自動車のウインドウって、普通のクギを打つようハンマーでぶっ叩いても割れないんです。意外と弾力があって、なんか「びよん！」ってしなって吸収しちゃうんです。キズすらほとんどつかなかった記憶があります。</p>
<figure id="attachment_964462" aria-describedby="caption-attachment-964462" style="width: 800px" class="wp-caption alignnone"><a title="ウインドウは割れるか？" href="https://clicccar.com/?attachment_id=964462" rel="attachment wp-att-964462 noopener noreferrer" target="_blank"><img class="size-large wp-image-964462" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-800x450.jpg.pagespeed.ic.1vtJtE4X1W.jpg" alt="ウインドウは割れるか？" width="800" height="450" srcset="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-800x450.jpg.pagespeed.ic.1vtJtE4X1W.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-380x214.jpg.pagespeed.ic.PMc7_TZ1ei.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-768x432.jpg.pagespeed.ic.uuGSIxUUx-.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-580x327.jpg.pagespeed.ic.Bl5xV9OokP.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-160x90.jpg.pagespeed.ic.dUb1ke9fn4.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-100x56.jpg.pagespeed.ic.-lF4PdDrFE.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316-900x507.jpg.pagespeed.ic.MzbgBfS-t5.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window01-20200324113316.jpg.pagespeed.ic.XmrrKW8CBp.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a><figcaption id="caption-attachment-964462" class="wp-caption-text">こんなハンマーでぶっ叩いてもウインドウは割れません。</figcaption></figure>
<p>で、テスラ・サイバートラックのように、鉄球を投げたら自動車のウインドウは割れてしまうのかを実験したひとがいます。</p>
<p>どうも、もともとはウインドウガラスやフィルムを専門としていた業者さんのYouTubeチャンネルのようです。ふつうのVWゴルフを使って、いろんな方法で窓を割ろうとします。</p>
<figure id="attachment_964463" aria-describedby="caption-attachment-964463" style="width: 800px" class="wp-caption alignnone"><a title="ウインドウは割れるか02" href="https://clicccar.com/?attachment_id=964463" rel="attachment wp-att-964463 noopener noreferrer" target="_blank"><img class="size-large wp-image-964463" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-800x450.jpg.pagespeed.ic.PK4NAn2O3O.jpg" alt="ウインドウは割れるか02" width="800" height="450" srcset="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-800x450.jpg.pagespeed.ic.PK4NAn2O3O.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-380x214.jpg.pagespeed.ic.pmBpcmk79W.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-768x432.jpg.pagespeed.ic.xqr0dHPyNw.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-580x327.jpg.pagespeed.ic.3Q2xfLsuO_.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-160x90.jpg.pagespeed.ic.O9zVU5aG6s.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-100x56.jpg.pagespeed.ic.ybxdmimFlp.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317-900x507.jpg.pagespeed.ic.kzc8b9gODm.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window02-20200324113317.jpg.pagespeed.ic.Z222PyTRSG.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a><figcaption id="caption-attachment-964463" class="wp-caption-text">直径50mmの鉄球。テスラの発表会で使ったものに近いのではないでしょうか？</figcaption></figure>
<p>重さ500gの鉄球とか、重さ1.25kgのハンマーとか、いろいろ試して、ある方法で割れてしまうのですが、そこはウインドウ業者さん、このままでは終わりません。</p>
<figure id="attachment_964464" aria-describedby="caption-attachment-964464" style="width: 800px" class="wp-caption alignnone"><a title="ウインドウは割れるか03" href="https://clicccar.com/?attachment_id=964464" rel="attachment wp-att-964464 noopener noreferrer" target="_blank"><img class="size-large wp-image-964464" src="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-800x450.jpg.pagespeed.ic.bzRE87lu7P.jpg" alt="ウインドウは割れるか03" width="800" height="450" srcset="https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-800x450.jpg.pagespeed.ic.bzRE87lu7P.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-380x214.jpg.pagespeed.ic.M5RvlcRbNo.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-768x432.jpg.pagespeed.ic.tfQyAN2kBd.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-580x327.jpg.pagespeed.ic.dq7Yh6y01D.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-160x90.jpg.pagespeed.ic.RBsaqa6CWE.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-100x56.jpg.pagespeed.ic.xCFdNVz06I.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318-900x507.jpg.pagespeed.ic.OFgx1HjWJy.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xBraak_Window03-20200324113318.jpg.pagespeed.ic.ElBgO_U8hE.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a><figcaption id="caption-attachment-964464" class="wp-caption-text">ウィンドウってフィルムで強化できるんです。</figcaption></figure>
<p>VWのノーマルウインドウの両面にフィルムを張ります。金属が配合されたスモークフィルムと、セーフティ・フィルムみたいな感じのもののようです。すると、スゲー！　さっきの方法を試しても、こんどはウインドウが割れません。さぁ、その一連の実験は下の動画でどうぞ。</p>
<p class="video"><iframe title="How hard is a normal car glass compared to the Tesla Cybertruck glass" width="500" height="281" src="https://www.youtube.com/embed/TWzUh53H_VU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>じゃあ、フィルムで強化されたこのウインドウはどこまで耐えられるのでしょうか？　実験は次の動画につづきます。続きの動画は次のページで。</p>
<div class="page-link-box">
<p class="custom-page-links">
<a href="https://clicccar.com/2020/03/27/964455/2/" class="post-page-numbers"><span class=”nav-next”>»次ページ</span>空気砲みたいなのを持ち出した！</a></p>
<ul class="page-link">
<li class="numpages current"><a href="https://clicccar.com/2020/03/27/964455/" class="post-page-numbers">1</a></li><li class="numpages"><a href="https://clicccar.com/2020/03/27/964455/2/" class="post-page-numbers">2</a></li><li class="next"><a href="https://clicccar.com/2020/03/27/964455/2/" class="post-page-numbers">»次ページ</a></li></ul>
</div>
<p class="post-author">by<a href="https://clicccar.com/author/mamezo/" title="まめ蔵 の投稿" rel="author">まめ蔵</a></p>
<p class="cat-links"><a href="https://clicccar.com/category/entertainment/" rel="category tag">エンタメ</a>, <a href="https://clicccar.com/category/entertainment/video/" rel="category tag">映像・動画</a></p>
</section>
<div class="post-block-title2">『動画』の最新記事</div><a href="https://clicccar.com/2020/03/26/964444/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/03/x01-20200325004132-580x327.jpg.pagespeed.ic.yDh76YGJiK.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/x01-20200325004132-580x327.jpg.pagespeed.ic.yDh76YGJiK.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/x01-20200325004132-900x507.jpg.pagespeed.ic.TfeOls8COk.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年03月26日</div><div class="post-title">新旧BMW・1シリーズのゼロヨン勝負。※ただしウエット路面、新型4輪vs旧型2輪【動画】</div></a><a href="https://clicccar.com/2020/03/22/963615/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-580x327.jpg.pagespeed.ic.ohTOpD_Xt_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Redbull_Cooler_Race05" srcset="https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-580x327.jpg.pagespeed.ic.ohTOpD_Xt_.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-380x214.jpg.pagespeed.ic.cnkJTj0o7S.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-800x450.jpg.pagespeed.ic.Kl3XDnN3ay.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-768x432.jpg.pagespeed.ic.-qL_9_rZNZ.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-160x90.jpg.pagespeed.ic.5yOL6i2GCB.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-100x56.jpg.pagespeed.ic.1O8WlUD6qt.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754-900x507.jpg.pagespeed.ic.bPIPIRVdfR.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xREDBULL_AUSIE_RACE05-20200319143754.jpg.pagespeed.ic.scPlmu5yCC.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年03月22日</div><div class="post-title">中止になったF1オーストラリアGPだが、フェルスタッペンとアルボンはレースをしていた。ただしクーラーボックスで……？【動画】</div></a><a href="https://clicccar.com/2020/03/21/963625/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-580x327.jpg.pagespeed.ic.ddEIzgTYi2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="YouTuber" srcset="https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-580x327.jpg.pagespeed.ic.ddEIzgTYi2.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-380x214.jpg.pagespeed.ic.MLHrgIKkhB.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-800x450.jpg.pagespeed.ic.YlLgX_iZim.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-768x432.jpg.pagespeed.ic.1GBGwyr9QB.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-160x90.jpg.pagespeed.ic.R2lTH7dFMR.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-100x56.jpg.pagespeed.ic.Tkgfad1BjF.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446-900x507.jpg.pagespeed.ic._j0tyRpUR0.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xYouTuber-20200319162446.jpg.pagespeed.ic.vE9UKK7za6.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年03月21日</div><div class="post-title">新型コロナを避け、自宅で過ごす休日に最適なクルマ系YouTubeチャンネル5選【動画】</div></a><a href="https://clicccar.com/2020/03/18/962899/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-580x327.jpg.pagespeed.ic.ZF7gDl5qQ4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DRC第1戦04" srcset="https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-580x327.jpg.pagespeed.ic.ZF7gDl5qQ4.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-380x214.jpg.pagespeed.ic.TgOpkWJKgS.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-800x450.jpg.pagespeed.ic.X5KBJEDhE7.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-768x432.jpg.pagespeed.ic.KIDE4i3d9K.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-160x90.jpg.pagespeed.ic.uvNWTRC4fu.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-100x56.jpg.pagespeed.ic.KHyBAFN_hQ.jpg 100w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408-900x507.jpg.pagespeed.ic.FKYz0yGX_2.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xDRC_Event1_04-20200317114408.jpg.pagespeed.ic.j5M8nTtT-4.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年03月18日</div><div class="post-title">新型コロナも心配無用!?　自宅でも手に汗握るミニカーのラリー中継を楽しもう【動画】</div></a><a href="https://clicccar.com/2020/02/20/955745/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-580x327.jpg.pagespeed.ic.1KbgRxZ5GG.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="世界でもっともすごいドラッグレース01" srcset="https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-580x327.jpg.pagespeed.ic.1KbgRxZ5GG.jpg 580w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-380x214.jpg.pagespeed.ic.L86yT6RhYH.jpg 380w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-800x450.jpg.pagespeed.ic.UkexdQBAH0.jpg 800w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-768x432.jpg.pagespeed.ic.Y7aPVAKdck.jpg 768w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-160x90.jpg.pagespeed.ic.D1bizarlKo.jpg 160w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-100x56.jpg.pagespeed.ic.9lJm-mtYJS.jpg 100w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111-900x507.jpg.pagespeed.ic.ZMCQIkQYqM.jpg 900w, https://clicccar.com/wp-content/uploads/2020/02/xWGDR03-20200218170111.jpg.pagespeed.ic.VWI2i5lXNi.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年02月20日</div><div class="post-title">GT-Rの活躍が誇らしい！『World&#8217;s Greatest Drag Race』9年分のダイジェストMovieが公開【動画】</div></a>	</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-next">前の記事 : <a href="https://clicccar.com/2020/03/27/965142/" rel="prev">元F1レーサー、ミカ・サロの長男・マックスが日本でレースデビュー！監督には元F1レーサー井出有治が就任</a></div>
</nav>
<div class="navigation-bottom-ad">
<div class="pc_only">
<center>
<table width="620" border="0" align="center">
<tr>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleleft_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleleft_1strec');});</script>
</div>
</td>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleright_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleright_1strec');});</script>
</div>
</td>
</tr>
</table>
</center>
</div>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/203/981/a1203981.js"></script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_1strec');});</script>
</div>
</center>
</div>
<br>
<br/>
<strong>この記事にコメントする</strong>
<nav class="navigation post-navigation" role="navigation">
<div id="ulCommentWidget" style="clear:both;"></div>
<script>var _ul_comment_config=_ul_comment_config||{};_ul_comment_config['id']='CM-aPQE4qaM';_ul_comment_config['article_id']='';_ul_comment_config['author']='';_ul_comment_config['published_at']='';(function(c,n,s){if(c[n]===void 0){c['ULObject']=n;c[n]=c[n]||function(){(c[n].q=c[n].q||[]).push(arguments)};c[n].l=1*new Date();var e=document.createElement('script');e.async=1;e.src=s+"/comment.js";var t=document.getElementsByTagName('script')[0];t.parentNode.insertBefore(e,t);}})(window,'ul_comment_widget','https://cm-widget.nakanohito.jp/cm');ul_comment_widget('init',_ul_comment_config);</script>
</nav>
<br/></div>
<div class="column-bottom-ad">
<strong>この記事もよく読まれています</strong>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/082/609/a1082609.js"></script>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/043/631/a1043631.js"></script>
</div>
<div class="pc_only">
<div style="width: auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7793990651853000" data-ad-slot="8193129377" data-matched-content-rows-num="4,3" data-matched-content-columns-num="2,3" data-matched-content-ui-type="image_stacked,image_stacked"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="sp_only">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:355px;height:706px" data-ad-client="ca-pub-7793990651853000" data-ad-slot="3389673451" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_2ndrec');});</script>
</div>
</center>
</div>
<br/>
<strong>あなたにおすすめの記事</strong><br/>
<div id='div-gpt-ad-res_middle_2ndrw' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_middle_2ndrw');});</script>
</div>
</div>
</main>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_1strec');});</script>
</div>
</center></div></section><section id="custom_html-56" class="widget_text widget widget_custom_html"><div class="widget-title">東京オートサロン2020特集</div><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">
<img src="https://clicccar.com/wp-content/uploads/2020/01/xtas2020_sd-20200110073848.jpg.pagespeed.ic.hgEdqtsgps.jpg" width="300" height="169"/></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">東京オートサロン2020最新記事一覧 ＞</a></div>
</div></div></section><section id="text-146" class="widget widget_text"><div class="widget-title">デイリーランキング</div>	<div class="textwidget"><ol class="wp_ranking wp_ranking_7days"><li class="post-964820"><a href="https://clicccar.com/2020/03/26/964820/"><span class="title">新型コロナ禍でディーラーを訪れるお客さんは激減した結果、大幅値引き続々になっているようだ</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/x1000000yen_001-20200326124349-150x150.jpg.pagespeed.ic.-i74u4Qr-v.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="100万円"/></a></li><li class="post-964405"><a href="https://clicccar.com/2020/03/25/964405/"><span class="title">大人気の「普通のヤリス」のキビキビした走りをミニサーキットで試してみた【トヨタ ヤリス 試乗記】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xtoyota_yaris_013-20200324011406-150x150.jpg.pagespeed.ic.H5DQjjGeXB.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="トヨタ ヤリス ハイブリッド"/></a></li><li class="post-963745"><a href="https://clicccar.com/2020/03/26/963745/"><span class="title">この発想はなかった！パイオニア カロッツェリアのジムニー専用スピーカー取り付けキットがスゴい理由（PR）</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xd0f32958f4da2485f93ec5d96158ab37-20200320143317-150x150.jpg.pagespeed.ic.G93zsUs9K2.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></a></li><li class="post-964769"><a href="https://clicccar.com/2020/03/26/964769/"><span class="title">トヨタ ハイラックスに極悪仕様!?　ヴァルトが最新カスタム「ブラックバイソン エディション」を公開</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xwald-toyota-hilux-black-bison-5-20200325121836-150x150.jpg.pagespeed.ic.RHWEVmDRLZ.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヴァルド ハイラックス_005"/></a></li><li class="post-964738"><a href="https://clicccar.com/2020/03/26/964738/"><span class="title">噂のGRハイラックス「HILUX GRG Concept」を人気RQの中村比奈さんとチェック</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xhilux_grg_006-20200325121756-150x150.jpg.pagespeed.ic.vXfMNnTkfQ.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HILUX GRG Conceptと中村比奈さん"/></a></li><li class="post-964871"><a href="https://clicccar.com/2020/03/26/964871/"><span class="title">実は初登場から50年超。「流れるウインカー」がクルマ選びを左右する必需アイテムに!?</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xLexus_LX-20200325174356-150x150.jpg.pagespeed.ic.zxoMSbmzjr.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></a></li><li class="post-964489"><a href="https://clicccar.com/2020/03/25/964489/"><span class="title">日産「フェアレディＺ」の新しいロゴが流出。新ブランドマークも商法登録！</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xnew-nissan-and-z-logos-3-20200324120720-150x150.jpg.pagespeed.ic.8-cerNvkYf.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="日産 フェアレディＺ　ブランドロゴ"/></a></li><li class="post-947298"><a href="https://clicccar.com/2020/01/21/947298/"><span class="title">モデリスタの表現力にTRDの速さがプラス！　「こんなエコカーあったら即買い」がカタチになった最強のプリウスPHVが爆誕！【東京オートサロン2020】（PR）</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/01/xTAS2020_FP2A1585-20200113193959-150x150.jpg.pagespeed.ic.Zh-CKMYzx5.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="東京オートサロン2020"/></a></li><li class="post-964477"><a href="https://clicccar.com/2020/03/25/964477/"><span class="title">流れるウィンカーも初点滅！　新型ゴルフ最強モデル「R」のプロトタイプが豪雪を激走</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xVW-Golf-R-003-20200324120336-150x150.jpg.pagespeed.ic.hTSqFezKMp.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VW ゴルフR_002"/></a></li><li class="post-964377"><a href="https://clicccar.com/2020/03/25/964377/"><span class="title">TCRJ公式テストに現れた、日本未発売のこのマシンの正体は？【SUPER FORMULA合同テスト】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/03/xCUPRA_TCR_001-20200325020622-150x150.jpg.pagespeed.ic.BAwt0_wa9L.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CUPRA TCR_001"/></a></li></ol></div>
</section><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="widget-title">日本レースクイーン大賞2019特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">
<img src="https://clicccar.com/wp-content/uploads/2019/12/xrq2019_sb-20191228172348.jpg.pagespeed.ic.SMWUEU56io.jpg" width="300" height="169"/></a></center>
<div align="right">
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">クリッカー賞は誰に？<br/>日本レースクイーン大賞2019 ＞＞</a></div>
</div></div></section><section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="widget-title">クルマに関する疑問や相談なら</div><div class="textwidget custom-html-widget"><div class="free_widget">
<iframe id="qa-widget" src="https://oshiete.clicccar.com/widget/" frameborder="0" scrolling="no" style="width: 100%; height: 350px;
overflow: hidden;"></iframe>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_2ndrec');});</script>
</div>
</center></div></section><section id="text-141" class="widget widget_text"><div class="widget-title">clicccar特集</div>	<div class="textwidget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/">
<img src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300">
</a>
</center>
</div></div>
</section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget-title">SUPER GT 2019 特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">
<img src="https://clicccar.com/wp-content/uploads/2019/05/xspgt2019-20190509164047.jpg.pagespeed.ic.Osz3OM-nan.jpg" width="300"/></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">SUPER GT 2019最新記事一覧 ＞</a></div>
</div></div></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget-title">AutoSalon.tokyo最新ランキングTOP5</div><div class="textwidget custom-html-widget"><iframe src="https://autosalon.tokyo/ranking/" frameborder="0" scrolling="no" style="width: 100%; 
height: 360px;
 overflow: hidden;"></iframe></div></section><section id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://motor-fan.jp/research?ref=2" target="_blank" rel="noopener noreferrer">
<img src="https://clicccar.com/wp-content/uploads/2020/03/xsan-a_re02-20200319150433.jpg.pagespeed.ic.w7TSLlLiNe.jpg" width="300" height="232"/></a>
</center></div></section><section id="text-144" class="widget widget_text"><div class="widget-title">クリッカーライター一覧</div>	<div class="textwidget"><div class="free_widget">
<center>
<table width="300" border="0">
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_kobayashi/"><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70"><br/>小林和久<br/><br/></a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/hiroko/"><img src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70"><br/>くぼきひろこ</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/yamamoto/"><img src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70"><br/>山本晋也</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/tsuka/"><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70"><br/>塚田勝弘</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/avanti/"><img src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70"><br/>Avanti<br/>Yasunori</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/mamezo/"><img src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70"><br/>まめ蔵</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soto/"><img src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70"><br/>松本しう周己</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/y-nagamitsu/"><img src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70"><br/>永光やすの</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_sugimoto/"><img src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70"><br/>すぎもと<br/>たかよし</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/akiko/"><img src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70"><br/>矢田部明子</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/unami/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70xNxunadon_prof_2018-20180715150026.jpg.pagespeed.ic.8w8hAWkt1O.jpg" width="70"><br/>ウナ丼</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soran/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70xNxsoran_prof_2018-20180715150026.jpg.pagespeed.ic.ln-p12XHTq.jpg" width="70"><br/>Mr.ソラン</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/h-kihara/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70xNxkihara_prof_2018-20180718214455.jpg.pagespeed.ic.pSRTvLNepf.jpg" width="70"><br/>木原寛明</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_yoshikawa/"><img src="https://clicccar.com/wp-content/uploads/2018/10/70xNxprofile_KenichiYoshikawa-20181009111935.jpg.pagespeed.ic.ucEOYWMWOj.jpg" width="70"><br/>Kenichi<br/>Yoshikawa</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_kudo/"><img src="https://clicccar.com/wp-content/uploads/2019/11/70xNxwriter_t_kudo-20191122155747.jpg.pagespeed.ic.YkKpqDkSJc.jpg" width="70"><br/>工藤貴宏</a></td>
</tr>
</table>
<div align="right"><a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細→</a></div>
</center>
</div></div>
</section><section id="rss-6" class="widget widget_rss"><div class="widget-title"><a class="rsswidget" href="http://www.as-web.jp/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clicccar.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.as-web.jp/">AUTO SPORT WEB 最新記事</a></div><ul><li><a class='rsswidget' href='https://www.as-web.jp/sports-car/576446'>WEC：新型コロナウイルスの大流行で、トヨタのLMH開発に打撃「影響は非常に大きい」</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/576333'>【開幕戦オーストラリアGP中止までの内幕】12日間と10時間32分で変わり果てたF1の姿（前編）</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/576442'>ハースF1のテスト＆リザーブドライバーにフィッティパルディとデレトラズが就任。公式バーチャルGPにも参戦へ</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/575291'>「アロンソとハミルトンはF1史上最強のラインアップだった」とマクラーレンの元ドライバー</a></li><li><a class='rsswidget' href='https://www.as-web.jp/overseas/576429'>第104回インディ500の延期が決定。新型コロナウイルス感染拡大の影響で8月23日に決勝レース開催</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_3rdrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_3rdrec');});</script>
</div>
</center></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<div id='div-gpt-ad-1572257589537-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572257589537-0');});</script>
</div>
</center></div></section>	</aside>
<aside id="slider" class="slider-box">
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/19/883135/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558.jpg.pagespeed.ic.jlbtIjGTjI.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558.jpg.pagespeed.ic.jlbtIjGTjI.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-380x214.jpg.pagespeed.ic.CrPORqeqjO.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-800x451.jpg.pagespeed.ic.vtspY1FPb2.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-768x433.jpg.pagespeed.ic.YsgG-53O51.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-580x327.jpg.pagespeed.ic.IdsNgkJGe_.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-160x90.jpg.pagespeed.ic.cnkFCesukU.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-100x56.jpg.pagespeed.ic._Buxo_Bi-q.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドラレコの楽しい使い方を発見！　パイオニア・カロッツェリアのナイトサイト対応2カメラドライブレコーダー「VREC-DZ700DLC」を使ってドライブしてみた！（PR）</p>
<p class="slider-summary">20年以上にわたりロングセラーを続けている楽ナビや、最高の車内空間を演出してくれるサイバーナビ、スピーカーなどを販売しているパイオニア・カロッツェリア。2019年度は、ドライブレコーダーの年と言っていいほど多くのモデルが発売されました。どの製品にもエンジニアたちのこだわりを感じられる...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/05/951213">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437.jpg.pagespeed.ic.k3gtOU7fjJ.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437.jpg.pagespeed.ic.k3gtOU7fjJ.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-380x214.jpg.pagespeed.ic.x_8bIcULum.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-800x451.jpg.pagespeed.ic.eIjV_5cWRu.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-768x433.jpg.pagespeed.ic.ReDiCdUZa1.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-580x327.jpg.pagespeed.ic.jzzPfudseE.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-160x90.jpg.pagespeed.ic.513G0d3L_b.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-100x56.jpg.pagespeed.ic.zM5nn3vdR3.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">お手持ちのカーナビがそのままで進化！　VICSが革命的パワーアップで『もっとも頼りになる渋滞情報』の座を奪還する（PR）</p>
<p class="slider-summary">首都圏のドライバーは2020年3月までのカーナビVICS情報画面を覚えておくといいでしょう。いま見慣れているその渋滞表示も、翌月には歴史の彼方へ去っていくことになります。前時代の記憶を目に焼きつけておくのも悪くないかもしれません。
2020年4月、VICSはJARTIC（公益財団法人 日本道路交通情報センター...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/02/13/951917/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212.jpg.pagespeed.ic.1kk6VYCkQP.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212.jpg.pagespeed.ic.1kk6VYCkQP.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-380x214.jpg.pagespeed.ic.aNRVMt5ljZ.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-800x451.jpg.pagespeed.ic.inIckSAlyR.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-768x433.jpg.pagespeed.ic.XCvLwpfaqK.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-580x327.jpg.pagespeed.ic.Sh7Y6kW_CC.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-160x90.jpg.pagespeed.ic.CkExmBhTtz.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-100x56.jpg.pagespeed.ic.msqG0ARV0q.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドリキン土屋圭市を助手席に乗せて試乗!?　「ここまで違うとは」と本音もポロリ出た【Modulo体感試乗会】で「VEZEL Modulo X（ヴェゼル・モデューロX）」の実力をサーキット、一般道で実感!!（PR）</p>
<p class="slider-summary">昨年 11 月 29 日に発売されたばかりの「VEZEL Modulo X」の体感試乗会が千葉県茂原市の茂原ツインサーキットで開催されました。同イベントは、ホンダアクセスが全国で開催していて、一般から募った参加者が最新の「Modulo X」の試乗ができるとあって人気を集めています。今回も多数の応募の中から当選した...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/28/941809/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336.jpg.pagespeed.ic.PAwTwlfxEO.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336.jpg.pagespeed.ic.PAwTwlfxEO.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-380x214.jpg.pagespeed.ic.fk3p0a83v8.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-768x433.jpg.pagespeed.ic.0xnbBN5xBu.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-800x451.jpg.pagespeed.ic.53ZXw56_4g.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-580x327.jpg.pagespeed.ic.pnNsUk3efs.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-160x90.jpg.pagespeed.ic.0ry_s1_02j.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-100x56.jpg.pagespeed.ic.hIqn7ZCwEh.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">サプライズゲスト登場！　オートサロン2020のTOYO TIRESブースに、ケン・ブロックとマッドマイクが来る!!【東京モーターショー2020】（PR）</p>
<p class="slider-summary">さあドリフトフリークのみんな、しっかり動画で予習してから東京オートサロン2020に臨むんだ！東京オートサロン2020（2020年1月10〜12日・幕張メッセ）のTOYO TIRESブースに3人のドリフト・スターが登場することが発表されました。1人目は日本のD1グランプリシリーズで活躍するTeam TOYO TIRESドリフトのエース...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/26/939900/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg.pagespeed.ic.-toQs0KlEh.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg.pagespeed.ic.-toQs0KlEh.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-380x214.jpg.pagespeed.ic.W2anb0s5de.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-768x433.jpg.pagespeed.ic.QVoIiH-YQF.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-800x451.jpg.pagespeed.ic.qXdr87r5n3.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-580x327.jpg.pagespeed.ic.iMOU5ggy5w.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-160x90.jpg.pagespeed.ic.H8A_-d-hQE.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-100x56.jpg.pagespeed.ic.qI7xUZJFZp.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">D1王者が世界最長の耐久レースに挑む！「チームトーヨータイヤドリフト」の川畑真人の戦いを密着レポート!!（PR）</p>
<p class="slider-summary">2019年12月7日11時。激しい雨と風が吹きつける中、サンダーヒル25時間レースの幕は切って落とされました。レースの名前のとおり、これから25時間にわたる長くて厳しい戦いが繰り広げられます。そのレースの舞台となるサンダーヒルレースウェイの中に、一人の日本人ドライバーの姿がありました。その名は、川畑真人...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/25/938504/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903.jpg.pagespeed.ic.wpwhemJhOx.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903.jpg.pagespeed.ic.wpwhemJhOx.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-380x214.jpg.pagespeed.ic.SvysuhGZ7s.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-768x433.jpg.pagespeed.ic.YmHB1x2bYa.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-800x451.jpg.pagespeed.ic.RGEbJ8xqil.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-580x327.jpg.pagespeed.ic.aA7yYtl9U7.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-160x90.jpg.pagespeed.ic.T4CuOzzEaj.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/x191120_0331-20191215164318_sd-20200109160903-100x56.jpg.pagespeed.ic.9YSE2JTsus.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">TOYO TIRESが第52回BAJA1000を制し、SCORE（サザン・カリフォルニア・オフ・ロード・エンスージアスト）オフロードレース2019シリーズチャンピオンを生んだ強さの秘密は？（PR）</p>
<p class="slider-summary">BAJA1000は、SCORE（サザン・カリフォルニア・オフ・ロード・エンスージアスト）インターナショナルが主催するオフロードレースシリーズの最終戦で、メキシコのバハカリフォルニア半島を舞台に繰り広げられる人気の一戦だ。1967年の初開催から、世界経済が大打撃を受けたオイルショック直後の1974年を除き...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/09/935504/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233.jpg.pagespeed.ic.DHOjN-WKV2.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233.jpg.pagespeed.ic.DHOjN-WKV2.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-380x214.jpg.pagespeed.ic.pabN_QxX4m.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-768x433.jpg.pagespeed.ic.KpDBVLhXVd.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-800x451.jpg.pagespeed.ic.xqipUmigo9.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-580x327.jpg.pagespeed.ic.qQZ-5gQXpg.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-160x90.jpg.pagespeed.ic.li8lLTnn0O.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/x11-20191203114956_sd-20200109160233-100x56.jpg.pagespeed.ic.WR4U_wfv-b.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">小型トラックがスポーツカー、高級車並みに!?　メガサプライヤー「ZF」が電動化を軸に切り開くモビリティの明るい未来とは？（PR）</p>
<p class="slider-summary">ドイツの自動車用システムサプライヤーであるZFジャパンが、日本の自動車メーカー向けの技術展示・試乗会「Vision Zero Days Japan」を開催しました。およそ1週間にわたって富士スピードウェイと周辺道路を使用して行われたこのイベントでは、同社が特に力を入れている自動運転や統合安全...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/08/936782/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2019/12/Essen-Motor-Show_034_TOYO-TIRES_sd-20191209103052.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2019/12/Essen-Motor-Show_034_TOYO-TIRES_sd-20191209103052.jpg 900w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-380x214.jpg.pagespeed.ic.pNmd1clsFs.jpg 380w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-768x433.jpg.pagespeed.ic.erE1MufXjA.jpg 768w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-800x451.jpg.pagespeed.ic.dPv9fa0aro.jpg 800w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-580x327.jpg.pagespeed.ic.X1jcDpYQ3f.jpg 580w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-160x90.jpg.pagespeed.ic.YKlVNGV1nG.jpg 160w, https://clicccar.com/wp-content/uploads/2019/12/xEssen-Motor-Show_034_TOYO-TIRES_sd-20191209103052-100x56.jpg.pagespeed.ic.D81_NB5Y1o.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ケン・ブロック登壇！　ヨーロッパの東京オートサロン!?　トーヨータイヤがドイツ「Essen Motor Show（エッセンモーターショー）」に出展（PR）</p>
<p class="slider-summary">2019年の東京モーターショーは新たな試みで成功裏に終わったと言われるものの、世界的にはモーターショーは下火の傾向と言えます。しかし、カスタマイズ＆アフターマーケット型の東京オートサロンを始め、アメリカのSEMAショー、そしてドイツのエッセンモーターショーは、ますます盛り上がり...</p></a>
</div>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p>
<nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<div class="nav-title">主要国産自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<div class="nav-title">主要外国自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav>
<div class="related-sites">
<ul>
<li><a href="https://autosalon.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/01/xast_logo-20190112184620.png.pagespeed.ic.lpcL8DOkKl.png"></a></li>
<li><a href="http://www.as-web.jp" target="_blank"><img src="//clicccar.com/wp-content/uploads/2016/07/logo03_asw-20160720131431.jpg"></a></li>
<li><a href="http://revspeed.jp/" target="_blank"><img src="//clicccar.com/wp-content/uploads/2016/07/logo03_rev-20160720131431.jpg"></a></li>
<li><a href="http://moto-be.com" target="_blank"><img src="//clicccar.com/wp-content/uploads/2016/07/logo03_motobe-20160720131432.jpg"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank"><img src="//clicccar.com/wp-content/uploads/2018/09/xlogo01_motorfan-20180930121346.jpg.pagespeed.ic.4GTe5iCEth.jpg"></a></li>
<li><a href="http://www.dressup-navi.net" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo03_dore-201811-20181010114023.jpg.pagespeed.ic.XEoHuvEZDW.jpg"></a></li>
<li><a href="https://option.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo_op01-20181011194710.jpg.pagespeed.ic.xhwfzNCtnI.jpg"></a></li>
<li><a href="https://genroq.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo_gq01-20181011194710.jpg.pagespeed.ic.KCwaP1h1_Y.jpg"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/02/xlogo_d1gp01-20190227101024.jpg.pagespeed.ic.UwAlU0CMYr.jpg"></a></li>
</ul>
</div>
<nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><a href="https://clicccar.com/post_rule/">投稿規約</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sun-a.com/company/" target="_blank">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
<p class="copyright"><small>©2010-2019 CLICCCAR. ALL RIGHTS RESERVED.<br/><br/><br/><br/><br/><br/></small></p>
</footer>
<div class="left-side-ad">
<div id='div-gpt-ad-pc_header_1stex' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_header_1stex');});</script>
</div>
</div>
<div class="right-side-ad">
<script type="text/javascript">(function(){var pa=document.createElement('script');pa.type='text/javascript';pa.charset="utf-8";pa.async=true;pa.src=window.location.protocol+"//api.popin.cc/searchbox/clicccar.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(pa,s);})();</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">(function(w,d,s){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='//dmp.im-apps.net/js/1002793/0001/itm.js';f.parentNode.insertBefore(j,f);})(window,document,'script');</script><script type="text/javascript">lightpop.start=function(){jQuery('a[href$=".jpg"]').lightpop(lightpop.options);jQuery('a[href$=".jpeg"]').lightpop(lightpop.options);jQuery('a[href$=".JPG"]').lightpop(lightpop.options);jQuery('a[href$=".JPEG"]').lightpop(lightpop.options);jQuery('a[href$=".gif"]').lightpop(lightpop.options);jQuery('a[href$=".png"]').lightpop(lightpop.options);jQuery('a[href$=".bmp"]').lightpop(lightpop.options);};jQuery(lightpop.start);</script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/clicccar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/nginx-champuru/js/js.cookie.js,qver=2.2.0.pagespeed.jm.YqGVLemwDP.js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/clicccar/js/slick.min.js,qver=1.6.0.pagespeed.jm.0rX4HqgJtB.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/themes/clicccar/js/script.js,qver=1585216354.pagespeed.jm.mLOBIPap0T.js'></script>
<script type="text/javascript">(function($){$("#author").val(Cookies.get("comment_author_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#email").val(Cookies.get("comment_author_email_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#url").val(Cookies.get("comment_author_url_4d88480dcd7b1fd0d6cce2c1688e84d7"));})(jQuery);</script>
</body>
</html>
