<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！ | clicccar.com</title>
<meta name="description" content="■ナビゲーションとの連携を強化、高速道路の出口前で自動的に減速 日産が海外で手掛ける高級ブランド「インフィニティ」が開発を進めるクロスオーバーSUV「QX60」の最新プロトタイプが公式リークされました。 最新画像とともに発表されたのは、同社が誇る安全技術「ProPilot"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://clicccar.com/2021/04/06/1071634/"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！ | clicccar.com"/>
<meta property="og:description" content="■ナビゲーションとの連携を強化、高速道路の出口前で自動的に減速 日産が海外で手掛ける高級ブランド「インフィニティ」が開発を進めるクロスオーバーSUV「QX60」の最新プロトタイプが公式リークされました。 最新画像とともに発表されたのは、同社が誇る安全技術「ProPilot"/>
<meta property="og:url" content="https://clicccar.com/2021/04/06/1071634/"/>
<meta property="og:site_name" content="clicccar.com"/>
<meta property="article:published_time" content="2021-04-05T21:03:25+00:00"/>
<meta property="article:modified_time" content="2021-04-05T21:03:25+00:00"/>
<meta property="og:image" content="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504.jpg?v=1617244509"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="693"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="APOLLO">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1分">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//clicccar.com'/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; コメントフィード" href="https://clicccar.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！ のコメントのフィード" href="https://clicccar.com/2021/04/06/1071634/feed/"/>
<style id='clicccar-webfonts-css' media='all'>@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:250;src:local('Noto Sans CJK JP Thin') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:300;src:local('Noto Sans CJK JP Light') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:350;src:local('Noto Sans CJK JP DemiLight') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:400;src:local('Noto Sans CJK JP Regular') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:500;src:local('Noto Sans CJK JP Medium') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:700;src:local('Noto Sans CJK JP Bold') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:900;src:local('Noto Sans CJK JP Black') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.ttf) format('truetype');font-display:swap}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.4.pagespeed.cf.o23oxoKDT7.css' type='text/css' media='all'/>
<style id='custom-nextpage-style-css' media='all'>.page-link-box{text-align:center}.custom-page-links{padding:5px 10px;display:inline-block}.custom-page-links a{text-decoration:none}.custom-page-links a span{margin-right:10px}.page-link{margin-top:0;padding:0;list-style:none}.page-link li{margin:0 5px;display:inline-block}.page-link li.numpages a{color:#fff;text-align:center;text-decoration:none;padding:5px 11px;background:#c2c1c1;display:block}.page-link li.current a,.page-link li.numpages a:hover{background:#e83d1f}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<style id='font-awesome-css' media='all'>@font-face{font-family:FontAwesome;src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-chevron-left:before{content:"\f053"}.fa-chevron-right:before{content:"\f054"}.fa-arrow-right:before{content:"\f061"}.fa-chevron-circle-left:before{content:"\f137"}.fa-chevron-circle-right:before{content:"\f138"}</style>
<style id='slick-carousel-css' media='all'>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:rgba(0,0,0,0)}.slick-list{overflow:hidden;margin:0;padding:0}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}.slick-initialized .slick-slide,.slick-slide img{display:block}</style>
<link rel='stylesheet' id='clicccar-css' href='https://clicccar.com/wp-content/themes/clicccar/A.style.css,qver=1617172872.pagespeed.cf.C4i2pkhm_K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='clicccar-catalog-css' href='https://clicccar.com/wp-content/themes/clicccar/assets/css/A.catalog-style.css,qver=1617172872.pagespeed.cf.mje_KqC2ZS.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-spinner-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(/wp-content/plugins/a3-lazy-load/assets/css/loading.gif);background-repeat:no-repeat;background-position:50% 50%}figure.wp-block-image img.lazy-hidden{min-width:150px}picture source[type="image/webp"]{display:block}</style>
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//clicccar.com/uploads/sass/a3_lazy_load.min.css?ver=1599557099' type='text/css' media='all'/>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script>
<script type='text/javascript' async='async' src='//clicccar.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js,qver=2.4.4.pagespeed.jm.4hUOgigO0i.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' id='jquery-lazyloadxt-srcset-js'>!function(t,r,e,s){var n,a,c=t.lazyLoadXT,i="srcset"in new Image,o=/^\s*(\S*)/,d=/\S\s+(\d+)w/,u=/\S\s+(\d+)h/,l=/\S\s+([\d\.]+)x/,x=[0,1/0],w=[0,1],h={srcsetAttr:"data-srcset",srcsetExtended:!0,srcsetBaseAttr:"data-srcset-base",srcsetExtAttr:"data-srcset-ext"},f={w:0,h:0,x:0};for(n in h)void 0===c[n]&&(c[n]=h[n]);function p(r,e){return Math[e].apply(null,t.map(r,function(t){return t[n]}))}function A(t){return t[n]>=f[n]||t[n]===a}function m(t){return t[n]===a}function g(s){var i=s.attr(c.srcsetAttr);if(!i)return!1;var h=t.map(i.replace(/(\s[\d.]+[whx]),/g,"$1 @,@ ").split(" @,@ "),function(t){return{url:o.exec(t)[1],w:parseFloat((d.exec(t)||x)[1]),h:parseFloat((u.exec(t)||x)[1]),x:parseFloat((l.exec(t)||w)[1])}});if(!h.length)return!1;var g,v,y=e.documentElement;for(g in f={w:r.innerWidth||y.clientWidth,h:r.innerHeight||y.clientHeight,x:r.devicePixelRatio||1})n=g,a=p(h,"max"),h=t.grep(h,A);for(g in f)n=g,a=p(h,"min"),h=t.grep(h,m);return v=h[0].url,c.srcsetExtended&&(v=(s.attr(c.srcsetBaseAttr)||"")+v+(s.attr(c.srcsetExtAttr)||"")),v}c.selector+=",img["+c.srcsetAttr+"],source["+c.srcsetAttr+"]",t(e).on("lazyshow","img",function(t,r){var e=r.attr(c.srcsetAttr);e&&(!c.srcsetExtended&&i?(r.attr("srcset",e),r.attr("data-srcset","")):r.lazyLoadXT.srcAttr=g)}),t(e).on("lazyshow","source",function(r,e){t(this).removeClass("lazy-hidden");var s=e.attr(c.srcsetAttr);s&&(!c.srcsetExtended&&i?(e.attr("srcset",s),e.attr("data-srcset","")):e.lazyLoadXT.srcAttr=g)})}(window.jQuery||window.Zepto||window.$,window,document);</script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script>
<script type='text/javascript' async='async' id='jquery-lazyloadxt-extend-js'>jQuery.lazyLoadXT.updateEvent='load orientationchange resize scroll touchmove focus click customlazyloadxtevent';jQuery.lazyLoadXT.edgeY=a3_lazyload_extend_params.edgeY;jQuery.lazyLoadXT.srcsetExtended=false;if(typeof a3_lazyload_extend_params.horizontal_container_classnames!=='undefined'&&''!==a3_lazyload_extend_params.horizontal_container_classnames){jQuery.lazyLoadXT.scrollContainer=a3_lazyload_extend_params.horizontal_container_classnames;}jQuery(document).ready(function($){jQuery(document).on('mouseenter','.site-header-cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseenter','.widget_shopping_cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseover','#wp-admin-bar-top-secondary',function(){jQuery(document).trigger('customlazyloadxtevent');});});jQuery(document).ajaxComplete(function(){setTimeout(function(){jQuery(window).lazyLoadXT();},1000);});</script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/"/><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1071634"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.6.2"/>
<link rel='shortlink' href='https://clicccar.com/?p=1071634'/>
<script type="text/javascript">jQuery(document).ready(function($){var title=$('.widget_rss .widget-title .rsswidget:last-child').text();$('.widget_rss .widget-title').html('<span>'+title+'</span>');$('.widget_rss ul li a[href^=http]').attr({target:"_blank"})});</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "clicccar.com"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/news/",
                "name": "ニュース・新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/news/scoop/",
                "name": "スクープ"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2021/04/06/1071634/",
                "name": "インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2021/04/06/1071634/"
    },
    "headline": "インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！",
    "datePublished": "2021-04-06T06:03:25+0900",
    "dateModified": "2021-04-06T02:35:06+0900",
    "author": {
        "@type": "Person",
        "name": "APOLLO"
    },
    "description": "■ナビゲーションとの連携を強化、高速道路の出口前で自動的に減速日産が海外で手掛ける高級ブランド「インフィニティ」が開発を進めるクロスオーバーSUV「QX60」の最新プロトタイプが公式リークされました。最新画像とともに発表",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504.jpg?v=1617244509",
        "width": 1280,
        "height": 693
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20262330-1','clicccar.com');ga('send','pageview');</script>
<script type="application/ld+json">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};var categoryPage=location.pathname;googletag.cmd=googletag.cmd||[];</script>
<script>var FAILSAFE_TIMEOUT=2500;var requestManager={adserverRequestSent:false,aps:false,ox:false};function sendAdserverRequest(){if(requestManager.adserverRequestSent===true){return;}requestManager.adserverRequestSent=true;googletag.cmd.push(function(){googletag.pubads().refresh();});}function bidderBack(bidder){if(bidder==='aps'){requestManager.aps=true;}else if(bidder==='ox'){requestManager.ox=true;}if(requestManager.aps&&requestManager.ox){sendAdserverRequest();}}</script>
<script>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</script>
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3919',adServer:'googletag',bidTimeout:1e3});apstag.fetchBids({slots:[{slotID:'div-gpt-ad-pc_title_banner',slotName:'/13450350/clicccar_pc_title_banner_all_091002',sizes:[[600,90]]},{slotID:'div-gpt-ad-sp_title_banner',slotName:'/13450350/clicccar_sp_title_banner_all_092002',sizes:[[320,50],[320,100]]},{slotID:'div-gpt-ad-pc_middleleft_1strec',slotName:'/13450350/clicccar_pc_middleleft_1strec_all_091003',sizes:[[300,250]]},{slotID:'div-gpt-ad-pc_middleright_1strec',slotName:'/13450350/clicccar_pc_middleright_1strec_all_091004',sizes:[[300,250]]},{slotID:'div-gpt-ad-sp_middle_1strec',slotName:'/13450350/clicccar_sp_middle_1strec_all_092003',sizes:[[1,1],[300,250]]},{slotID:'div-gpt-ad-res_column_1strec',slotName:'/13450350/clicccar_res_column_1strec_all_093011',sizes:[[300,600],[300,250]]},{slotID:'div-gpt-ad-res_column_2ndrec',slotName:'/13450350/clicccar_res_column_2ndrec_all_093012',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_3rdrec',slotName:'/13450350/clicccar_res_column_3rdrec_all_093013',sizes:[[300,250]]}]},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();bidderBack('aps');});});</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn-ycd.c.yimg.jp/libtrc/clicccarcom/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="https://gacraft.jp/publish/clicccar.js"></script>
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}.vvqbox img{height:auto!important}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="https://clicccar.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
<link rel="amphtml" href="https://clicccar.com/2021/04/06/1071634/?amp">	<style type="text/css" id="wp-custom-css">span.wpcf7-list-item{display:block}</style>
</head>
<body class="post-template-default single single-post postid-1071634 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header" role="banner">
<p class="site-logo"><a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" srcset="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747-100x42.png 100w" sizes="(max-width: 214px) 100vw, 214px"/></a></p>
<div class="logo-right-ad">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sp_only">
<div style="position:fixed; text-align: center; bottom:0; left:0; right:0; width:100%; background:rgba(0, 0, 0, 0); z-index:99998;">
<div id='div-gpt-ad-1568354974541-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568354974541-0');});</script>
</div>
</div>
</div>
</div>
<div class="header-button-box">
<button type="button" class="button-menu">
<span></span>
<span></span>
<span></span>
</button>
<button type="button" class="button-search">
<i class="fa fa-search" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</button>
</div>
<nav id="header-navigation" class="header-navigation"><p class="header-nav-title">カテゴリー一覧</p>
<ul><li id="menu-item-497470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497470"><a href="https://clicccar.com/category/news/">News・新車</a></li>
<li id="menu-item-497471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497471"><a href="https://clicccar.com/category/business/">Tech＆Biz</a></li>
<li id="menu-item-535033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535033"><a href="https://clicccar.com/category/carlife/">カーライフ</a></li>
<li id="menu-item-497472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497472"><a href="https://clicccar.com/category/event/">イベント</a></li>
<li id="menu-item-497473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497473"><a href="https://clicccar.com/category/entertainment/">エンタメ</a></li>
<li id="menu-item-907530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907530"><a href="https://clicccar.com/category/custom/">カスタム</a></li>
<li id="menu-item-907531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907531"><a href="https://clicccar.com/category/item/">アイテム</a></li>
<li id="menu-item-907532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907532"><a href="https://clicccar.com/category/bike/">バイク</a></li>
<li id="menu-item-638922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638922"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul></nav>
<div class="search-box">
<form role="search" method="get" class="search-form" action="https://clicccar.com/">
<input type="search" id="search-form-606b80627ffe7" class="search-field" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
<div class="logo-bottom-ad">
<center>
<div class="pc_only">
<ins id="yoneads51888"></ins>
<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0212/051888_0.js"></script>
</div>
</center>
</div>
<ul id="main-navigation" class="main-navigation"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497409"><a href="https://clicccar.com/category/news/">News・新車</a>
<ul class="sub-menu">
<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-697890"><a href="https://clicccar.com/category/news/scoop/">スクープ</a></li>
<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411"><a href="https://clicccar.com/category/business/">Tech＆Biz</a>
<ul class="sub-menu">
<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087"><a href="https://clicccar.com/category/carlife/">カーライフ</a>
<ul class="sub-menu">
<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428"><a href="https://clicccar.com/category/event/">イベント</a>
<ul class="sub-menu">
<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420"><a href="https://clicccar.com/category/entertainment/">エンタメ</a>
<ul class="sub-menu">
<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047"><a href="https://clicccar.com/category/custom/">カスタム</a>
<ul class="sub-menu">
<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435"><a href="https://clicccar.com/category/item/">アイテム</a>
<ul class="sub-menu">
<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602"><a href="https://clicccar.com/category/dictionary/">用語辞典</a>
<ul class="sub-menu">
<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
<li id="menu-item-638921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638921"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447"><a href="https://clicccar.com/category/bike/">バイク</a>
<ul class="sub-menu">
<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
</ul>	</header>
<div class="navi-bottom-ad">
<div class="sp_only">
<div id='div-gpt-ad-header_overlay'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-header_overlay');});</script>
</div>
</div>
<div class="sp_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/344/823/a1344823.js"></script>
</center>
</div>
<div class="pc_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/035/650/a1035650.js"></script>
</center>
</div>
<div id='div-gpt-ad-res_inread_1stex' style='width: 1px; height: 1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_inread_1stex');});</script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div></div>
<div id="breadcrumbs-head"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/news/">ニュース・新車</a> &gt; <span><a href="https://clicccar.com/category/news/scoop/">スクープ</a></span></div>	<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<article id="post-1071634" class="post-single post-1071634 post type-post status-publish format-standard has-post-thumbnail category-news category-scoop tag-119 tag-888 tag-qx60 relevant_tags-scoop">
<header class="entry-header">
<div class="entry-title">
<h1 class="entry-title-in">インフィニティQX60次期型、目玉は「プロパイロットアシスト」最新バージョン！</h1>	</div>
</header>
<section class="entry-content">
<div class="post-date-author">
<p class="entry-date published"><time datetime="2021-04-06T06:03:25+09:00">公開日 2021/04/06 06:03</time><br><time datetime="2021-04-06T06:03:25+09:00">最終更新日 2021/04/06 06:03</time></p>
<p class="post-author-top">執筆者 <a href="https://clicccar.com/author/apollo/" title="APOLLO の投稿" rel="author">APOLLO</a></p>
</div>
<div class="content-before-ad">
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_title_banner');});</script>
</div>
</center>
</div>
<div class="pc_only">
<center>
<div id='div-gpt-ad-pc_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_title_banner');});</script>
</div>
</center>
</div></div>
<div class="featured-image"><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60-awd-teaser-1/"><img width="900" height="507" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-900x507.jpg?v=1617244509" class="lazy lazy-hidden attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="インフィニティ QX60_001" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-900x507.jpg?v=1617244509 900w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-580x327.jpg?v=1617244509 580w" sizes="(max-width: 900px) 100vw, 900px"/><noscript><img width="900" height="507" src="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-900x507.jpg?v=1617244509" class="attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="インフィニティ QX60_001" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-900x507.jpg?v=1617244509 900w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-580x327.jpg?v=1617244509 580w" sizes="(max-width: 900px) 100vw, 900px"/></noscript></a></div><div class="children-images">
<a href="https://clicccar.com/2021/04/06/1071634/infiniti-qx60-towing-8-2/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-240x160.jpg?v=1617244533" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_006" loading="lazy"/></a><a href="https://clicccar.com/2021/04/06/1071634/infiniti-qx60-2-1/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-2-1-20210401113524-240x160.jpg?v=1617244528" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_005" loading="lazy"/></a><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-240x160.jpeg?v=1617244523" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_004" loading="lazy"/></a><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60-awd-teaser-3-3/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-240x160.jpg?v=1617244519" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_003" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-240x160.jpg?v=1617244519 240w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-380x253.jpg?v=1617244519 380w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-800x533.jpg?v=1617244519 800w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-200x133.jpg?v=1617244519 200w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-768x511.jpg?v=1617244519 768w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-135x90.jpg?v=1617244519 135w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514-100x67.jpg?v=1617244519 100w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-3-20210401113514.jpg?v=1617244519 1280w" sizes="(max-width: 240px) 100vw, 240px"/></a><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60-awd-teaser-2-3/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-240x160.jpg?v=1617244514" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_002" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-240x160.jpg?v=1617244514 240w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-380x253.jpg?v=1617244514 380w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-800x532.jpg?v=1617244514 800w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-200x133.jpg?v=1617244514 200w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-768x511.jpg?v=1617244514 768w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-135x90.jpg?v=1617244514 135w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509-100x66.jpg?v=1617244514 100w, https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-2-20210401113509.jpg?v=1617244514 1280w" sizes="(max-width: 240px) 100vw, 240px"/></a><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60-awd-teaser-1/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/04/01/2022-Infiniti-QX60-AWD-Teaser-1-20210401113504-240x160.jpg?v=1617244509" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="インフィニティ QX60_001" loading="lazy"/></a><a href="https://clicccar.com/2021/04/06/1071634/2022-infiniti-qx60-awd-teaser-1/" class="show-all-button"><span>すべての<br>画像を見る</span></a>
</div>
<h2>■ナビゲーションとの連携を強化、高速道路の出口前で自動的に減速</h2>
<p>日産が海外で手掛ける高級ブランド「<a href="https://clicccar.com/tag/%e3%82%a4%e3%83%b3%e3%83%95%e3%82%a3%e3%83%8b%e3%83%86%e3%82%a3/">インフィニティ</a>」が開発を進めるクロスオーバーSUV「<a href="https://clicccar.com/tag/qx60/">QX60</a>」の最新プロトタイプが公式リークされました。</p>
<figure id="attachment_1071640" aria-describedby="caption-attachment-1071640" style="width: 380px" class="wp-caption alignnone"><a href="https://clicccar.com/?attachment_id=1071640" rel="attachment wp-att-1071640"><img loading="lazy" class="lazy lazy-hidden wp-image-1071640 size-medium" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-380x214.jpeg" alt="インフィニティ QX60_004" width="380" height="214" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-380x214.jpeg?v=1617244523 380w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-800x450.jpeg?v=1617244523 800w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-200x113.jpeg?v=1617244523 200w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-768x432.jpeg?v=1617244523 768w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-580x327.jpeg?v=1617244523 580w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-160x90.jpeg?v=1617244523 160w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-100x56.jpeg?v=1617244523 100w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-900x507.jpeg?v=1617244523 900w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519.jpeg?v=1617244523 1280w" sizes="(max-width: 380px) 100vw, 380px"/><noscript><img loading="lazy" class="wp-image-1071640 size-medium" src="https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-380x214.jpeg" alt="インフィニティ QX60_004" width="380" height="214" srcset="https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-380x214.jpeg?v=1617244523 380w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-800x450.jpeg?v=1617244523 800w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-200x113.jpeg?v=1617244523 200w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-768x432.jpeg?v=1617244523 768w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-580x327.jpeg?v=1617244523 580w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-160x90.jpeg?v=1617244523 160w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-100x56.jpeg?v=1617244523 100w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519-900x507.jpeg?v=1617244523 900w, https://clicccar.com/uploads/2021/04/01/2022-infiniti-qx60-20210401113519.jpeg?v=1617244523 1280w" sizes="(max-width: 380px) 100vw, 380px"/></noscript></a><figcaption id="caption-attachment-1071640" class="wp-caption-text">インフィニティ QX60 新型プロトタイプ</figcaption></figure>
<p>最新画像とともに発表されたのは、同社が誇る安全技術「ProPilot Assist」（プロパイロットアシスト）の最新バージョンが搭載されるということです。最新バージョンでは、ナビゲーションとの連携を強化、センサーとカメラにより分析された膨大なデータによりカーブに進入する前や高速道路の出口前で自動的に減速するなど、ドライバーをより安全に支援します。</p>
<p>また自動発進システムでは、ストップ＆ゴーの交通状況で最大30秒間車両を停止させることができるといいます。</p>
<figure id="attachment_1071642" aria-describedby="caption-attachment-1071642" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1071642" rel="attachment wp-att-1071642"><img loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-1071642" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-200x113.jpg" alt="インフィニティ QX60_006" width="200" height="113" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-200x113.jpg?v=1617244533 200w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-380x214.jpg?v=1617244533 380w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-800x450.jpg?v=1617244533 800w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-768x432.jpg?v=1617244533 768w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-580x327.jpg?v=1617244533 580w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-160x90.jpg?v=1617244533 160w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-100x56.jpg?v=1617244533 100w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-900x507.jpg?v=1617244533 900w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528.jpg?v=1617244533 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img loading="lazy" class="size-thumbnail wp-image-1071642" src="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-200x113.jpg" alt="インフィニティ QX60_006" width="200" height="113" srcset="https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-200x113.jpg?v=1617244533 200w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-380x214.jpg?v=1617244533 380w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-800x450.jpg?v=1617244533 800w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-768x432.jpg?v=1617244533 768w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-580x327.jpg?v=1617244533 580w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-160x90.jpg?v=1617244533 160w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-100x56.jpg?v=1617244533 100w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528-900x507.jpg?v=1617244533 900w, https://clicccar.com/uploads/2021/04/01/Infiniti-QX60-Towing-8-20210401113528.jpg?v=1617244533 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></a><figcaption id="caption-attachment-1071642" class="wp-caption-text">インフィニティ QX60 新型プロトタイプ</figcaption></figure>
<p>さらに、「アクティブブレーキリミテッドスリップ」では、雪や氷上など滑りやすい路面を検出、グリップが必要なタイミングを的確に予測し、駆動トルクを配分します。</p>
<p>パワートレインは、3.5リットルV型6気筒自然吸気エンジンを搭載、新開発の9速ATと組み合わせることで最高出力295hpを発揮する見込みです。</p>
<p>インフィニティQX60のワールドプレミアは、2021年内が確定しています。</p>
<p><a href="https://clicccar.com/tag/スクープ/">（APOLLO）</a><br style="clear:both;"></p>
<p class="video"><iframe class="lazy lazy-hidden" title="INFINITI QX60 Development Stories: ProPILOT Assist" width="500" height="281" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/epLKaIx2BJ0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe title="INFINITI QX60 Development Stories: ProPILOT Assist" width="500" height="281" src="https://www.youtube.com/embed/epLKaIx2BJ0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p class="post-author">by<a href="https://clicccar.com/author/apollo/" title="APOLLO の投稿" rel="author">APOLLO</a></p>
<p class="cat-links">カテゴリー : <a href="https://clicccar.com/category/news/" rel="category tag">ニュース・新車</a>, <a href="https://clicccar.com/category/news/scoop/" rel="category tag">スクープ</a></p>
<p class="tag-links">タグ : <a href="https://clicccar.com/tag/%e3%82%b9%e3%82%af%e3%83%bc%e3%83%97/" rel="tag">スクープ</a>, <a href="https://clicccar.com/tag/%e3%82%a4%e3%83%b3%e3%83%95%e3%82%a3%e3%83%8b%e3%83%86%e3%82%a3/" rel="tag">インフィニティ</a>, <a href="https://clicccar.com/tag/qx60/" rel="tag">QX60</a></p>
</section>
<div class="post-block-title2">『Scoop』の最新記事</div><a href="https://clicccar.com/2021/04/05/1071644/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-580x327.png?v=1617244662" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kincsem Hyper GT_001" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-580x327.png?v=1617244662 580w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-380x213.png?v=1617244662 380w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-200x112.png?v=1617244662 200w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-161x90.png?v=1617244662 161w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-100x56.png?v=1617244662 100w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-900x507.png?v=1617244662 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-580x327.png?v=1617244662" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kincsem Hyper GT_001" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-580x327.png?v=1617244662 580w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-380x213.png?v=1617244662 380w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-200x112.png?v=1617244662 200w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-161x90.png?v=1617244662 161w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-100x56.png?v=1617244662 100w, https://clicccar.com/uploads/2021/04/01/Kincsem_002-20210401113737-900x507.png?v=1617244662 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年04月05日</div><div class="post-title">「世界最高の才能と最新テクノロジー」を融合、ハンガリー最強ハイパーカーを予告！</div></a><a href="https://clicccar.com/2021/04/05/1071991/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-580x327.jpg?v=1617331237" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ　アイゴ_004" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-580x327.jpg?v=1617331237 580w, https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-900x507.jpg?v=1617331237 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-580x327.jpg?v=1617331237" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="トヨタ　アイゴ_004" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-580x327.jpg?v=1617331237 580w, https://clicccar.com/uploads/2021/04/02/Toyota-Aygo-004-20210402114031-900x507.jpg?v=1617331237 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年04月05日</div><div class="post-title">これがトヨタ「アイゴXプロローグ」市販モデルだ！　コンセプトモデルのスタイルはどこまで採用されるのか？</div></a><a href="https://clicccar.com/2021/04/04/1071648/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-580x327.jpg?v=1617244821" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="メルセデス AMG GT4ドア_003" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-580x327.jpg?v=1617244821 580w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-900x507.jpg?v=1617244821 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-580x327.jpg?v=1617244821" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="メルセデス AMG GT4ドア_003" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-580x327.jpg?v=1617244821 580w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-900x507.jpg?v=1617244821 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年04月04日</div><div class="post-title">え、もうラストモデル!?　メルセデスの最強4ドア・AMG「GT4ドア」改良型、これが最終デザインだ</div></a>	</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-next">前の記事 : <a href="https://clicccar.com/2021/04/05/1070490/" rel="prev">日常点検とは？使い方によりユーザー自身が実施する点検【バイク用語辞典：点検・検査編】</a></div>
</nav>
<div class="navigation-bottom-ad">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/127929/tag" async="true"></script>
<div class="pc_only">
<center>
<table width="620" border="0" align="center">
<tr>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleleft_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleleft_1strec');});</script>
</div>
</td>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleright_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleright_1strec');});</script>
</div>
</td>
</tr>
</table>
</center>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_1strec');});</script>
</div>
</center>
</div>
<br/></div>
<div class="column-bottom-ad">
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/082/609/a1082609.js"></script>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/043/631/a1043631.js"></script>
</div>
<br/>
<strong>この記事もよく読まれています</strong>
<div class="pc_only">
<div style="width: auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7793990651853000" data-ad-slot="8193129377" data-matched-content-rows-num="4,3" data-matched-content-columns-num="2,3" data-matched-content-ui-type="image_stacked,image_stacked"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="sp_only">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:355px;height:706px" data-ad-client="ca-pub-7793990651853000" data-ad-slot="3389673451" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_2ndrec');});</script>
</div>
</center>
</div>
<br/>
<strong>あなたにおすすめの記事</strong><br/>
<div id='div-gpt-ad-res_middle_2ndrw' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_middle_2ndrw');});</script>
</div>
</div>
</main>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_1strec');});</script>
</div>
</center></div></section><section id="custom_html-56" class="widget_text widget widget_custom_html"><div class="widget-title">東京オートサロン2021特集</div><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/01/05/tas2021_s-20210105133633.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/uploads/2021/01/05/tas2021_s-20210105133633.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">東京オートサロン2021最新記事一覧 ＞</a></div>
</div></div></section><section id="text-146" class="widget widget_text"><div class="widget-title">デイリーランキング</div>	<div class="textwidget"><ol class="wp_ranking wp_ranking_7days"><li class="post-1071416"><a href="https://clicccar.com/2021/04/04/1071416/"><span class="title">レクサスRX450hと近い全長をもつ「LF-Z Electrified」は、新世代の四輪駆動力制御技術「DIRECT4」を搭載</span><img width="200" height="119" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="レクサス LF-Z Electrified" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153 200w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-380x226.jpg?v=1617164153 380w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-800x476.jpg?v=1617164153 800w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-768x457.jpg?v=1617164153 768w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-151x90.jpg?v=1617164153 151w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-100x60.jpg?v=1617164153 100w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523.jpg?v=1617164153 988w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="119" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="レクサス LF-Z Electrified" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153 200w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-380x226.jpg?v=1617164153 380w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-800x476.jpg?v=1617164153 800w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-768x457.jpg?v=1617164153 768w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-151x90.jpg?v=1617164153 151w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-100x60.jpg?v=1617164153 100w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523.jpg?v=1617164153 988w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="119" src="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153" class="attachment-thumbnail size-thumbnail wp-post-image" alt="レクサス LF-Z Electrified" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-200x119.jpg?v=1617164153 200w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-380x226.jpg?v=1617164153 380w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-800x476.jpg?v=1617164153 800w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-768x457.jpg?v=1617164153 768w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-151x90.jpg?v=1617164153 151w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523-100x60.jpg?v=1617164153 100w, https://clicccar.com/uploads/2021/03/31/LEXUS-CONCEPT-REVEAL-SHOW_20210334-20210331131548-e1617183272523.jpg?v=1617164153 988w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1072195"><a href="https://clicccar.com/2021/04/04/1072195/"><span class="title">生産終了のS660が完売との報。ならばマツダ・ロードスターを提案したい【週刊クルマのミライ】</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="S660VerZ" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670 200w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-380x253.jpg?v=1617380670 380w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-800x533.jpg?v=1617380670 800w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-768x512.jpg?v=1617380670 768w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-135x90.jpg?v=1617380670 135w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-100x67.jpg?v=1617380670 100w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-240x160.jpg?v=1617380670 240w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425.jpg?v=1617380670 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="S660VerZ" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670 200w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-380x253.jpg?v=1617380670 380w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-800x533.jpg?v=1617380670 800w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-768x512.jpg?v=1617380670 768w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-135x90.jpg?v=1617380670 135w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-100x67.jpg?v=1617380670 100w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-240x160.jpg?v=1617380670 240w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425.jpg?v=1617380670 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670" class="attachment-thumbnail size-thumbnail wp-post-image" alt="S660VerZ" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-200x133.jpg?v=1617380670 200w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-380x253.jpg?v=1617380670 380w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-800x533.jpg?v=1617380670 800w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-768x512.jpg?v=1617380670 768w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-135x90.jpg?v=1617380670 135w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-100x67.jpg?v=1617380670 100w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425-240x160.jpg?v=1617380670 240w, https://clicccar.com/uploads/2021/04/03/15e4939fc80463313f1e7d46d5644727-20210403012425.jpg?v=1617380670 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1071842"><a href="https://clicccar.com/2021/04/05/1071842/"><span class="title">最低地上高240mm超にリフトアップしたスバル・アウトバックが北米で登場。日本デビューに期待できる？</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Subaru_Outback_Wilderness" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985 200w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-380x253.jpg?v=1617274985 380w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-800x534.jpg?v=1617274985 800w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-768x512.jpg?v=1617274985 768w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-1536x1024.jpg?v=1617274985 1536w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-135x90.jpg?v=1617274985 135w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-100x67.jpg?v=1617274985 100w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-240x160.jpg?v=1617274985 240w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256.jpg?v=1617274985 1600w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Subaru_Outback_Wilderness" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985 200w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-380x253.jpg?v=1617274985 380w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-800x534.jpg?v=1617274985 800w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-768x512.jpg?v=1617274985 768w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-1536x1024.jpg?v=1617274985 1536w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-135x90.jpg?v=1617274985 135w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-100x67.jpg?v=1617274985 100w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-240x160.jpg?v=1617274985 240w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256.jpg?v=1617274985 1600w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Subaru_Outback_Wilderness" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-200x133.jpg?v=1617274985 200w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-380x253.jpg?v=1617274985 380w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-800x534.jpg?v=1617274985 800w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-768x512.jpg?v=1617274985 768w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-1536x1024.jpg?v=1617274985 1536w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-135x90.jpg?v=1617274985 135w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-100x67.jpg?v=1617274985 100w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256-240x160.jpg?v=1617274985 240w, https://clicccar.com/uploads/2021/04/01/22MY_ObkW-11-20210401200256.jpg?v=1617274985 1600w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1071648"><a href="https://clicccar.com/2021/04/04/1071648/"><span class="title">え、もうラストモデル!?　メルセデスの最強4ドア・AMG「GT4ドア」改良型、これが最終デザインだ</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="メルセデス AMG GT4ドア_003" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821 200w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-380x253.jpg?v=1617244821 380w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-800x533.jpg?v=1617244821 800w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-768x512.jpg?v=1617244821 768w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-135x90.jpg?v=1617244821 135w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-100x67.jpg?v=1617244821 100w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-240x160.jpg?v=1617244821 240w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016.jpg?v=1617244821 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="メルセデス AMG GT4ドア_003" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821 200w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-380x253.jpg?v=1617244821 380w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-800x533.jpg?v=1617244821 800w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-768x512.jpg?v=1617244821 768w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-135x90.jpg?v=1617244821 135w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-100x67.jpg?v=1617244821 100w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-240x160.jpg?v=1617244821 240w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016.jpg?v=1617244821 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821" class="attachment-thumbnail size-thumbnail wp-post-image" alt="メルセデス AMG GT4ドア_003" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-200x133.jpg?v=1617244821 200w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-380x253.jpg?v=1617244821 380w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-800x533.jpg?v=1617244821 800w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-768x512.jpg?v=1617244821 768w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-135x90.jpg?v=1617244821 135w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-100x67.jpg?v=1617244821 100w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016-240x160.jpg?v=1617244821 240w, https://clicccar.com/uploads/2021/04/01/Mercedes-AMG-GT-4-door-Facelift-003-20210401114016.jpg?v=1617244821 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1071198"><a href="https://clicccar.com/2021/04/03/1071198/"><span class="title">バルブを開くと荒々しく変貌するサウンド。見た目も斬新な完全合法マフラーがFUJITSUBOからデビュー【東京オートサロン2021】</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203 200w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-380x253.jpg?v=1616825203 380w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-800x532.jpg?v=1616825203 800w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-768x511.jpg?v=1616825203 768w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-135x90.jpg?v=1616825203 135w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-100x66.jpg?v=1616825203 100w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-240x160.jpg?v=1616825203 240w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639.jpg?v=1616825203 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203 200w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-380x253.jpg?v=1616825203 380w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-800x532.jpg?v=1616825203 800w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-768x511.jpg?v=1616825203 768w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-135x90.jpg?v=1616825203 135w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-100x66.jpg?v=1616825203 100w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-240x160.jpg?v=1616825203 240w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639.jpg?v=1616825203 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-200x133.jpg?v=1616825203 200w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-380x253.jpg?v=1616825203 380w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-800x532.jpg?v=1616825203 800w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-768x511.jpg?v=1616825203 768w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-135x90.jpg?v=1616825203 135w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-100x66.jpg?v=1616825203 100w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639-240x160.jpg?v=1616825203 240w, https://clicccar.com/uploads/2021/03/27/FIJITSUBO_01-20210327150639.jpg?v=1616825203 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li></ol></div>
</section><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="widget-title">日本レースクイーン大賞2020</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/2020/12/17/1043137/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/12/21/2020_rookie_sd-20201221155947.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/uploads/2020/12/21/2020_rookie_sd-20201221155947.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/2020/12/17/1043137/">clicccar賞の投票開始！<br/>日本レースクイーン大賞2020新人部門 ＞＞</a></div>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_2ndrec');});</script>
</div>
</center></div></section><section id="text-141" class="widget widget_text"><div class="widget-title">clicccar特集</div>	<div class="textwidget"><div class="free_widget">
<center>
<a href="https://clicccar.com/glossary/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"></noscript>
<br/><br/>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"></noscript>
</a>
</center>
</div></div>
</section><section id="text-144" class="widget widget_text"><div class="widget-title">クリッカーライター一覧</div>	<div class="textwidget"><div class="free_widget">
<center>
<table width="300" border="0">
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_kobayashi/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/></noscript><br/>小林和久<br/><br/></a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/hiroko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/></noscript><br/>くぼきひろこ</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/yamamoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/></noscript><br/>山本晋也</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/tsuka/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/></noscript><br/>塚田勝弘</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/avanti/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/></noscript><br/>Avanti<br/>Yasunori</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/mamezo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/></noscript><br/>まめ蔵</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/></noscript><br/>松本しう周己</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/y-nagamitsu/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/></noscript><br/>永光やすの</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_sugimoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/></noscript><br/>すぎもと<br/>たかよし</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/akiko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/></noscript><br/>矢田部明子</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/unami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>ウナ丼</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soran/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>Mr.ソラン</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/h-kihara/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/></noscript><br/>木原寛明</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_yoshikawa/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/></noscript><br/>Kenichi<br/>Yoshikawa</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_kudo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/></noscript><br/>工藤貴宏</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_murakami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/></noscript><br/>村上菜つみ</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/m_masuda/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/></noscript><br/>増田満</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/kazuo-shimizu/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_shimi-20200803095823.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_shimi-20200803095823.jpg" width="70" height="70"/></noscript><br/>清水和夫</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/tag/%e4%ba%95%e5%87%ba%e6%9c%89%e6%b2%bb/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_ide-20200803095832.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_ide-20200803095832.jpg" width="70" height="70"/></noscript><br/>井出有治</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/tag/%e5%a4%a7%e4%ba%95%e8%b2%b4%e4%b9%8b/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_ooi-20200803095835.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_ooi-20200803095835.jpg" width="70" height="70"/></noscript><br/>大井貴之</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/furukawa/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_furu-20200803095828.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_furu-20200803095828.jpg" width="70" height="70"/></noscript><br/>古川教夫</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_hiratsuka/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg" width="70" height="70"/></noscript><br/>平塚直樹</a></td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
</tr>
</table>
<div align="right"><a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細→</a></div>
</center>
</div></div>
</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_3rdrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_3rdrec');});</script>
</div>
</center></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<div id='div-gpt-ad-1572257589537-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572257589537-0');});</script>
</div>
</center></div></section><section id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div></section>	</aside>
<aside id="slider" class="slider-box">
<div class="slick-slide">
<a href="https://clicccar.com/2021/04/02/1070794/" onclick="ga('send','event','hs01','Click','1072064');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905.jpg 900w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-380x214.jpg 380w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-800x451.jpg 800w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-200x113.jpg 200w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-768x433.jpg 768w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-580x327.jpg 580w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-160x90.jpg 160w, https://clicccar.com/uploads/2021/04/02/Goodyear-Yohei013_sd-20210402134905-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs01','impression','1072064');"/><p class="slider-title">家族も家計も納得の総合性能！自動車評論家パパ＆ママと娘さんがグッドイヤーのミニバン専用タイヤをインチアップで試した【フィシェントグリップRVF02試乗】</p>
<p class="slider-summary">グッドイヤーの最新ミニバン専用タイヤ「エフィシェントグリップRVF02」。その高性能さがあちこちで話題になっています。ミニバン専用タイヤなので、当然のように乗り心地などを重視した設計になっているのですが、それに加えてハンドリングやグリップ性能についてもハイレベルなものとなっているのが特長...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/31/1065966/" onclick="ga('send','event','hs02','Click','1071792');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416.jpg 900w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-380x214.jpg 380w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-800x451.jpg 800w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-200x113.jpg 200w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-768x433.jpg 768w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-580x327.jpg 580w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-160x90.jpg 160w, https://clicccar.com/uploads/2021/04/01/clicccar_4S5A0449a_sd-20210401164416-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs02','impression','1071792');"/><p class="slider-title">今度のフクピカはボディも窓も一緒に拭けて、撥水もOK！ 話題の新商品の性能がどれだけ凄いのか実際に試してみた!!</p>
<p class="slider-summary">「洗車ってめんどくさい！　洗車道具を揃えないといけないし、時間もかかっちゃうし」”洗車あるある”といえば、そんな悩みですよね。それはクルマ好き、洗車も嫌いじゃない派の近藤みきさんも同じみたい。ついつい「今度でいいかな」なんて洗車を先延ばしにしちゃうこともあるんだとか。そんなみきさんにオススメの...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/30/1066920/" onclick="ga('send','event','hs03','Click','1070981');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208.jpg 900w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-380x214.jpg 380w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-800x451.jpg 800w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-200x113.jpg 200w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-768x433.jpg 768w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-580x327.jpg 580w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-160x90.jpg 160w, https://clicccar.com/uploads/2021/03/30/AID1596_2-20210314111722_sd-20210330100208-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs03','impression','1070981');"/><p class="slider-title">タイヤとゴルフ、意外な3つの共通項とは？TOYO TIRES PROXES CL1 SUVの静かさが生み出す特別な空間【女子プロゴルファー比嘉真美子×TOYO TIRES×PING対談】</p>
<p class="slider-summary">自動車を構成する要素の中でも路面とコンタクトして、走る、曲がる、止まるの基本性能を発揮させるのがタイヤ。この重要なアイテムを世の中の多種多様なラインアップから選ぶのは、モータースポーツでなくとも、普段使いのマイカーでも容易ではない。その難しさは、プロゴルファーがゴルフクラブを選ぶのにも...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/23/1067227/" onclick="ga('send','event','hs04','Click','1069000');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136.jpg 900w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-380x214.jpg 380w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-800x451.jpg 800w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-200x113.jpg 200w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-768x433.jpg 768w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-580x327.jpg 580w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-160x90.jpg 160w, https://clicccar.com/uploads/2021/03/23/rewitec_nanami_10_sd-20210323105136-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs04','impression','1069000');"/><p class="slider-title">美人過ぎる三刀流レーサー塚本奈々美がミハエル・クルムにレヴィテックでエンジンライフが伸びる秘密を聞いてみた</p>
<p class="slider-summary">「もうすぐ51歳！」というミハエル・クルム（Michael Krumm）さん。1988年18歳で地元ドイツのフォーミュラフォードでレースデビュー、後に日本のF3、F3000～フォーミュラニッポン、JGTC～スーパーGT、またル・マンなど国内外のレースで活躍されたレーシングドライバーで、現在はNISMO...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/22/1067519/" onclick="ga('send','event','hs05','Click','1068918');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006.jpg 900w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-380x214.jpg 380w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-800x451.jpg 800w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-200x113.jpg 200w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-768x433.jpg 768w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-580x327.jpg 580w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-160x90.jpg 160w, https://clicccar.com/uploads/2021/03/22/GY_EF_RVF02_0010_sd-20210322183006-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs05','impression','1068918');"/><p class="slider-title">「すぐ寝てしまうお客様が増えた印象」ハイヤー運転手がプロ目線で新しいグッドイヤーミニバン専用タイヤ「エフィシェントグリップRVF02」を評価！</p>
<p class="slider-summary">2021年3月からデリバリーが始まったグッドイヤーの新しいミニバン専用タイヤ「エフィシェントグリップRVF02」は、ミニバンユーザーが求める快適性を追求。さまざまなシチュエーションで快適なドライブを手に入れられるだけでなく、ロングライフ性能も向上。これらを高次元で両立することで、快適で長持ちする...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/20/1064267/" onclick="ga('send','event','hs06','Click','1068481');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147.jpg 900w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-380x214.jpg 380w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-800x451.jpg 800w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-200x113.jpg 200w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-768x433.jpg 768w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-580x327.jpg 580w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-160x90.jpg 160w, https://clicccar.com/uploads/2021/03/20/docomo_ddr01_aida_umemoto_A_sd-20210320125147-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs06','impression','1068481');"/><p class="slider-title">あおり運転対策・駐車監視にも！通信機能付きドライブレコーダー ドコモDDR01が「運転する人」と「待つ人」を安心で繋ぐ!!</p>
<p class="slider-summary">トヨタ86、大型二輪免許を持っていて、ラリーでもコ・ドライバーとして活躍するほど乗り物大好きな元SKE48梅本まどかちゃん。最近、ドライブレコーダーが気になっているとのことで、ジャーナリストの会田肇さんからドコモの通信型ドライブレコーダーについて何やら教えてもらっているようです...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/05/1064560/" onclick="ga('send','event','hs07','Click','1055505');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025.jpg 900w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-380x214.jpg 380w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-800x451.jpg 800w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-200x113.jpg 200w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-768x433.jpg 768w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-580x327.jpg 580w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-160x90.jpg 160w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs07','impression','1055505');"/><p class="slider-title">自動運転レベル3は世界初！「ホンダセンシングエリート」を搭載したレジェンドは1100万円で100台限定</p>
<p class="slider-summary">ホンダ・レジェンドに自動運転レベル3テクノロジー「トラフィックジャムパイロット」を含む技術『ホンダ センシング エリート』を搭載した最上級グレード「LEGEND Hybrid EX・Honda SENSING Elite」が誕生しました。メーカー希望小売価格は1100万円、100台限定、リース販売のみという非常にユーザーが限られる設定ですが...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/04/01/1070375/" onclick="ga('send','event','hs08','Click','1048654');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601.jpg 900w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-380x214.jpg 380w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-800x451.jpg 800w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-200x113.jpg 200w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-768x433.jpg 768w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-580x327.jpg 580w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-160x90.jpg 160w, https://clicccar.com/uploads/2020/10/12/e5fc6f884c5bd1f3d83_sd-20210401164601-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs08','impression','1048654');"/><p class="slider-title">エイプリルフール。コンパクトスポーツの元祖トヨタ・スポーツ800デビュー！【今日は何の日？4月1日】</p>
<p class="slider-summary">4月1日は、世界的に「エイプリルフール」と呼ばれ、他愛のない嘘やいたずらによって人を笑わせる日です。その由来は、いくつかの説があって確かなことは分かっていないようですが、あくまで笑えるようなジョークが基本で、相手の気分を害するような嘘はつかないように注意しましょう...</p></a>
</div>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p>
<nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<div class="nav-title">主要国産自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<div class="nav-title">主要外国自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav>
<div class="related-sites">
<ul>
<li><a href="https://autosalon.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/01/ast_logo-20190112184620.png" alt="自動車の総合ニュースサイト AutoSalon.Tokyo"/></a></li>
<li><a href="http://www.as-web.jp" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web"/></a></li>
<li><a href="http://revspeed.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_rev-20160720131431.jpg" alt="ドラテクを極めるならREV SPEED"/></a></li>
<li><a href="http://moto-be.com" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_motobe-20160720131432.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"/></a></li>
<li><a href="https://motor-fan.jp/" target="_blank"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]"/></a></li>
<li><a href="https://dressup-navi.net/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ"/></a></li>
<li><a href="https://option.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option"/></a></li>
<li><a href="https://genroq.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"/></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『 D1 GRAND PRIX 』のオフィシャルウェブサイト D1gp"/></a></li>
</ul>
</div>
<nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sun-a.com/company/" target="_blank">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
<p class="copyright"><small>©2010-2020 CLICCCAR. ALL RIGHTS RESERVED.<br/><br/><br/><br/><br/><br/></small></p>
</footer>
<div class="left-side-ad">
<div id='div-gpt-ad-pc_header_1stex' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_header_1stex');});</script>
</div>
</div>
<div class="right-side-ad">
<script type="text/javascript">(function(){var pa=document.createElement('script');pa.type='text/javascript';pa.charset="utf-8";pa.async=true;pa.src=window.location.protocol+"//api.popin.cc/searchbox/clicccar.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(pa,s);})();</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">(function(w,d,s){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='//dmp.im-apps.net/js/1002793/0001/itm.js';f.parentNode.insertBefore(j,f);})(window,document,'script');</script><script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.yZ1Y6zDT_2.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/dist/i18n.min.js,qver=ac389435e7fd4ded01cf603f3aaba6a6.pagespeed.jm.GgIcR41UxN.js' id='wp-i18n-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/dist/vendor/lodash.min.js,qver=4.17.19.pagespeed.jm.7qaa1lslUT.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/dist/url.min.js,qver=98645f0502e5ed8dadffd161e39072d2.pagespeed.jm.F154tgyu5p.js' id='wp-url-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/dist/hooks.min.js,qver=84b89ab09cbfb4469f02183611cc0939.pagespeed.jm.603x9BLn9j.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-01-30 05:49:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=1; plural=0;","lang":"ja_JP"},"You are probably offline.":["\u73fe\u5728\u30aa\u30d5\u30e9\u30a4\u30f3\u306e\u3088\u3046\u3067\u3059\u3002"],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u30e1\u30c7\u30a3\u30a2\u306e\u30a2\u30c3\u30d7\u30ed\u30fc\u30c9\u306b\u5931\u6557\u3057\u307e\u3057\u305f\u3002 \u5199\u771f\u307e\u305f\u306f\u5927\u304d\u306a\u753b\u50cf\u306e\u5834\u5408\u306f\u3001\u7e2e\u5c0f\u3057\u3066\u3082\u3046\u4e00\u5ea6\u304a\u8a66\u3057\u304f\u3060\u3055\u3044\u3002"],"An unknown error occurred.":["\u4e0d\u660e\u306a\u30a8\u30e9\u30fc\u304c\u767a\u751f\u3057\u307e\u3057\u305f\u3002"],"The response is not a valid JSON response.":["\u8fd4\u7b54\u304c\u6b63\u3057\u3044 JSON \u30ec\u30b9\u30dd\u30f3\u30b9\u3067\u306f\u3042\u308a\u307e\u305b\u3093\u3002"]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/dist/api-fetch.min.js,qver=4dec825c071b87c57f687eb90f7c23c3.pagespeed.jm.y3bxqEUDxi.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://clicccar.com/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("e348697253");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://clicccar.com/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7=[];</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/nginx-champuru/js/js.cookie.js,qver=2.2.0.pagespeed.jm.YqGVLemwDP.js' id='js.cookie-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/clicccar/js/slick.min.js,qver=1.6.0.pagespeed.jm.0rX4HqgJtB.js' id='slick-carousel-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/themes/clicccar/js/script.js,qver=1617172872.pagespeed.jm.-XChy5FE8o.js' id='clicccar-js'></script>
<script type="text/javascript">(function($){$("#author").val(Cookies.get("comment_author_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#email").val(Cookies.get("comment_author_email_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#url").val(Cookies.get("comment_author_url_4d88480dcd7b1fd0d6cce2c1688e84d7"));})(jQuery);</script>
</body>
</html>

