<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想 | clicccar.com</title>
<meta name="description" content="■タイカン クロスツーリスモと同じ「J1」パフォーマンスプラットフォームを採用 アウディは2月、フラッグシップEVセダン「e-tron GT」を発表したばかりですが、その派生モデルとなる「e-tron GT シューティングブレーク」を大予想しました。 e-tron"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://clicccar.com/2021/03/16/1067267/"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想 | clicccar.com"/>
<meta property="og:description" content="■タイカン クロスツーリスモと同じ「J1」パフォーマンスプラットフォームを採用 アウディは2月、フラッグシップEVセダン「e-tron GT」を発表したばかりですが、その派生モデルとなる「e-tron GT シューティングブレーク」を大予想しました。 e-tron"/>
<meta property="og:url" content="https://clicccar.com/2021/03/16/1067267/"/>
<meta property="og:site_name" content="clicccar.com"/>
<meta property="article:published_time" content="2021-03-16T05:03:14+00:00"/>
<meta property="article:modified_time" content="2021-03-16T05:03:14+00:00"/>
<meta property="og:image" content="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925.jpg?v=1615776571"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="766"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="APOLLO">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1分">
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//clicccar.com'/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; コメントフィード" href="https://clicccar.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; 格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想 のコメントのフィード" href="https://clicccar.com/2021/03/16/1067267/feed/"/>
<style id='clicccar-webfonts-css' media='all'>@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:250;src:local('Noto Sans CJK JP Thin') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:300;src:local('Noto Sans CJK JP Light') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:350;src:local('Noto Sans CJK JP DemiLight') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:400;src:local('Noto Sans CJK JP Regular') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:500;src:local('Noto Sans CJK JP Medium') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:700;src:local('Noto Sans CJK JP Bold') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:900;src:local('Noto Sans CJK JP Black') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.ttf) format('truetype');font-display:swap}</style>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='custom-nextpage-style-css' media='all'>.page-link-box{text-align:center}.custom-page-links{padding:5px 10px;display:inline-block}.custom-page-links a{text-decoration:none}.custom-page-links a span{margin-right:10px}.page-link{margin-top:0;padding:0;list-style:none}.page-link li{margin:0 5px;display:inline-block}.page-link li.numpages a{color:#fff;text-align:center;text-decoration:none;padding:5px 11px;background:#c2c1c1;display:block}.page-link li.current a,.page-link li.numpages a:hover{background:#e83d1f}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<style id='font-awesome-css' media='all'>@font-face{font-family:FontAwesome;src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-chevron-left:before{content:"\f053"}.fa-chevron-right:before{content:"\f054"}.fa-arrow-right:before{content:"\f061"}.fa-chevron-circle-left:before{content:"\f137"}.fa-chevron-circle-right:before{content:"\f138"}</style>
<style id='slick-carousel-css' media='all'>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:rgba(0,0,0,0)}.slick-list{overflow:hidden;margin:0;padding:0}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}.slick-initialized .slick-slide,.slick-slide img{display:block}</style>
<link rel='stylesheet' id='clicccar-css' href='https://clicccar.com/wp-content/themes/clicccar/A.style.css,qver=1615365795.pagespeed.cf.C4i2pkhm_K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='clicccar-catalog-css' href='https://clicccar.com/wp-content/themes/clicccar/assets/css/A.catalog-style.css,qver=1615365795.pagespeed.cf.mje_KqC2ZS.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-spinner-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(/wp-content/plugins/a3-lazy-load/assets/css/loading.gif);background-repeat:no-repeat;background-position:50% 50%}figure.wp-block-image img.lazy-hidden{min-width:150px}picture source[type="image/webp"]{display:block}</style>
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//clicccar.com/uploads/sass/a3_lazy_load.min.css?ver=1599557099' type='text/css' media='all'/>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script>
<script type='text/javascript' async='async' src='//clicccar.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js,qver=2.4.3.pagespeed.jm.4hUOgigO0i.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' async='async' id='jquery-lazyloadxt-srcset-js'>!function(t,r,e,s){var n,a,c=t.lazyLoadXT,i="srcset"in new Image,o=/^\s*(\S*)/,d=/\S\s+(\d+)w/,u=/\S\s+(\d+)h/,l=/\S\s+([\d\.]+)x/,x=[0,1/0],w=[0,1],h={srcsetAttr:"data-srcset",srcsetExtended:!0,srcsetBaseAttr:"data-srcset-base",srcsetExtAttr:"data-srcset-ext"},f={w:0,h:0,x:0};for(n in h)void 0===c[n]&&(c[n]=h[n]);function p(r,e){return Math[e].apply(null,t.map(r,function(t){return t[n]}))}function A(t){return t[n]>=f[n]||t[n]===a}function m(t){return t[n]===a}function g(s){var i=s.attr(c.srcsetAttr);if(!i)return!1;var h=t.map(i.replace(/(\s[\d.]+[whx]),/g,"$1 @,@ ").split(" @,@ "),function(t){return{url:o.exec(t)[1],w:parseFloat((d.exec(t)||x)[1]),h:parseFloat((u.exec(t)||x)[1]),x:parseFloat((l.exec(t)||w)[1])}});if(!h.length)return!1;var g,v,y=e.documentElement;for(g in f={w:r.innerWidth||y.clientWidth,h:r.innerHeight||y.clientHeight,x:r.devicePixelRatio||1})n=g,a=p(h,"max"),h=t.grep(h,A);for(g in f)n=g,a=p(h,"min"),h=t.grep(h,m);return v=h[0].url,c.srcsetExtended&&(v=(s.attr(c.srcsetBaseAttr)||"")+v+(s.attr(c.srcsetExtAttr)||"")),v}c.selector+=",img["+c.srcsetAttr+"],source["+c.srcsetAttr+"]",t(e).on("lazyshow","img",function(t,r){var e=r.attr(c.srcsetAttr);e&&(!c.srcsetExtended&&i?(r.attr("srcset",e),r.attr("data-srcset","")):r.lazyLoadXT.srcAttr=g)}),t(e).on("lazyshow","source",function(r,e){t(this).removeClass("lazy-hidden");var s=e.attr(c.srcsetAttr);s&&(!c.srcsetExtended&&i?(e.attr("srcset",s),e.attr("data-srcset","")):e.lazyLoadXT.srcAttr=g)})}(window.jQuery||window.Zepto||window.$,window,document);</script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script>
<script type='text/javascript' async='async' id='jquery-lazyloadxt-extend-js'>jQuery.lazyLoadXT.updateEvent='load orientationchange resize scroll touchmove focus click customlazyloadxtevent';jQuery.lazyLoadXT.edgeY=a3_lazyload_extend_params.edgeY;jQuery.lazyLoadXT.srcsetExtended=false;if(typeof a3_lazyload_extend_params.horizontal_container_classnames!=='undefined'&&''!==a3_lazyload_extend_params.horizontal_container_classnames){jQuery.lazyLoadXT.scrollContainer=a3_lazyload_extend_params.horizontal_container_classnames;}jQuery(document).ready(function($){jQuery(document).on('mouseenter','.site-header-cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseenter','.widget_shopping_cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseover','#wp-admin-bar-top-secondary',function(){jQuery(document).trigger('customlazyloadxtevent');});});jQuery(document).ajaxComplete(function(){setTimeout(function(){jQuery(window).lazyLoadXT();},1000);});</script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/"/><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1067267"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.6.1"/>
<link rel='shortlink' href='https://clicccar.com/?p=1067267'/>
<script type="text/javascript">jQuery(document).ready(function($){var title=$('.widget_rss .widget-title .rsswidget:last-child').text();$('.widget_rss .widget-title').html('<span>'+title+'</span>');$('.widget_rss ul li a[href^=http]').attr({target:"_blank"})});</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "clicccar.com"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/news/",
                "name": "ニュース・新車"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/news/scoop/",
                "name": "スクープ"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2021/03/16/1067267/",
                "name": "格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2021/03/16/1067267/"
    },
    "headline": "格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想",
    "datePublished": "2021-03-16T14:03:14+0900",
    "dateModified": "2021-03-15T22:42:54+0900",
    "author": {
        "@type": "Person",
        "name": "APOLLO"
    },
    "description": "■タイカン クロスツーリスモと同じ「J1」パフォーマンスプラットフォームを採用アウディは2月、フラッグシップEVセダン「e-tron GT」を発表したばかりですが、その派生モデルとなる「e-tron GT シューティング",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925.jpg?v=1615776571",
        "width": 1280,
        "height": 766
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20262330-1','clicccar.com');ga('send','pageview');</script>
<script type="application/ld+json">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</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>var FAILSAFE_TIMEOUT=2500;var requestManager={adserverRequestSent:false,aps:false,ox:false};function sendAdserverRequest(){if(requestManager.adserverRequestSent===true){return;}requestManager.adserverRequestSent=true;googletag.cmd.push(function(){googletag.pubads().refresh();});}function bidderBack(bidder){if(bidder==='aps'){requestManager.aps=true;}else if(bidder==='ox'){requestManager.ox=true;}if(requestManager.aps&&requestManager.ox){sendAdserverRequest();}}</script>
<script>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</script>
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3919',adServer:'googletag',bidTimeout:1e3});apstag.fetchBids({slots:[{slotID:'div-gpt-ad-pc_title_banner',slotName:'/13450350/clicccar_pc_title_banner_all_091002',sizes:[[600,90]]},{slotID:'div-gpt-ad-sp_title_banner',slotName:'/13450350/clicccar_sp_title_banner_all_092002',sizes:[[320,50],[320,100]]},{slotID:'div-gpt-ad-pc_middleleft_1strec',slotName:'/13450350/clicccar_pc_middleleft_1strec_all_091003',sizes:[[300,250]]},{slotID:'div-gpt-ad-pc_middleright_1strec',slotName:'/13450350/clicccar_pc_middleright_1strec_all_091004',sizes:[[300,250]]},{slotID:'div-gpt-ad-sp_middle_1strec',slotName:'/13450350/clicccar_sp_middle_1strec_all_092003',sizes:[[1,1],[300,250]]},{slotID:'div-gpt-ad-res_column_1strec',slotName:'/13450350/clicccar_res_column_1strec_all_093011',sizes:[[300,600],[300,250]]},{slotID:'div-gpt-ad-res_column_2ndrec',slotName:'/13450350/clicccar_res_column_2ndrec_all_093012',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_3rdrec',slotName:'/13450350/clicccar_res_column_3rdrec_all_093013',sizes:[[300,250]]}]},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();bidderBack('aps');});});</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn-ycd.c.yimg.jp/libtrc/clicccarcom/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script src="https://gacraft.jp/publish/clicccar.js"></script>
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}.vvqbox img{height:auto!important}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="https://clicccar.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
<link rel="amphtml" href="https://clicccar.com/2021/03/16/1067267/?amp">	<style type="text/css" id="wp-custom-css">span.wpcf7-list-item{display:block}</style>
</head>
<body class="post-template-default single single-post postid-1067267 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header" role="banner">
<p class="site-logo"><a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" srcset="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747-100x42.png 100w" sizes="(max-width: 214px) 100vw, 214px"/></a></p>
<div class="logo-right-ad">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sp_only">
<div style="position:fixed; text-align: center; bottom:0; left:0; right:0; width:100%; background:rgba(0, 0, 0, 0); z-index:99998;">
<div id='div-gpt-ad-1568354974541-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568354974541-0');});</script>
</div>
</div>
</div>
</div>
<div class="header-button-box">
<button type="button" class="button-menu">
<span></span>
<span></span>
<span></span>
</button>
<button type="button" class="button-search">
<i class="fa fa-search" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</button>
</div>
<nav id="header-navigation" class="header-navigation"><p class="header-nav-title">カテゴリー一覧</p>
<ul><li id="menu-item-497470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497470"><a href="https://clicccar.com/category/news/">News・新車</a></li>
<li id="menu-item-497471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497471"><a href="https://clicccar.com/category/business/">Tech＆Biz</a></li>
<li id="menu-item-535033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535033"><a href="https://clicccar.com/category/carlife/">カーライフ</a></li>
<li id="menu-item-497472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497472"><a href="https://clicccar.com/category/event/">イベント</a></li>
<li id="menu-item-497473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497473"><a href="https://clicccar.com/category/entertainment/">エンタメ</a></li>
<li id="menu-item-907530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907530"><a href="https://clicccar.com/category/custom/">カスタム</a></li>
<li id="menu-item-907531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907531"><a href="https://clicccar.com/category/item/">アイテム</a></li>
<li id="menu-item-907532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907532"><a href="https://clicccar.com/category/bike/">バイク</a></li>
<li id="menu-item-638922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638922"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul></nav>
<div class="search-box">
<form role="search" method="get" class="search-form" action="https://clicccar.com/">
<input type="search" id="search-form-605047814712c" class="search-field" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
<div class="logo-bottom-ad">
<center>
<div class="pc_only">
<ins id="yoneads51888"></ins>
<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0212/051888_0.js"></script>
</div>
</center>
</div>
<ul id="main-navigation" class="main-navigation"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497409"><a href="https://clicccar.com/category/news/">News・新車</a>
<ul class="sub-menu">
<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-697890"><a href="https://clicccar.com/category/news/scoop/">スクープ</a></li>
<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411"><a href="https://clicccar.com/category/business/">Tech＆Biz</a>
<ul class="sub-menu">
<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087"><a href="https://clicccar.com/category/carlife/">カーライフ</a>
<ul class="sub-menu">
<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428"><a href="https://clicccar.com/category/event/">イベント</a>
<ul class="sub-menu">
<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420"><a href="https://clicccar.com/category/entertainment/">エンタメ</a>
<ul class="sub-menu">
<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047"><a href="https://clicccar.com/category/custom/">カスタム</a>
<ul class="sub-menu">
<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435"><a href="https://clicccar.com/category/item/">アイテム</a>
<ul class="sub-menu">
<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602"><a href="https://clicccar.com/category/dictionary/">用語辞典</a>
<ul class="sub-menu">
<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
<li id="menu-item-638921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638921"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447"><a href="https://clicccar.com/category/bike/">バイク</a>
<ul class="sub-menu">
<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
</ul>	</header>
<div class="navi-bottom-ad">
<div class="sp_only">
<div id='div-gpt-ad-header_overlay'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-header_overlay');});</script>
</div>
</div>
<div class="sp_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/344/823/a1344823.js"></script>
</center>
</div>
<div class="pc_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/035/650/a1035650.js"></script>
</center>
</div>
<div id='div-gpt-ad-res_inread_1stex' style='width: 1px; height: 1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_inread_1stex');});</script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div></div>
<div id="breadcrumbs-head"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/news/">ニュース・新車</a> &gt; <span><a href="https://clicccar.com/category/news/scoop/">スクープ</a></span></div>	<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<article id="post-1067267" class="post-single post-1067267 post type-post status-publish format-standard has-post-thumbnail category-news category-scoop tag-58 tag-119 tag-e-tron tag-cg relevant_tags-scoop">
<header class="entry-header">
<div class="entry-title">
<h1 class="entry-title-in">格好いいね！　アウディ新型EV「e-tron GT」、はやくもシューティングブレークを大予想</h1>	</div>
</header>
<section class="entry-content">
<div class="post-date-author">
<p class="entry-date published"><time datetime="2021-03-16T14:03:14+09:00">公開日 2021/03/16 14:03</time><br><time datetime="2021-03-16T14:03:14+09:00">最終更新日 2021/03/16 14:03</time></p>
<p class="post-author-top">執筆者 <a href="https://clicccar.com/author/apollo/" title="APOLLO の投稿" rel="author">APOLLO</a></p>
</div>
<div class="content-before-ad">
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_title_banner');});</script>
</div>
</center>
</div>
<div class="pc_only">
<center>
<div id='div-gpt-ad-pc_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_title_banner');});</script>
</div>
</center>
</div></div>
<div class="featured-image"><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron-gt-shooting-brake/"><img width="900" height="507" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-900x507.jpg?v=1615776571" class="lazy lazy-hidden attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="アウディ e-tron GT シューティングブレーク" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-900x507.jpg?v=1615776571 900w, https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-580x327.jpg?v=1615776571 580w" sizes="(max-width: 900px) 100vw, 900px"/><noscript><img width="900" height="507" src="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-900x507.jpg?v=1615776571" class="attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="アウディ e-tron GT シューティングブレーク" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-900x507.jpg?v=1615776571 900w, https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-580x327.jpg?v=1615776571 580w" sizes="(max-width: 900px) 100vw, 900px"/></noscript></a></div><div class="children-images">
<a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron-gt-shooting-brake/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/03/15/Audi-E-Tron-GT-Shooting-Brake-20210315114925-240x160.jpg?v=1615776571" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="アウディ e-tron GT シューティングブレーク" loading="lazy"/></a><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron_gt_quattro-2022-1280-12/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-12-20210315114920-240x160.jpg?v=1615776565" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="アウディ e-tron GT_004" loading="lazy"/></a><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron_gt_quattro-2022-1280-10/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-240x160.jpg?v=1615776560" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="アウディ e-tron GT_003" loading="lazy"/></a><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron_gt_quattro-2022-1280-1c/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-240x160.jpg?v=1615776554" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="アウディ e-tron GT_002" loading="lazy"/></a><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron_gt_quattro-2022-1280-01/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-01-20210315114904-240x160.jpg?v=1615776548" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="アウディ e-tron GT_001" loading="lazy"/></a><a href="https://clicccar.com/2021/03/16/1067267/audi-e-tron-gt-shooting-brake/" class="show-all-button"><span>すべての<br>画像を見る</span></a>
</div>
<h2>■タイカン クロスツーリスモと同じ「J1」パフォーマンスプラットフォームを採用</h2>
<p>アウディは2月、フラッグシップEVセダン「<a href="https://clicccar.com/tag/e-tron/">e-tron</a> GT」を発表したばかりですが、その派生モデルとなる「e-tron GT シューティングブレーク」を大予想しました。</p>
<figure id="attachment_1067270" aria-describedby="caption-attachment-1067270" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1067270" rel="attachment wp-att-1067270"><img loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-1067270" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-200x143.jpg" alt="アウディ e-tron GT_003" width="200" height="143" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-200x143.jpg?v=1615776560 200w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-380x271.jpg?v=1615776560 380w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-800x571.jpg?v=1615776560 800w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-768x548.jpg?v=1615776560 768w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-126x90.jpg?v=1615776560 126w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-100x71.jpg?v=1615776560 100w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914.jpg?v=1615776560 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img loading="lazy" class="size-thumbnail wp-image-1067270" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-200x143.jpg" alt="アウディ e-tron GT_003" width="200" height="143" srcset="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-200x143.jpg?v=1615776560 200w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-380x271.jpg?v=1615776560 380w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-800x571.jpg?v=1615776560 800w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-768x548.jpg?v=1615776560 768w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-126x90.jpg?v=1615776560 126w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914-100x71.jpg?v=1615776560 100w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-10-20210315114914.jpg?v=1615776560 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></a><figcaption id="caption-attachment-1067270" class="wp-caption-text">アウディ e-tron GT</figcaption></figure>
<p>e-tron GTは、ポルシェ「タイカン」と同じ「J1」パフォーマンスプラットフォームを採用し、800Vの電気アーキテクチャや、デュアル電気モーターの2速とトランスミッションレイアウトなど多くのテクノロジーが共有されています。</p>
<figure id="attachment_1067269" aria-describedby="caption-attachment-1067269" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1067269" rel="attachment wp-att-1067269"><img loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-1067269" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-200x143.jpg" alt="アウディ e-tron GT_002" width="200" height="143" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-200x143.jpg?v=1615776554 200w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-380x272.jpg?v=1615776554 380w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-800x572.jpg?v=1615776554 800w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-768x549.jpg?v=1615776554 768w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-126x90.jpg?v=1615776554 126w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-100x71.jpg?v=1615776554 100w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909.jpg?v=1615776554 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img loading="lazy" class="size-thumbnail wp-image-1067269" src="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-200x143.jpg" alt="アウディ e-tron GT_002" width="200" height="143" srcset="https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-200x143.jpg?v=1615776554 200w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-380x272.jpg?v=1615776554 380w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-800x572.jpg?v=1615776554 800w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-768x549.jpg?v=1615776554 768w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-126x90.jpg?v=1615776554 126w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909-100x71.jpg?v=1615776554 100w, https://clicccar.com/uploads/2021/03/15/Audi-e-tron_GT_quattro-2022-1280-1c-20210315114909.jpg?v=1615776554 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></a><figcaption id="caption-attachment-1067269" class="wp-caption-text">アウディ e-tron GT</figcaption></figure>
<p>フロントにはなめらかなヘッドライトを装備、フェイクグリル、大きなエアインテークを備えているほか、リヤエンドでは、LEDテールライトを結ぶストリップライトバー、シャップなディフューザーが特徴です。</p>
<p>GTの名のとおり、単なるスポーツカーに収まるのではなく、広々とした室内空間など高い実用性を持ったモデルですが、そのクーペスタイルによる後部ヘッドルームへの影響があることも事実で、その部分を解消するべく登場が期待されるのがシューティングブレークです。</p>
<p>デザイナーのRAIN PRISK氏が提供してくれた予想CGは、2枚のリヤドアを削除し、フロントドアを伸ばす大胆なデザインを採用。ルーフは延長され、リヤウィンドウ上部のスポイラーも独自デザインとなっています。また専用のホイールとラゲッジラックのセットがスポーティな美貌を完成させています。</p>
<p>果たしてe-tron GTシューティングブレークは誕生するのでしょうか？　簡単に答えを出すなら「NO」でしょう。しかし、先日ポルシェは派生ワゴン「タイカン クロスツーリスモ」を発表しており、アウディが望むなら、シューティングブレークは簡単に実現するはずです。</p>
<p>（APOLLO）</p>
<p class="post-author">by<a href="https://clicccar.com/author/apollo/" title="APOLLO の投稿" rel="author">APOLLO</a></p>
<p class="cat-links">カテゴリー : <a href="https://clicccar.com/category/news/" rel="category tag">ニュース・新車</a>, <a href="https://clicccar.com/category/news/scoop/" rel="category tag">スクープ</a></p>
<p class="tag-links">タグ : <a href="https://clicccar.com/tag/%e3%82%a2%e3%82%a6%e3%83%87%e3%82%a3/" rel="tag">アウディ</a>, <a href="https://clicccar.com/tag/%e3%82%b9%e3%82%af%e3%83%bc%e3%83%97/" rel="tag">スクープ</a>, <a href="https://clicccar.com/tag/e-tron/" rel="tag">e-tron</a>, <a href="https://clicccar.com/tag/%e4%ba%88%e6%83%b3cg/" rel="tag">予想CG</a></p>
</section>
<div class="post-block-title2">『Scoop』の最新記事</div><a href="https://clicccar.com/2021/03/16/1067254/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-580x327.jpg?v=1615776352" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW M4コンバーチブル_002" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-580x327.jpg?v=1615776352 580w, https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-900x507.jpg?v=1615776352 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-580x327.jpg?v=1615776352" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW M4コンバーチブル_002" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-580x327.jpg?v=1615776352 580w, https://clicccar.com/uploads/2021/03/15/BMW-M4-Convertible-2-20210315114546-900x507.jpg?v=1615776352 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年03月16日</div><div class="post-title">BMW M4コンバーチブル、マン島グリーンカラーが出現！　デビューは数週間以内!?</div></a><a href="https://clicccar.com/2021/03/14/1066571/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-580x327.jpg?v=1615514479" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="プジョー 308_004" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-580x327.jpg?v=1615514479 580w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-900x507.jpg?v=1615514479 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-580x327.jpg?v=1615514479" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="プジョー 308_004" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-580x327.jpg?v=1615514479 580w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-900x507.jpg?v=1615514479 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年03月14日</div><div class="post-title">新ライオンロゴも装着されるプジョー308次期型、衝撃のフルヌード公開！</div></a><a href="https://clicccar.com/2021/03/14/1066599/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-580x327.jpg?v=1615515063" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GMC ハマー EV SUV_001" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-580x327.jpg?v=1615515063 580w, https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-900x507.jpg?v=1615515063 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-580x327.jpg?v=1615515063" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="GMC ハマー EV SUV_001" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-580x327.jpg?v=1615515063 580w, https://clicccar.com/uploads/2021/03/12/GMC_Hummer_SUV_001-20210312111058-900x507.jpg?v=1615515063 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2021年03月14日</div><div class="post-title">復活ハマーのEVに派生SUVモデルが1000psで2020年秋発売か!?【動画】</div></a>	</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-next">前の記事 : <a href="https://clicccar.com/2021/03/16/1067363/" rel="prev">横浜ゴムが「360°VR」を体験できるWebコンテンツ「ヨコハマVRショールーム」を公開</a></div>
</nav>
<div class="navigation-bottom-ad">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/127929/tag" async="true"></script>
<div class="pc_only">
<center>
<table width="620" border="0" align="center">
<tr>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleleft_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleleft_1strec');});</script>
</div>
</td>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleright_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleright_1strec');});</script>
</div>
</td>
</tr>
</table>
</center>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_1strec');});</script>
</div>
</center>
</div>
<br/></div>
<div class="column-bottom-ad">
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/082/609/a1082609.js"></script>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/043/631/a1043631.js"></script>
</div>
<br/>
<strong>この記事もよく読まれています</strong>
<div class="pc_only">
<div style="width: auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7793990651853000" data-ad-slot="8193129377" data-matched-content-rows-num="4,3" data-matched-content-columns-num="2,3" data-matched-content-ui-type="image_stacked,image_stacked"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="sp_only">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:355px;height:706px" data-ad-client="ca-pub-7793990651853000" data-ad-slot="3389673451" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_2ndrec');});</script>
</div>
</center>
</div>
<br/>
<strong>あなたにおすすめの記事</strong><br/>
<div id='div-gpt-ad-res_middle_2ndrw' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_middle_2ndrw');});</script>
</div>
</div>
</main>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_1strec');});</script>
</div>
</center></div></section><section id="custom_html-56" class="widget_text widget widget_custom_html"><div class="widget-title">東京オートサロン2021特集</div><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/01/05/tas2021_s-20210105133633.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/uploads/2021/01/05/tas2021_s-20210105133633.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32021/">東京オートサロン2021最新記事一覧 ＞</a></div>
</div></div></section><section id="text-146" class="widget widget_text"><div class="widget-title">デイリーランキング</div>	<div class="textwidget"><ol class="wp_ranking wp_ranking_7days"><li class="post-1065244"><a href="https://clicccar.com/2021/03/08/1065244/"><span class="title">トヨタが復活させるのはMR2だけじゃない！　「セリカ」が意外なカタチで蘇る!?</span><img width="200" height="118" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004 200w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-380x225.jpg?v=1615021004 380w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-768x454.jpg?v=1615021004 768w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-152x90.jpg?v=1615021004 152w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-100x59.jpg?v=1615021004 100w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640.jpg?v=1615021004 800w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="118" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004 200w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-380x225.jpg?v=1615021004 380w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-768x454.jpg?v=1615021004 768w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-152x90.jpg?v=1615021004 152w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-100x59.jpg?v=1615021004 100w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640.jpg?v=1615021004 800w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="118" src="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-200x118.jpg?v=1615021004 200w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-380x225.jpg?v=1615021004 380w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-768x454.jpg?v=1615021004 768w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-152x90.jpg?v=1615021004 152w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640-100x59.jpg?v=1615021004 100w, https://clicccar.com/uploads/2021/03/06/TOYOTA_Celica_1600GT-20210306175640.jpg?v=1615021004 800w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1066571"><a href="https://clicccar.com/2021/03/14/1066571/"><span class="title">新ライオンロゴも装着されるプジョー308次期型、衝撃のフルヌード公開！</span><img width="200" height="134" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="プジョー 308_004" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479 200w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-380x255.jpg?v=1615514479 380w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-800x538.jpg?v=1615514479 800w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-768x516.jpg?v=1615514479 768w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-134x90.jpg?v=1615514479 134w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-100x67.jpg?v=1615514479 100w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-240x160.jpg?v=1615514479 240w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114.jpg?v=1615514479 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="134" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="プジョー 308_004" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479 200w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-380x255.jpg?v=1615514479 380w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-800x538.jpg?v=1615514479 800w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-768x516.jpg?v=1615514479 768w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-134x90.jpg?v=1615514479 134w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-100x67.jpg?v=1615514479 100w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-240x160.jpg?v=1615514479 240w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114.jpg?v=1615514479 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="134" src="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479" class="attachment-thumbnail size-thumbnail wp-post-image" alt="プジョー 308_004" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-200x134.jpg?v=1615514479 200w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-380x255.jpg?v=1615514479 380w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-800x538.jpg?v=1615514479 800w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-768x516.jpg?v=1615514479 768w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-134x90.jpg?v=1615514479 134w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-100x67.jpg?v=1615514479 100w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114-240x160.jpg?v=1615514479 240w, https://clicccar.com/uploads/2021/03/12/Peugeot-308-4-20210312110114.jpg?v=1615514479 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-1066822"><a href="https://clicccar.com/2021/03/15/1066822/"><span class="title">ホンダS660の中古車は値落ちしている？販売終了までラスト1年の今が買い！【ホンダS660・中古車】</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="S660の外観01" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402 200w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-380x253.jpg?v=1615612402 380w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-800x533.jpg?v=1615612402 800w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-768x512.jpg?v=1615612402 768w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-135x90.jpg?v=1615612402 135w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-100x67.jpg?v=1615612402 100w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-240x160.jpg?v=1615612402 240w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317.jpg?v=1615612402 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="S660の外観01" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402 200w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-380x253.jpg?v=1615612402 380w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-800x533.jpg?v=1615612402 800w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-768x512.jpg?v=1615612402 768w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-135x90.jpg?v=1615612402 135w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-100x67.jpg?v=1615612402 100w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-240x160.jpg?v=1615612402 240w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317.jpg?v=1615612402 1280w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402" class="attachment-thumbnail size-thumbnail wp-post-image" alt="S660の外観01" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-200x133.jpg?v=1615612402 200w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-380x253.jpg?v=1615612402 380w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-800x533.jpg?v=1615612402 800w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-768x512.jpg?v=1615612402 768w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-135x90.jpg?v=1615612402 135w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-100x67.jpg?v=1615612402 100w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317-240x160.jpg?v=1615612402 240w, https://clicccar.com/uploads/2021/03/13/s660_ucar_001-20210313141317.jpg?v=1615612402 1280w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li><li class="post-869703"><a href="https://clicccar.com/2019/06/28/869703/"><span class="title">【G20大阪】アメリカ・トランプ大統領、ロシア・プーチン大統領、中国・習近平国家主席の「専用車」を紹介！</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2019/06/G20Osaka_aurus_senat_R-20190628155145-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2019/06/G20Osaka_aurus_senat_R-20190628155145-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2019/06/G20Osaka_aurus_senat_R-20190628155145-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy"/></noscript></noscript></a></li><li class="post-1066122"><a href="https://clicccar.com/2021/03/12/1066122/"><span class="title">おしゃれで乗りやすい、ストリートバイクの理想形！【ファンティック キャバレロスクランブラー250・概要編】</span><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="キャバレロスクランブラー250" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934 200w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-380x253.jpg?v=1615357934 380w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-800x534.jpg?v=1615357934 800w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-768x512.jpg?v=1615357934 768w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-135x90.jpg?v=1615357934 135w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-100x67.jpg?v=1615357934 100w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-240x160.jpg?v=1615357934 240w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209.jpg?v=1615357934 1000w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="キャバレロスクランブラー250" loading="lazy" srcset="" data-srcset="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934 200w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-380x253.jpg?v=1615357934 380w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-800x534.jpg?v=1615357934 800w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-768x512.jpg?v=1615357934 768w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-135x90.jpg?v=1615357934 135w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-100x67.jpg?v=1615357934 100w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-240x160.jpg?v=1615357934 240w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209.jpg?v=1615357934 1000w" sizes="(max-width: 200px) 100vw, 200px"/><noscript><img width="200" height="133" src="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934" class="attachment-thumbnail size-thumbnail wp-post-image" alt="キャバレロスクランブラー250" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-200x133.jpg?v=1615357934 200w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-380x253.jpg?v=1615357934 380w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-800x534.jpg?v=1615357934 800w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-768x512.jpg?v=1615357934 768w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-135x90.jpg?v=1615357934 135w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-100x67.jpg?v=1615357934 100w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209-240x160.jpg?v=1615357934 240w, https://clicccar.com/uploads/2021/03/10/caballero01-20210310153209.jpg?v=1615357934 1000w" sizes="(max-width: 200px) 100vw, 200px"/></noscript></noscript></a></li></ol></div>
</section><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="widget-title">日本レースクイーン大賞2020</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/2020/12/17/1043137/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/12/21/2020_rookie_sd-20201221155947.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/uploads/2020/12/21/2020_rookie_sd-20201221155947.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/2020/12/17/1043137/">clicccar賞の投票開始！<br/>日本レースクイーン大賞2020新人部門 ＞＞</a></div>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_2ndrec');});</script>
</div>
</center></div></section><section id="text-141" class="widget widget_text"><div class="widget-title">clicccar特集</div>	<div class="textwidget"><div class="free_widget">
<center>
<a href="https://clicccar.com/glossary/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"></noscript>
<br/><br/>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"></noscript>
</a>
</center>
</div></div>
</section><section id="text-144" class="widget widget_text"><div class="widget-title">クリッカーライター一覧</div>	<div class="textwidget"><div class="free_widget">
<center>
<table width="300" border="0">
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_kobayashi/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/></noscript><br/>小林和久<br/><br/></a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/hiroko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/></noscript><br/>くぼきひろこ</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/yamamoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/></noscript><br/>山本晋也</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/tsuka/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/></noscript><br/>塚田勝弘</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/avanti/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/></noscript><br/>Avanti<br/>Yasunori</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/mamezo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/></noscript><br/>まめ蔵</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/></noscript><br/>松本しう周己</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/y-nagamitsu/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/></noscript><br/>永光やすの</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_sugimoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/></noscript><br/>すぎもと<br/>たかよし</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/akiko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/></noscript><br/>矢田部明子</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/unami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>ウナ丼</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soran/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>Mr.ソラン</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/h-kihara/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/></noscript><br/>木原寛明</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_yoshikawa/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/></noscript><br/>Kenichi<br/>Yoshikawa</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_kudo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/></noscript><br/>工藤貴宏</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_murakami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/></noscript><br/>村上菜つみ</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/m_masuda/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/></noscript><br/>増田満</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/kazuo-shimizu/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_shimi-20200803095823.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_shimi-20200803095823.jpg" width="70" height="70"/></noscript><br/>清水和夫</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/tag/%e4%ba%95%e5%87%ba%e6%9c%89%e6%b2%bb/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_ide-20200803095832.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_ide-20200803095832.jpg" width="70" height="70"/></noscript><br/>井出有治</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/tag/%e5%a4%a7%e4%ba%95%e8%b2%b4%e4%b9%8b/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_ooi-20200803095835.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_ooi-20200803095835.jpg" width="70" height="70"/></noscript><br/>大井貴之</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/furukawa/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_furu-20200803095828.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_furu-20200803095828.jpg" width="70" height="70"/></noscript><br/>古川教夫</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_hiratsuka/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg" width="70" height="70"/></noscript><br/>平塚直樹</a></td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
</tr>
</table>
<div align="right"><a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細→</a></div>
</center>
</div></div>
</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_3rdrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_3rdrec');});</script>
</div>
</center></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<div id='div-gpt-ad-1572257589537-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572257589537-0');});</script>
</div>
</center></div></section><section id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"></div>
</div></section>	</aside>
<aside id="slider" class="slider-box">
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/04/1060913/" onclick="ga('send','event','hs01','Click','1065558');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936.jpg 900w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-380x214.jpg 380w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-800x451.jpg 800w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-200x113.jpg 200w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-768x433.jpg 768w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-580x327.jpg 580w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-160x90.jpg 160w, https://clicccar.com/uploads/2021/03/08/HONDA_ACCESS_N-ONE_RS_sd-20210308101936-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs01','impression','1065558');"/><p class="slider-title">【HONDA N-ONE】ホンダアクセスの純正アクセサリー装着車「N-ONE RS用ヘリテージ ホンダ コーディネート」はオジサンキラーなだけでない20〜30代企画担当者のアイデアも搭載！</p>
<p class="slider-summary">2020年11月19日に、新型ホンダN-ONEが発売されました。その新型が、先代と外板パネルもウインドウまわりも同じという超が付くほどのキープコンセプトなのは、ユーザーから高くそのスタイリングが支持されているだからだそうです。フルモデルチェンジにあたってユーザーから「あえて変えないで欲しい」...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/01/15/1050867/" onclick="ga('send','event','hs02','Click','1055503');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346.jpg 900w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-380x214.jpg 380w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-800x451.jpg 800w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-200x113.jpg 200w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-768x433.jpg 768w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-580x327.jpg 580w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-160x90.jpg 160w, https://clicccar.com/uploads/2021/01/27/Datasystem_Sky812_20210113_14_sd-20210127183346-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs02','impression','1055503');"/><p class="slider-title">【速報】自分のクルマがどっちに向かうか表示する「あの高級装備」を1カメで実現。1カメラスカイトップビュー「SKY812」データシステムから登場</p>
<p class="slider-summary">日産のアラウンドビューモニター、トヨタのパノラミックビューモニターシステム、ホンダのマルチビューカメラなどで有名な、自分のクルマを真上から見たような映像をモニターに表示し、駐車をサポートする仕組みが最近人気の装備になっています。自動車メーカーの純正用品...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/12/28/1044404/" onclick="ga('send','event','hs03','Click','1055501');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155.jpg 900w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-380x214.jpg 380w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-800x451.jpg 800w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-200x113.jpg 200w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-768x433.jpg 768w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-580x327.jpg 580w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-160x90.jpg 160w, https://clicccar.com/uploads/2021/01/27/Weds_Wheel_2020_2021_01-20201221_sd-20210127183155-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs03','impression','1055501');"/><p class="slider-title">これが令和ならではのドレスアップホイールだ！ウェッズのニューモデルには現代のデザイン、特殊技術が満載!!</p>
<p class="slider-summary">ホイールのドレスアップをしたいときに、そのホイールが“イケてるかどうか”って気になりませんか？　もちろん自分が気に入ったデザインのものを買えばいいんですが、あまり詳しくない人は、「このブランドってどうなの？」「このデザインって、いまカッコいいの？」っていうこと...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/01/22/1050500/" onclick="ga('send','event','hs04','Click','1053756');">
<img width="900" height="507" src="https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533.jpg 900w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-380x214.jpg 380w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-800x451.jpg 800w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-200x113.jpg 200w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-768x433.jpg 768w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-580x327.jpg 580w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-160x90.jpg 160w, https://clicccar.com/uploads/2021/01/22/01-20210113131917_sd-20210122212533-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs04','impression','1053756');"/><p class="slider-title">コロナで見えた!?クルマをもっと好きになる優しい気遣いと健康管理法とは？【対談：飯田裕子×工藤貴弘】</p>
<p class="slider-summary">工藤さん、大変な一年が明けましたね。あらためて「自動車の存在」が問われた2020年でした。
自動車メディアに関わる私たちのお仕事は「クルマの魅力を伝えること」。移動の制限があった頃は、大好きなクルマに乗れないフラストレーションがたまっていました...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/12/28/1043495/" onclick="ga('send','event','hs05','Click','1047069');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154.jpg 900w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-380x214.jpg 380w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-800x451.jpg 800w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-200x113.jpg 200w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-768x433.jpg 768w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-580x327.jpg 580w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-160x90.jpg 160w, https://clicccar.com/uploads/2020/12/28/bridgestone_mobox_sd-20201228160154-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs05','impression','1047069');"/><p class="slider-title">ブリヂストンの新しいタイヤの買い方「Mobox」。 1本ダメになっても4本交換のパンク補償やメンテも付いて月々1,408円から！</p>
<p class="slider-summary">安全で快適なカーライフを送るには欠かせないタイヤとのお付き合い。でもタイヤを換えようとすると結構な出費となり、頭が痛いですよね。そんな悩みを持つ方にオススメしたいサービスが登場しました。ブリヂストンの新しいタイヤの買い方「Mobox」がそれ。最近話題のサブスクリプション（定額払い）で...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/12/28/1046129/" onclick="ga('send','event','hs06','Click','1047071');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155.jpg 900w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-380x214.jpg 380w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-800x451.jpg 800w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-200x113.jpg 200w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-768x433.jpg 768w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-580x327.jpg 580w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-160x90.jpg 160w, https://clicccar.com/uploads/2020/12/28/TOYOTA_Cpod_20201225_sd-20201228161155-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs06','impression','1047071');"/><p class="slider-title">超小型EVのトヨタ「C+pod（シーポッド）」は航続距離150km、価格は165万円〜</p>
<p class="slider-summary">2020年12月25日、トヨタは超小型EVの「C+pod（シーポッド）」を、法人や自治体などを対象とする限定販売を同日に開始したと発表しました。EVの新たなビジネスモデル構築など普及に向けた体制づくりをより推進し、個人向けを含めた本格販売は、2022年を目途に開始する計画としています。ボディサイズは...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/05/1064560/" onclick="ga('send','event','hs07','Click','1055505');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025.jpg 900w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-380x214.jpg 380w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-800x451.jpg 800w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-200x113.jpg 200w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-768x433.jpg 768w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-580x327.jpg 580w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-160x90.jpg 160w, https://clicccar.com/uploads/2020/12/12/JX2103027-20210304193318_sd-20210308103025-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs07','impression','1055505');"/><p class="slider-title">自動運転レベル3は世界初！「ホンダセンシングエリート」を搭載したレジェンドは1100万円で100台限定</p>
<p class="slider-summary">ホンダ・レジェンドに自動運転レベル3テクノロジー「トラフィックジャムパイロット」を含む技術『ホンダ センシング エリート』を搭載した最上級グレード「LEGEND Hybrid EX・Honda SENSING Elite」が誕生しました。メーカー希望小売価格は1100万円、100台限定、リース販売のみという非常にユーザーが限られる設定ですが...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2021/03/07/1063196/" onclick="ga('send','event','hs08','Click','1048654');">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725.jpg" class="a3-notlazy wp-post-image" alt="" loading="lazy" srcset="https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725.jpg 900w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-380x214.jpg 380w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-800x451.jpg 800w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-200x113.jpg 200w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-768x433.jpg 768w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-580x327.jpg 580w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-160x90.jpg 160w, https://clicccar.com/uploads/2020/10/12/b744df9fd54f95c1676adf44efa6aca4_sd-20210308102725-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px" onload="ga('send','event','hs08','impression','1048654');"/><p class="slider-title">パナソニック創業。5代目のシビックタイプRがデビュー！【今日は何の日？3月7日】</p>
<p class="slider-summary">3月7日は「消防記念日」です。1948（昭和23）年のこの日に「消防組織法」が施行され、消防が警察から独立した組織になったことにちなんで制定されました。また、1918（大正７）年のこの日、松下幸之助が「松下電気器具製作所」を創設しました。最初の商品「アタッチメントプラグ」と「2灯用差し込みプラグ」が...</p></a>
</div>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p>
<nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<div class="nav-title">主要国産自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<div class="nav-title">主要外国自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav>
<div class="related-sites">
<ul>
<li><a href="https://autosalon.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/01/ast_logo-20190112184620.png" alt="自動車の総合ニュースサイト AutoSalon.Tokyo"/></a></li>
<li><a href="http://www.as-web.jp" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web"/></a></li>
<li><a href="http://revspeed.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_rev-20160720131431.jpg" alt="ドラテクを極めるならREV SPEED"/></a></li>
<li><a href="http://moto-be.com" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_motobe-20160720131432.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"/></a></li>
<li><a href="https://motor-fan.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/09/logo01_motorfan-20180930121346.jpg" alt="MotorFan[モーターファン]"/></a></li>
<li><a href="https://dressup-navi.net/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ"/></a></li>
<li><a href="https://option.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option"/></a></li>
<li><a href="https://genroq.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"/></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『 D1 GRAND PRIX 』のオフィシャルウェブサイト D1gp"/></a></li>
</ul>
</div>
<nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sun-a.com/company/" target="_blank">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
<p class="copyright"><small>©2010-2020 CLICCCAR. ALL RIGHTS RESERVED.<br/><br/><br/><br/><br/><br/></small></p>
</footer>
<div class="left-side-ad">
<div id='div-gpt-ad-pc_header_1stex' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_header_1stex');});</script>
</div>
</div>
<div class="right-side-ad">
<script type="text/javascript">(function(){var pa=document.createElement('script');pa.type='text/javascript';pa.charset="utf-8";pa.async=true;pa.src=window.location.protocol+"//api.popin.cc/searchbox/clicccar.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(pa,s);})();</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">(function(w,d,s){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='//dmp.im-apps.net/js/1002793/0001/itm.js';f.parentNode.insertBefore(j,f);})(window,document,'script');</script><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/clicccar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.3.2.pagespeed.jm.q9A90h3Tps.js' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/nginx-champuru/js/js.cookie.js,qver=2.2.0.pagespeed.jm.YqGVLemwDP.js' id='js.cookie-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/clicccar/js/slick.min.js,qver=1.6.0.pagespeed.jm.0rX4HqgJtB.js' id='slick-carousel-js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/themes/clicccar/js/script.js,qver=1615365795.pagespeed.jm.-XChy5FE8o.js' id='clicccar-js'></script>
<script type="text/javascript">(function($){$("#author").val(Cookies.get("comment_author_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#email").val(Cookies.get("comment_author_email_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#url").val(Cookies.get("comment_author_url_4d88480dcd7b1fd0d6cce2c1688e84d7"));})(jQuery);</script>
</body>
</html>
