<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>グリルのシルエットを鮮明にキャッチ！　新型BMW 4シリーズ、6月にオンラインデビュー | clicccar.com</title>
<meta name="description" content="■「ノーズジョブ」（鼻の仕事）という用語に新しい意味を与える、数少ない車の一つ BMWが開発を急ぐ、新型「4シリーズ クーペ/カブリオレ」の最新プロトタイプをカメラが捉えました。"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://clicccar.com/2020/04/30/973691/"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="グリルのシルエットを鮮明にキャッチ！　新型BMW 4シリーズ、6月にオンラインデビュー | clicccar.com"/>
<meta property="og:description" content="■「ノーズジョブ」（鼻の仕事）という用語に新しい意味を与える、数少ない車の一つ BMWが開発を急ぐ、新型「4シリーズ クーペ/カブリオレ」の最新プロトタイプをカメラが捉えました。"/>
<meta property="og:url" content="https://clicccar.com/2020/04/30/973691/"/>
<meta property="og:site_name" content="clicccar.com"/>
<meta property="article:tag" content="4シリーズ"/>
<meta property="article:tag" content="BMW"/>
<meta property="article:tag" content="クーペ"/>
<meta property="article:tag" content="スクープ"/>
<meta property="article:section" content="スクープ"/>
<meta property="article:published_time" content="2020-04-29T21:03:38+00:00"/>
<meta property="article:modified_time" content="2020-04-29T08:55:55+00:00"/>
<meta property="og:updated_time" content="2020-04-29T08:55:55+00:00"/>
<meta property="og:image" content="https://clicccar.com/wp-content/uploads/2020/04/BMW-4-Coupe-12-20200428115459.jpg"/>
<meta property="og:image:secure_url" content="https://clicccar.com/wp-content/uploads/2020/04/BMW-4-Coupe-12-20200428115459.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="913"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://clicccar.com/#website","url":"https://clicccar.com/","name":"clicccar.com","description":"\u30af\u30eb\u30de\u306e\u300e\u3044\u307e\u300f\u304c\u308f\u304b\u308b\u81ea\u52d5\u8eca\u30cb\u30e5\u30fc\u30b9\u30e1\u30c7\u30a3\u30a2","potentialAction":{"@type":"SearchAction","target":"https://clicccar.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://clicccar.com/2020/04/30/973691/#primaryimage","url":"https://clicccar.com/wp-content/uploads/2020/04/BMW-4-Coupe-12-20200428115459.jpg","width":1280,"height":913,"caption":"BMW 4\u30b7\u30ea\u30fc\u30ba_003"},{"@type":"WebPage","@id":"https://clicccar.com/2020/04/30/973691/#webpage","url":"https://clicccar.com/2020/04/30/973691/","inLanguage":"ja","name":"\u30b0\u30ea\u30eb\u306e\u30b7\u30eb\u30a8\u30c3\u30c8\u3092\u9bae\u660e\u306b\u30ad\u30e3\u30c3\u30c1\uff01\u3000\u65b0\u578bBMW 4\u30b7\u30ea\u30fc\u30ba\u30016\u6708\u306b\u30aa\u30f3\u30e9\u30a4\u30f3\u30c7\u30d3\u30e5\u30fc | clicccar.com","isPartOf":{"@id":"https://clicccar.com/#website"},"primaryImageOfPage":{"@id":"https://clicccar.com/2020/04/30/973691/#primaryimage"},"datePublished":"2020-04-29T21:03:38+00:00","dateModified":"2020-04-29T08:55:55+00:00","author":{"@id":"https://clicccar.com/#/schema/person/4010a0b3f1ea6c3040d81eae34ee8996"},"description":"\u25a0\u300c\u30ce\u30fc\u30ba\u30b8\u30e7\u30d6\u300d\uff08\u9f3b\u306e\u4ed5\u4e8b\uff09\u3068\u3044\u3046\u7528\u8a9e\u306b\u65b0\u3057\u3044\u610f\u5473\u3092\u4e0e\u3048\u308b\u3001\u6570\u5c11\u306a\u3044\u8eca\u306e\u4e00\u3064 BMW\u304c\u958b\u767a\u3092\u6025\u3050\u3001\u65b0\u578b\u300c4\u30b7\u30ea\u30fc\u30ba \u30af\u30fc\u30da/\u30ab\u30d6\u30ea\u30aa\u30ec\u300d\u306e\u6700\u65b0\u30d7\u30ed\u30c8\u30bf\u30a4\u30d7\u3092\u30ab\u30e1\u30e9\u304c\u6349\u3048\u307e\u3057\u305f\u3002","breadcrumb":{"@id":"https://clicccar.com/2020/04/30/973691/#breadcrumb"}},{"@type":["Person"],"@id":"https://clicccar.com/#/schema/person/4010a0b3f1ea6c3040d81eae34ee8996","name":"APOLLO","image":{"@type":"ImageObject","@id":"https://clicccar.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b817136afe27cac93dda1ada8b74b514?s=96&d=mm&r=g","caption":"APOLLO"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; コメントフィード" href="https://clicccar.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; グリルのシルエットを鮮明にキャッチ！　新型BMW 4シリーズ、6月にオンラインデビュー のコメントのフィード" href="https://clicccar.com/2020/04/30/973691/feed/"/>
<style id='clicccar-webfonts-css' media='all'>@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:250;src:local('Noto Sans CJK JP Thin') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:300;src:local('Noto Sans CJK JP Light') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:350;src:local('Noto Sans CJK JP DemiLight') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:400;src:local('Noto Sans CJK JP Regular') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:500;src:local('Noto Sans CJK JP Medium') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:700;src:local('Noto Sans CJK JP Bold') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:900;src:local('Noto Sans CJK JP Black') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.ttf) format('truetype');font-display:swap}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='custom-nextpage-style-css' media='all'>.page-link-box{text-align:center}.custom-page-links{padding:5px 10px;display:inline-block}.custom-page-links a{text-decoration:none}.custom-page-links a span{margin-right:10px}.page-link{margin-top:0;padding:0;list-style:none}.page-link li{margin:0 5px;display:inline-block}.page-link li.numpages a{color:#fff;text-align:center;text-decoration:none;padding:5px 11px;background:#c2c1c1;display:block}.page-link li.current a,.page-link li.numpages a:hover{background:#e83d1f}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<style id='font-awesome-css' media='all'>@font-face{font-family:FontAwesome;src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-chevron-left:before{content:"\f053"}.fa-chevron-right:before{content:"\f054"}.fa-arrow-right:before{content:"\f061"}.fa-chevron-circle-left:before{content:"\f137"}.fa-chevron-circle-right:before{content:"\f138"}</style>
<style id='slick-carousel-css' media='all'>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:rgba(0,0,0,0)}.slick-list{overflow:hidden;margin:0;padding:0}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}.slick-initialized .slick-slide,.slick-slide img{display:block}</style>
<link rel='stylesheet' id='clicccar-css' href='https://clicccar.com/wp-content/themes/clicccar/A.style.css,qver=1587448967.pagespeed.cf.fiMEGBUXS0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='clicccar-catalog-css' href='https://clicccar.com/wp-content/themes/clicccar/assets/css/A.catalog-style.css,qver=1587448967.pagespeed.cf.mje_KqC2ZS.css' type='text/css' media='all'/>
<style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/wp-lightpop/js/jquery.lightpop-0.8.5.1.min.js,qver=0.8.5.1.pagespeed.jm.yKu1VA9aYZ.js'></script>
<link rel='https://api.w.org/' href='https://clicccar.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://clicccar.com/?p=973691'/>
<script type="text/javascript">jQuery(document).ready(function($){var title=$('.widget_rss .widget-title .rsswidget:last-child').text();$('.widget_rss .widget-title').html('<span>'+title+'</span>');$('.widget_rss ul li a[href^=http]').attr({target:"_blank"})});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20262330-1','clicccar.com');ga('send','pageview');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script data-ad-client="ca-pub-7793990651853000" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>var FAILSAFE_TIMEOUT=2500;var requestManager={adserverRequestSent:false,aps:false,ox:false};function sendAdserverRequest(){if(requestManager.adserverRequestSent===true){return;}requestManager.adserverRequestSent=true;googletag.cmd.push(function(){googletag.pubads().refresh();});}function bidderBack(bidder){if(bidder==='aps'){requestManager.aps=true;}else if(bidder==='ox'){requestManager.ox=true;}if(requestManager.aps&&requestManager.ox){sendAdserverRequest();}}</script>
<script>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</script>
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3919',adServer:'googletag',bidTimeout:1e3});apstag.fetchBids({slots:[{slotID:'div-gpt-ad-pc_title_banner',slotName:'/13450350/clicccar_pc_title_banner_all_091002',sizes:[[600,90]]},{slotID:'div-gpt-ad-sp_title_banner',slotName:'/13450350/clicccar_sp_title_banner_all_092002',sizes:[[320,50],[320,100]]},{slotID:'div-gpt-ad-pc_middleleft_1strec',slotName:'/13450350/clicccar_pc_middleleft_1strec_all_091003',sizes:[[300,250]]},{slotID:'div-gpt-ad-pc_middleright_1strec',slotName:'/13450350/clicccar_pc_middleright_1strec_all_091004',sizes:[[300,250]]},{slotID:'div-gpt-ad-sp_middle_1strec',slotName:'/13450350/clicccar_sp_middle_1strec_all_092003',sizes:[[1,1],[300,250]]},{slotID:'div-gpt-ad-1568354974541-0',slotName:'/13450350/clicccar_sp_footer_overlay_all_092092',sizes:[[1,1],[320,50],[320,80],[320,100]]},{slotID:'div-gpt-ad-res_column_1strec',slotName:'/13450350/clicccar_res_column_1strec_all_093011',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_2ndrec',slotName:'/13450350/clicccar_res_column_2ndrec_all_093012',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_3rdrec',slotName:'/13450350/clicccar_res_column_3rdrec_all_093013',sizes:[[300,250]]}]},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();bidderBack('aps');});});</script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}.vvqbox img{height:auto!important}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="https://clicccar.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
<link rel="amphtml" href="https://clicccar.com/2020/04/30/973691/?amp"><script type="text/javascript">var lightpop={options:{imageLoading:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-ico-loading.gif',imageBtnPrev:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-prev.gif',imageBtnNext:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-next.gif',imageBtnClose:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-close.gif',imageBlank:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-blank.gif',flvplayer:'https://clicccar.com/wp-content/plugins/wp-lightpop/swf/mediaplayer.swf',contentFrameType:'border',iconAdd:false,Image:{enabled:true,size:new Array(0,0)},Video:{enabled:true},Contents:{enabled:true,iframeEnabled:false},YouTube:{enabled:true},Metacafe:{enabled:true},LiveLeak:{enabled:true},GoogleVideo:{enabled:true},Dailymotion:{enabled:true},superdeluxe:{enabled:true},nicovideo:{enabled:true}},start:function(){}};</script>
<style type="text/css" id="wp-custom-css">span.wpcf7-list-item{display:block}</style>
</head>
<body class="post-template-default single single-post postid-973691 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header" role="banner">
<p class="site-logo"><a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/xclicccar_logo_10th-20191206092747-100x42.png.pagespeed.ic.DBz0fOHWsA.png 100w" sizes="(max-width: 214px) 100vw, 214px"/></a></p>
<div class="logo-right-ad">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</div>
<div class="header-button-box">
<button type="button" class="button-menu">
<span></span>
<span></span>
<span></span>
</button>
<button type="button" class="button-search">
<i class="fa fa-search" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</button>
</div>
<nav id="header-navigation" class="header-navigation"><p class="header-nav-title">カテゴリー一覧</p>
<ul><li id="menu-item-497470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497470"><a href="https://clicccar.com/category/news/">News・新車</a></li>
<li id="menu-item-497471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497471"><a href="https://clicccar.com/category/business/">Tech＆Biz</a></li>
<li id="menu-item-535033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535033"><a href="https://clicccar.com/category/carlife/">カーライフ</a></li>
<li id="menu-item-497472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497472"><a href="https://clicccar.com/category/event/">イベント</a></li>
<li id="menu-item-497473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497473"><a href="https://clicccar.com/category/entertainment/">エンタメ</a></li>
<li id="menu-item-907530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907530"><a href="https://clicccar.com/category/custom/">カスタム</a></li>
<li id="menu-item-907531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907531"><a href="https://clicccar.com/category/item/">アイテム</a></li>
<li id="menu-item-907532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907532"><a href="https://clicccar.com/category/bike/">バイク</a></li>
<li id="menu-item-638922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638922"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul></nav>
<div class="search-box">
<form role="search" method="get" class="search-form" action="https://clicccar.com/">
<input type="search" id="search-form-5eaa567fb7947" class="search-field" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
<div class="logo-bottom-ad">
<center>
<div class="pc_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/376/457/a1376457.js"></script>
</div>
</center>
<div class="sp_only">
<div style="position:fixed; text-align: center; bottom:0; left:0; right:0; width:100%; background:rgba(0, 0, 0, 0); z-index:99998;">
<div id='div-gpt-ad-1568354974541-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568354974541-0');});</script>
</div>
</div>
</div>
</div>
<ul id="main-navigation" class="main-navigation"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497409"><a href="https://clicccar.com/category/news/">News・新車</a>
<ul class="sub-menu">
<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-697890"><a href="https://clicccar.com/category/news/scoop/">スクープ</a></li>
<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411"><a href="https://clicccar.com/category/business/">Tech＆Biz</a>
<ul class="sub-menu">
<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087"><a href="https://clicccar.com/category/carlife/">カーライフ</a>
<ul class="sub-menu">
<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750"><a href="https://clicccar.com/category/carlife/glossary/">自動車用語辞典</a></li>
<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428"><a href="https://clicccar.com/category/event/">イベント</a>
<ul class="sub-menu">
<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420"><a href="https://clicccar.com/category/entertainment/">エンタメ</a>
<ul class="sub-menu">
<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047"><a href="https://clicccar.com/category/custom/">カスタム</a>
<ul class="sub-menu">
<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435"><a href="https://clicccar.com/category/item/">アイテム</a>
<ul class="sub-menu">
<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447"><a href="https://clicccar.com/category/bike/">バイク</a>
<ul class="sub-menu">
<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-638921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638921"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul>	</header>
<div class="navi-bottom-ad">
<div class="sp_only">
<div id='div-gpt-ad-header_overlay'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-header_overlay');});</script>
</div>
</div>
<div class="sp_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/344/823/a1344823.js"></script>
</center>
</div>
<div class="pc_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/035/650/a1035650.js"></script>
</center>
</div>
<div id='div-gpt-ad-res_inread_1stex' style='width: 1px; height: 1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_inread_1stex');});</script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div></div>
<div id="breadcrumbs-head"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/news/">ニュース・新車</a> &gt; <span><a href="https://clicccar.com/category/news/scoop/">スクープ</a></span></div>	<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<article id="post-973691" class="post-single post-973691 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-scoop tag-4717 tag-bmw tag-108 tag-119 relevant_tags-scoop">
<header class="entry-header">
<div class="entry-title">
<p class="entry-date published"><time datetime="2020-04-30T06:03:38+09:00">2020/04/30 06:03</time></p>
<h1 class="entry-title-in">グリルのシルエットを鮮明にキャッチ！　新型BMW 4シリーズ、6月にオンラインデビュー</h1>	</div>
</header>
<div class="content-before-ad">
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_title_banner');});</script>
</div>
</center>
</div>
<div class="pc_only">
<center>
<div id='div-gpt-ad-pc_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_title_banner');});</script>
</div>
</center>
</div></div>
<section class="entry-content">
<a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-12-2/"><img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-12-20200428115459-900x507.jpg.pagespeed.ic.O6DQi2hw2n.jpg" class="attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="BMW 4シリーズ_003" srcset="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-12-20200428115459-900x507.jpg.pagespeed.ic.O6DQi2hw2n.jpg 900w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-12-20200428115459-580x327.jpg.pagespeed.ic.kOYF8Mp3qO.jpg 580w" sizes="(max-width: 900px) 100vw, 900px"/></a> <div class="children-images">
<a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-19/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-240x160.jpg.pagespeed.ic.rlDd9adMlN.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_010"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-20/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-20-20200428115504-240x160.jpg.pagespeed.ic.fN5IA2UuTi.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_011"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-18/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-18-20200428115503-240x160.jpg.pagespeed.ic.0h0QvKooHT.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_009"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-16/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-240x160.jpg.pagespeed.ic.Sof4mxJxI2.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_007"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-17/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-17-20200428115502-240x160.jpg.pagespeed.ic.giLSB0AhEV.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_008"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-15/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-15-20200428115501-240x160.jpg.pagespeed.ic.LJxYx5npuC.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_006"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-13/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-13-20200428115500-240x160.jpg.pagespeed.ic.prSDlVhVh4.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_004"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-14/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-14-20200428115500-240x160.jpg.pagespeed.ic.1ECNnNpWP7.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_005"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-12-2/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-12-20200428115459-240x160.jpg.pagespeed.ic.DN3up_mEND.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_003"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-1-2/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-240x160.jpg.pagespeed.ic.LGyuwYK3Yx.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_001"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-11-2/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-11-20200428115458-240x160.jpg.pagespeed.ic.6J963qBho8.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="BMW 4シリーズ_002"/></a><a href="https://clicccar.com/2020/04/30/973691/bmw-4-coupe-12-2/" class="show-all-button"><span>すべての<br>画像を見る</span></a>
</div>
<h2>■「ノーズジョブ」（鼻の仕事）という用語に新しい意味を与える、数少ない車の一つ</h2>
<p>BMWが開発を急ぐ、新型「4シリーズ クーペ/カブリオレ」の最新プロトタイプをカメラが捉えました。</p>
<figure id="attachment_973692" aria-describedby="caption-attachment-973692" style="width: 800px" class="wp-caption alignnone"><a title="BMW 4シリーズ_001" href="https://clicccar.com/?attachment_id=973692" rel="attachment wp-att-973692 noopener noreferrer" target="_blank"><img class="size-large wp-image-973692" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-800x572.jpg.pagespeed.ic.8AZ6UdvN2t.jpg" alt="BMW 4シリーズ_001" width="800" height="572" srcset="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-800x572.jpg.pagespeed.ic.8AZ6UdvN2t.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-380x272.jpg.pagespeed.ic.LDVXWAs-85.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-768x549.jpg.pagespeed.ic.XLEIJbONdS.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-126x90.jpg.pagespeed.ic.Dq5b6szstH.jpg 126w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458-100x71.jpg.pagespeed.ic.FnR-ksDpNl.jpg 100w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-1-20200428115458.jpg.pagespeed.ic.oYAmlzzq9i.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a><figcaption id="caption-attachment-973692" class="wp-caption-text">BMW 4シリーズ クーペ新型プロトタイプ</figcaption></figure>
<p>「コンセプト4」で衝撃を与えた巨大キドニーグリルが、4シリーズ新型に採用されることが発覚したばかりです。現在、地元ドイツでは「ノーズジョブ」（鼻の仕事）という用語に新しい意味を与える、数少ない車の一つとも言われているようです。</p>
<p><a title="BMW 4シリーズ_010" href="https://clicccar.com/?attachment_id=973701" rel="attachment wp-att-973701 noopener noreferrer" target="_blank"><img class="alignnone size-large wp-image-973701" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-800x600.jpg.pagespeed.ic.Dt6ibdSg4N.jpg" alt="BMW 4シリーズ_010" width="800" height="600" srcset="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-800x600.jpg.pagespeed.ic.Dt6ibdSg4N.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-380x285.jpg.pagespeed.ic.h4hBT0zsTy.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-768x576.jpg.pagespeed.ic.9aqUTm_9Nc.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-120x90.jpg.pagespeed.ic.pwN4EJTMVf.jpg 120w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503-100x75.jpg.pagespeed.ic.ardGsBVfdZ.jpg 100w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-19-20200428115503.jpg.pagespeed.ic.poZ85QOmaP.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a></p>
<p>ドイツ市街地で捉えた最新プロトタイプは、巨大キドニーグリルのアウトライン、その下には独立したV型エアインテークを確認できます。バンパー両サイドの縦型エアインテークはブレーキ冷却機能を担います。グリルにはナンバープレートが装着され、より見栄えは良くなるとも言われているようです。</p>
<p>滑からルーフラインは兄貴分「8シリーズ クーペ」を彷彿させ、切り詰められたリアデッキ、内側が細いテールライトの一部などが見てとれます。</p>
<p>キャビン内は3シリーズとほぼ同じデザインで、3スポーク・ステアリングホイール、台形のインフォテインメントシステム、デジタルゲージ、標準列のHVACコントロール、センターコンソールにはロータリーダイヤルを備えます。しかし後部スペースは、3シリーズより小さくなると思われます。</p>
<p><a title="BMW 4シリーズ_007" href="https://clicccar.com/?attachment_id=973698" rel="attachment wp-att-973698 noopener noreferrer" target="_blank"><img class="alignnone size-large wp-image-973698" src="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-800x568.jpg.pagespeed.ic.Km-tS40HO1.jpg" alt="BMW 4シリーズ_007" width="800" height="568" srcset="https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-800x568.jpg.pagespeed.ic.Km-tS40HO1.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-380x270.jpg.pagespeed.ic.TYyfK8nOi7.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-768x545.jpg.pagespeed.ic.RPsGRjvRFw.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-127x90.jpg.pagespeed.ic.unrh2319Nh.jpg 127w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502-100x71.jpg.pagespeed.ic.zGiVet9CnL.jpg 100w, https://clicccar.com/wp-content/uploads/2020/04/xBMW-4-Coupe-16-20200428115502.jpg.pagespeed.ic.wK3cVqBXSs.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px"/></a></p>
<p>パワートレインは、エントリーモデルに1.5リットル直列3気筒ガソリンターボエンジン、上位モデルには最高出力258psを発揮する新開発の2.0リットル直列4気筒ガソリンターボエンジンほか、2.0リットル直列4気筒ディーゼルターボエンジンのラインアップが予想されます。</p>
<p>また高性能モデル「M440i xDrive」には最高出力382ps・最大トルク500Nmを発揮する3.0リットル直列6気筒ターボエンジンを搭載。頂点に君臨する「M4クーペ」は「M3セダン」と共有する同社の3.0リットル直列6気筒「M TwinPower Turbo」エンジンを搭載予定で、最高出力は510ps・最大トルクは598Nmのパフォーマンスが期待されています。</p>
<p>気になるワールドデビューは、当初2020年内と予想されていましたが、6月に早められる可能性もあるようです。</p>
<p>（APOLLO）</p>
<p class="post-author">by<a href="https://clicccar.com/author/apollo/" title="APOLLO の投稿" rel="author">APOLLO</a></p>
<p class="cat-links">カテゴリー : <a href="https://clicccar.com/category/news/" rel="category tag">ニュース・新車</a>, <a href="https://clicccar.com/category/news/scoop/" rel="category tag">スクープ</a></p>
<p class="tag-links">タグ : <a href="https://clicccar.com/tag/4%e3%82%b7%e3%83%aa%e3%83%bc%e3%82%ba/" rel="tag">4シリーズ</a>, <a href="https://clicccar.com/tag/bmw/" rel="tag">BMW</a>, <a href="https://clicccar.com/tag/%e3%82%af%e3%83%bc%e3%83%9a/" rel="tag">クーペ</a>, <a href="https://clicccar.com/tag/%e3%82%b9%e3%82%af%e3%83%bc%e3%83%97/" rel="tag">スクープ</a></p>
</section>
<div class="post-block-title2">『Scoop』の最新記事</div><a href="https://clicccar.com/2020/04/30/973715/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-580x327.jpg.pagespeed.ic.uUst5TwVns.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="フォード マスタング_005" srcset="https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-580x327.jpg.pagespeed.ic.uUst5TwVns.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-380x214.jpg.pagespeed.ic.Wtiq9ujPMk.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-800x450.jpg.pagespeed.ic.hWwLNqxpXj.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-768x432.jpg.pagespeed.ic.Gigy9ptTZr.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-160x90.jpg.pagespeed.ic.0FQ_X0kzBG.jpg 160w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-100x56.jpg.pagespeed.ic.UfPzM7dxe_.jpg 100w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113-900x507.jpg.pagespeed.ic.caZYKwpa0r.jpg 900w, https://clicccar.com/wp-content/uploads/2020/04/xmustang_006-20200428120113.jpg.pagespeed.ic.W88i3lB6T6.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年04月30日</div><div class="post-title">ついにハイブリッド化。フォード ・マスタング次期型のデビューは2022年？</div></a><a href="https://clicccar.com/2020/04/29/973417/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/04/xLexus-LF-1_Limitless_Concept-2018-1600-03-20200427120927-580x327.jpg.pagespeed.ic.K8pSbqQLv0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="レクサス LF-1_001" srcset="https://clicccar.com/wp-content/uploads/2020/04/xLexus-LF-1_Limitless_Concept-2018-1600-03-20200427120927-580x327.jpg.pagespeed.ic.K8pSbqQLv0.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xLexus-LF-1_Limitless_Concept-2018-1600-03-20200427120927-900x507.jpg.pagespeed.ic.-OPPl7Dzoq.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年04月29日</div><div class="post-title">レクサス最高級クロスオーバーSUV「LQ」が市販へ。「LQ F」は600馬力に!?</div></a><a href="https://clicccar.com/2020/04/28/972793/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/04/xFerrari-Portofino-Facelift-013-20200424122420-580x327.jpg.pagespeed.ic.Qe2pWPMHJp.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="フェラーリ ポルトフィーノ_011" srcset="https://clicccar.com/wp-content/uploads/2020/04/xFerrari-Portofino-Facelift-013-20200424122420-580x327.jpg.pagespeed.ic.Qe2pWPMHJp.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xFerrari-Portofino-Facelift-013-20200424122420-900x507.jpg.pagespeed.ic.oCfErmzcIV.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年04月28日</div><div class="post-title">フェラーリ・ポルトフィーノが「ローマ」顔に？　改良型プロトタイプを初スクープ</div></a><a href="https://clicccar.com/2020/04/27/972789/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/04/xvw_scirocco_002-20200424122115-580x327.jpg.pagespeed.ic.o45_kmHZqJ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VW シロッコ_001" srcset="https://clicccar.com/wp-content/uploads/2020/04/xvw_scirocco_002-20200424122115-580x327.jpg.pagespeed.ic.o45_kmHZqJ.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xvw_scirocco_002-20200424122115-900x507.jpg.pagespeed.ic.DyKFSaczuC.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年04月27日</div><div class="post-title">VWのスポーツハッチ「シロッコ」が復活!?　フロントマスクはゴルフ顔に</div></a><a href="https://clicccar.com/2020/04/27/972779/" class="relevant-tag-post"><img width="580" height="327" src="https://clicccar.com/wp-content/uploads/2020/04/xHyundai-Santa-Fe-facelift-3-20200424121333-580x327.jpg.pagespeed.ic.LeH3G2Mn8q.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ヒュンダイ サンタフェ_002" srcset="https://clicccar.com/wp-content/uploads/2020/04/xHyundai-Santa-Fe-facelift-3-20200424121333-580x327.jpg.pagespeed.ic.LeH3G2Mn8q.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xHyundai-Santa-Fe-facelift-3-20200424121333-900x507.jpg.pagespeed.ic.FPW-9-yHxN.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><div class="post-date">2020年04月27日</div><div class="post-title">ヒュンダイの主力SUV「サンタフェ」改良型は、ボルボ風T字型LEDデイライトを装備？</div></a>	</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-previous">次の記事 : <a href="https://clicccar.com/2020/04/30/971201/" rel="next">ウィンドウフィルムの保安基準とは？透過率が70%以下のフィルムは不正改造【自動車用語辞典：保安基準編】</a></div>
<div class="nav-next">前の記事 : <a href="https://clicccar.com/2020/04/29/973127/" rel="prev">GRスープラの2020年仕様と2019年仕様を一足早く乗り比べ（ただしバーチャルで</a></div>
</nav>
<div class="navigation-bottom-ad">
<div class="pc_only">
<center>
<table width="620" border="0" align="center">
<tr>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleleft_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleleft_1strec');});</script>
</div>
</td>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleright_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleright_1strec');});</script>
</div>
</td>
</tr>
</table>
</center>
</div>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/203/981/a1203981.js"></script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_1strec');});</script>
</div>
</center>
</div>
<br/></div>
<div class="column-bottom-ad">
<strong>この記事もよく読まれています</strong>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/082/609/a1082609.js"></script>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/043/631/a1043631.js"></script>
</div>
<div class="pc_only">
<div style="width: auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7793990651853000" data-ad-slot="8193129377" data-matched-content-rows-num="4,3" data-matched-content-columns-num="2,3" data-matched-content-ui-type="image_stacked,image_stacked"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="sp_only">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:355px;height:706px" data-ad-client="ca-pub-7793990651853000" data-ad-slot="3389673451" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_2ndrec');});</script>
</div>
</center>
</div>
<br/>
<strong>あなたにおすすめの記事</strong><br/>
<div id='div-gpt-ad-res_middle_2ndrw' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_middle_2ndrw');});</script>
</div>
</div>
</main>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_1strec');});</script>
</div>
</center></div></section><section id="custom_html-56" class="widget_text widget widget_custom_html"><div class="widget-title">東京オートサロン2020特集</div><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">
<img src="https://clicccar.com/wp-content/uploads/2020/01/xtas2020_sd-20200110073848.jpg.pagespeed.ic.hgEdqtsgps.jpg" width="300" height="169"/></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">東京オートサロン2020最新記事一覧 ＞</a></div>
</div></div></section><section id="text-146" class="widget widget_text"><div class="widget-title">デイリーランキング</div>	<div class="textwidget"><ol class="wp_ranking wp_ranking_7days"><li class="post-973417"><a href="https://clicccar.com/2020/04/29/973417/"><span class="title">レクサス最高級クロスオーバーSUV「LQ」が市販へ。「LQ F」は600馬力に!?</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xLexus-LF-1_Limitless_Concept-2018-1600-03-20200427120927-150x150.jpg.pagespeed.ic.xV7kLJ86eB.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="レクサス LF-1_001"/></a></li><li class="post-973538"><a href="https://clicccar.com/2020/04/28/973538/"><span class="title">日産の新型軽自動車「ルークス」が丸いハンドルを採用しているのは国内ニーズをリサーチした結果</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/x200225-01-j-05-1200x631-20200427174602-150x150.jpg.pagespeed.ic.gelNKcMFYC.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="日産ルークスインテリア"/></a></li><li class="post-972789"><a href="https://clicccar.com/2020/04/27/972789/"><span class="title">VWのスポーツハッチ「シロッコ」が復活!?　フロントマスクはゴルフ顔に</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xvw_scirocco_002-20200424122115-150x150.jpg.pagespeed.ic.qZeYf6FGPo.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VW シロッコ_001"/></a></li><li class="post-972793"><a href="https://clicccar.com/2020/04/28/972793/"><span class="title">フェラーリ・ポルトフィーノが「ローマ」顔に？　改良型プロトタイプを初スクープ</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xFerrari-Portofino-Facelift-013-20200424122420-150x150.jpg.pagespeed.ic.1nRUuJs0mw.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="フェラーリ ポルトフィーノ_011"/></a></li><li class="post-973637"><a href="https://clicccar.com/2020/04/29/973637/"><span class="title">腹が減ると超絶ドリフトをしてしまう歴代D1GPチャンピオンふたり【CM動画】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xHappy_Set01-20200428101332-150x150.jpg.pagespeed.ic.6hQ4wyZ5AN.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2台のGRスープラがドリフト"/></a></li><li class="post-972865"><a href="https://clicccar.com/2020/04/29/972865/"><span class="title">車検に通る改造・通らない改造：エンジンルーム編【保険／車検のミニ知識】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/x1788333_m-20200424145334-150x150.jpg.pagespeed.ic.bMuPCcybiR.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="エンジンルーム"/></a></li><li class="post-973552"><a href="https://clicccar.com/2020/04/28/973552/"><span class="title">RSヤマモト・セリカXX、ATでも谷田部270km/hオーバーを記録！【OPTION 1986年10月号より】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/x198610_rsyamamoto_01-20200427192258-150x150.jpg.pagespeed.ic.elHGFWEexO.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="RSヤマモト・セリカXX"/></a></li><li class="post-460163"><a href="https://clicccar.com/2017/06/09/460163/"><span class="title">街でみかける三輪の乗り物。必要なのは「普通免許？」「二輪免許？」【クルマにまつわる免許・資格おさらい】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2017/04/YAMAHA_tricity155a_color_003_2016_004-20170404145847-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></a></li><li class="post-973821"><a href="https://clicccar.com/2020/04/28/973821/"><span class="title">マクドナルドのハッピーセットに、トミカのGRスープラが登場！</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xGR_SUPRA_MacDonald_20200428_2-20200428164926-150x150.jpg.pagespeed.ic.qdPC80mD2m.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="マクドナルド ハッピーセット トミカ スープラ"/></a></li><li class="post-971195"><a href="https://clicccar.com/2020/04/29/971195/"><span class="title">シャコタンや鬼キャンの保安基準とは？地上高90mm未満あるいはタイヤがはみ出せば不正改造【自動車用語辞典：保安基準編】</span><img width="150" height="150" src="https://clicccar.com/wp-content/uploads/2020/04/xglossary_title_e-20200427134041-150x150.jpg.pagespeed.ic.FeJV73jLyL.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="タイトル画像"/></a></li></ol></div>
</section><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="widget-title">日本レースクイーン大賞2019特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">
<img src="https://clicccar.com/wp-content/uploads/2019/12/xrq2019_sb-20191228172348.jpg.pagespeed.ic.SMWUEU56io.jpg" width="300" height="169"/></a></center>
<div align="right">
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">クリッカー賞は誰に？<br/>日本レースクイーン大賞2019 ＞＞</a></div>
</div></div></section><section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="widget-title">クルマに関する疑問や相談なら</div><div class="textwidget custom-html-widget"><div class="free_widget">
<iframe id="qa-widget" src="https://oshiete.clicccar.com/widget/" frameborder="0" scrolling="no" style="width: 100%; height: 350px;
overflow: hidden;"></iframe>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_2ndrec');});</script>
</div>
</center></div></section><section id="text-141" class="widget widget_text"><div class="widget-title">clicccar特集</div>	<div class="textwidget"><div class="free_widget">
<center>
<a href="https://clicccar.com/glossary/">
<img src="https://clicccar.com/wp-content/uploads/2020/04/xdictionary_p-20200409105030.jpg.pagespeed.ic.wLJnsbPzsA.jpg" width="300" height="75">
<br/><br/>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/">
<img src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75">
</a>
</center>
</div></div>
</section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget-title">SUPER GT 2019 特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">
<img src="https://clicccar.com/wp-content/uploads/2019/05/xspgt2019-20190509164047.jpg.pagespeed.ic.Osz3OM-nan.jpg" width="300"/></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">SUPER GT 2019最新記事一覧 ＞</a></div>
</div></div></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget-title">AutoSalon.tokyo最新ランキングTOP5</div><div class="textwidget custom-html-widget"><iframe src="https://autosalon.tokyo/ranking/" frameborder="0" scrolling="no" style="width: 100%; 
height: 360px;
 overflow: hidden;"></iframe></div></section><section id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://motor-fan.jp/research?ref=2" target="_blank" rel="noopener noreferrer">
<img src="https://clicccar.com/wp-content/uploads/2020/03/xsan-a_re02-20200319150433.jpg.pagespeed.ic.w7TSLlLiNe.jpg" width="300" height="232"/></a>
</center></div></section><section id="text-144" class="widget widget_text"><div class="widget-title">クリッカーライター一覧</div>	<div class="textwidget"><div class="free_widget">
<center>
<table width="300" border="0">
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_kobayashi/"><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/><br/>小林和久<br/><br/></a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/hiroko/"><img src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/><br/>くぼきひろこ</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/yamamoto/"><img src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/><br/>山本晋也</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/tsuka/"><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/><br/>塚田勝弘</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/avanti/"><img src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/><br/>Avanti<br/>Yasunori</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/mamezo/"><img src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/><br/>まめ蔵</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soto/"><img src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/><br/>松本しう周己</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/y-nagamitsu/"><img src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/><br/>永光やすの</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_sugimoto/"><img src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/><br/>すぎもと<br/>たかよし</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/akiko/"><img src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/><br/>矢田部明子</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/unami/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70x70xunadon_prof_2018-20180715150026.jpg.pagespeed.ic.8w8hAWkt1O.jpg" width="70" height="70"/><br/>ウナ丼</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soran/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70x70xsoran_prof_2018-20180715150026.jpg.pagespeed.ic.ln-p12XHTq.jpg" width="70" height="70"/><br/>Mr.ソラン</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/h-kihara/"><img src="https://clicccar.com/wp-content/uploads/2018/07/70x70xkihara_prof_2018-20180718214455.jpg.pagespeed.ic.pSRTvLNepf.jpg" width="70" height="70"/><br/>木原寛明</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_yoshikawa/"><img src="https://clicccar.com/wp-content/uploads/2018/10/70x70xprofile_KenichiYoshikawa-20181009111935.jpg.pagespeed.ic.ucEOYWMWOj.jpg" width="70" height="70"/><br/>Kenichi<br/>Yoshikawa</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_kudo/"><img src="https://clicccar.com/wp-content/uploads/2019/11/70x70xwriter_t_kudo-20191122155747.jpg.pagespeed.ic.YkKpqDkSJc.jpg" width="70" height="70"/><br/>工藤貴宏</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_murakami/"><img src="https://clicccar.com/wp-content/uploads/2020/03/70x70xmurakaminatsumi_2-20200330150058.jpg.pagespeed.ic.UYmQ1yh99U.jpg" width="70" height="70"/><br/>村上菜つみ</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/m_masuda/"><img src="https://clicccar.com/wp-content/uploads/2020/04/70x70xmasudamitsuru-20200408144728.jpg.pagespeed.ic.jvigfxYnCI.jpg" width="70" height="70"/><br/>増田満</a></td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
</tr>
</table>
<div align="right"><a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細→</a></div>
</center>
</div></div>
</section><section id="rss-6" class="widget widget_rss"><div class="widget-title"><a class="rsswidget" href="http://www.as-web.jp/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clicccar.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.as-web.jp/">AUTO SPORT WEB 最新記事</a></div><ul><li><a class='rsswidget' href='https://www.as-web.jp/sports-car/583209'>アウディのDTM撤退でプロトタイプレースに転向か「LMDhに興味がある」とWRT代表</a></li><li><a class='rsswidget' href='https://www.as-web.jp/info/583211'>富士スピードウェイが4月29日から5月6日まで臨時休業。静岡県小山町からの休業要請を受け</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/583174'>メルセデスF1代表、アストンマーティンの株式購入について「個人的な投資目的」と説明。移籍を全面否定</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/583196'>ホッケンハイムでのドイツGPが2020年に復活の可能性。主催者がF1側との協議を認める</a></li><li><a class='rsswidget' href='https://www.as-web.jp/bike/583068'>EWC：2020-2021シーズンにも影響か「必要であればセパン8耐を1月に先送りする」とプロモーター</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_3rdrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_3rdrec');});</script>
</div>
</center></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<div id='div-gpt-ad-1572257589537-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572257589537-0');});</script>
</div>
</center></div></section>	</aside>
<aside id="slider" class="slider-box">
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/31/964192/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047.jpg.pagespeed.ic.-SE3QHfTli.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047.jpg.pagespeed.ic.-SE3QHfTli.jpg 900w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-380x214.jpg.pagespeed.ic.uu-AroQp9q.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-800x451.jpg.pagespeed.ic.Z6YZWdfxbE.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-768x433.jpg.pagespeed.ic.NMBU-S_djo.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-580x327.jpg.pagespeed.ic.-Rxh7nagCq.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-160x90.jpg.pagespeed.ic.R21iUP22xM.jpg 160w, https://clicccar.com/wp-content/uploads/2020/04/xGOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-100x56.jpg.pagespeed.ic.krwfcp0ubF.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">グッドイヤー・エフィシェントグリップECO EG02はコンパクトカーに最適！　最新の低燃費タイヤの安心性能に梅本まどかも驚いた!!【タイヤ選び基礎講座】（PR）</p>
<p class="slider-summary">レースやラリーが大好きだけど、乗用車のタイヤについては意外ながらあまり詳しくないタレントの梅本まどかちゃん。愛車のタイヤを替えようと思っているのですが、どんなタイプを選べばいいのかさっぱり。そこで、グッドイヤーの新しい低燃費タイヤ「EfficientGrip ECO EG02（エフィシェントグリップ...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/30/958190/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918.jpg.pagespeed.ic.Nn2AK596KX.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918.jpg.pagespeed.ic.Nn2AK596KX.jpg 900w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-380x214.jpg.pagespeed.ic.pmrZTjvyZw.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-800x451.jpg.pagespeed.ic.Okb0KVsNax.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-768x433.jpg.pagespeed.ic.9lJJGVGtG8.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-580x327.jpg.pagespeed.ic.V87pMD6q6x.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-160x90.jpg.pagespeed.ic.vAdhurbFDN.jpg 160w, https://clicccar.com/wp-content/uploads/2020/04/xPioneer_cybernavi_202032_78_sd-20200401102918-100x56.jpg.pagespeed.ic.HsOiteHJpU.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドライブ中「しりとり」に飽きても大丈夫!パイオニアの最新カロッツェリア・サイバーナビなら「docomo in Car Connect」1年間利用権でネット使い放題、動画見放題【PR】</p>
<p class="slider-summary">ゴールデンウィークや夏休みの帰省、旅行、あるいはブームであるキャンプに出かけるなど、普段よりも長い距離を家族みんなで愛車と共に過ごすという方も多いのではないでしょうか？　ドライバーのお父さん、お母さんはハンドルキーパーとして音楽でも楽しんでもらって、ロングドライブだったり...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/26/963745/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806.jpg.pagespeed.ic.snmsI26Cg3.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806.jpg.pagespeed.ic.snmsI26Cg3.jpg 900w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-380x214.jpg.pagespeed.ic.pZJL6jON-Q.jpg 380w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-800x451.jpg.pagespeed.ic.mjka4lcGrK.jpg 800w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-768x433.jpg.pagespeed.ic.971PfoQ9aH.jpg 768w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-580x327.jpg.pagespeed.ic.PfsGIydEu5.jpg 580w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-160x90.jpg.pagespeed.ic.kmab9XxSsy.jpg 160w, https://clicccar.com/wp-content/uploads/2020/04/x20200320143317_sd-20200401102806-100x56.jpg.pagespeed.ic.kjP2V6z8vI.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">この発想はなかった！パイオニア カロッツェリアのジムニー専用スピーカー取り付けキットがスゴい理由（PR）</p>
<p class="slider-summary">こんにちは、自動車ライターの工藤貴宏です。突然ですが、好きなんですよ新型ジムニー。いかにも“ヨンク”らしい無骨なデザインも今となっては逆に新鮮だし、室内は実用性も居心地も旧型に比べて大きくレベルアップ。人気が盛り上がっているのも素直に受け入れられるってもんです。なかでも注目したいのは...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/19/883135/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558.jpg.pagespeed.ic.jlbtIjGTjI.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558.jpg.pagespeed.ic.jlbtIjGTjI.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-380x214.jpg.pagespeed.ic.CrPORqeqjO.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-800x451.jpg.pagespeed.ic.vtspY1FPb2.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-768x433.jpg.pagespeed.ic.YsgG-53O51.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-580x327.jpg.pagespeed.ic.IdsNgkJGe_.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-160x90.jpg.pagespeed.ic.cnkFCesukU.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xs__AAA_sd-20200319152558-100x56.jpg.pagespeed.ic._Buxo_Bi-q.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドラレコの楽しい使い方を発見！　パイオニア・カロッツェリアのナイトサイト対応2カメラドライブレコーダー「VREC-DZ700DLC」を使ってドライブしてみた！（PR）</p>
<p class="slider-summary">20年以上にわたりロングセラーを続けている楽ナビや、最高の車内空間を演出してくれるサイバーナビ、スピーカーなどを販売しているパイオニア・カロッツェリア。2019年度は、ドライブレコーダーの年と言っていいほど多くのモデルが発売されました。どの製品にもエンジニアたちのこだわりを感じられる...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/05/951213">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437.jpg.pagespeed.ic.k3gtOU7fjJ.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437.jpg.pagespeed.ic.k3gtOU7fjJ.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-380x214.jpg.pagespeed.ic.x_8bIcULum.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-800x451.jpg.pagespeed.ic.eIjV_5cWRu.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-768x433.jpg.pagespeed.ic.ReDiCdUZa1.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-580x327.jpg.pagespeed.ic.jzzPfudseE.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-160x90.jpg.pagespeed.ic.513G0d3L_b.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xVICS_car_navi_001_sd-20200305110437-100x56.jpg.pagespeed.ic.zM5nn3vdR3.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">お手持ちのカーナビがそのままで進化！　VICSが革命的パワーアップで『もっとも頼りになる渋滞情報』の座を奪還する（PR）</p>
<p class="slider-summary">首都圏のドライバーは2020年3月までのカーナビVICS情報画面を覚えておくといいでしょう。いま見慣れているその渋滞表示も、翌月には歴史の彼方へ去っていくことになります。前時代の記憶を目に焼きつけておくのも悪くないかもしれません。
2020年4月、VICSはJARTIC（公益財団法人 日本道路交通情報センター...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/02/13/951917/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212.jpg.pagespeed.ic.1kk6VYCkQP.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212.jpg.pagespeed.ic.1kk6VYCkQP.jpg 900w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-380x214.jpg.pagespeed.ic.aNRVMt5ljZ.jpg 380w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-800x451.jpg.pagespeed.ic.inIckSAlyR.jpg 800w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-768x433.jpg.pagespeed.ic.XCvLwpfaqK.jpg 768w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-580x327.jpg.pagespeed.ic.Sh7Y6kW_CC.jpg 580w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-160x90.jpg.pagespeed.ic.CkExmBhTtz.jpg 160w, https://clicccar.com/wp-content/uploads/2020/03/xVEZEL_Modulo_X_202021_sd-20200305110212-100x56.jpg.pagespeed.ic.msqG0ARV0q.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドリキン土屋圭市を助手席に乗せて試乗!?　「ここまで違うとは」と本音もポロリ出た【Modulo体感試乗会】で「VEZEL Modulo X（ヴェゼル・モデューロX）」の実力をサーキット、一般道で実感!!（PR）</p>
<p class="slider-summary">昨年 11 月 29 日に発売されたばかりの「VEZEL Modulo X」の体感試乗会が千葉県茂原市の茂原ツインサーキットで開催されました。同イベントは、ホンダアクセスが全国で開催していて、一般から募った参加者が最新の「Modulo X」の試乗ができるとあって人気を集めています。今回も多数の応募の中から当選した...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/28/941809/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336.jpg.pagespeed.ic.PAwTwlfxEO.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336.jpg.pagespeed.ic.PAwTwlfxEO.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-380x214.jpg.pagespeed.ic.fk3p0a83v8.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-768x433.jpg.pagespeed.ic.0xnbBN5xBu.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-800x451.jpg.pagespeed.ic.53ZXw56_4g.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-580x327.jpg.pagespeed.ic.pnNsUk3efs.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-160x90.jpg.pagespeed.ic.0ry_s1_02j.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/xT_AUTOSALON_TOYO_07_sd-20200109161336-100x56.jpg.pagespeed.ic.hIqn7ZCwEh.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">サプライズゲスト登場！　オートサロン2020のTOYO TIRESブースに、ケン・ブロックとマッドマイクが来る!!【東京モーターショー2020】（PR）</p>
<p class="slider-summary">さあドリフトフリークのみんな、しっかり動画で予習してから東京オートサロン2020に臨むんだ！東京オートサロン2020（2020年1月10〜12日・幕張メッセ）のTOYO TIRESブースに3人のドリフト・スターが登場することが発表されました。1人目は日本のD1グランプリシリーズで活躍するTeam TOYO TIRESドリフトのエース...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/26/939900/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg.pagespeed.ic.-toQs0KlEh.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg.pagespeed.ic.-toQs0KlEh.jpg 900w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-380x214.jpg.pagespeed.ic.W2anb0s5de.jpg 380w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-768x433.jpg.pagespeed.ic.QVoIiH-YQF.jpg 768w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-800x451.jpg.pagespeed.ic.qXdr87r5n3.jpg 800w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-580x327.jpg.pagespeed.ic.iMOU5ggy5w.jpg 580w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-160x90.jpg.pagespeed.ic.H8A_-d-hQE.jpg 160w, https://clicccar.com/wp-content/uploads/2020/01/xTOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-100x56.jpg.pagespeed.ic.qI7xUZJFZp.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">D1王者が世界最長の耐久レースに挑む！「チームトーヨータイヤドリフト」の川畑真人の戦いを密着レポート!!（PR）</p>
<p class="slider-summary">2019年12月7日11時。激しい雨と風が吹きつける中、サンダーヒル25時間レースの幕は切って落とされました。レースの名前のとおり、これから25時間にわたる長くて厳しい戦いが繰り広げられます。そのレースの舞台となるサンダーヒルレースウェイの中に、一人の日本人ドライバーの姿がありました。その名は、川畑真人...</p></a>
</div>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p>
<nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<div class="nav-title">主要国産自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<div class="nav-title">主要外国自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav>
<div class="related-sites">
<ul>
<li><a href="https://autosalon.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/01/xast_logo-20190112184620.png.pagespeed.ic.lpcL8DOkKl.png" alt="自動車の総合ニュースサイト AutoSalon.Tokyo"/></a></li>
<li><a href="http://www.as-web.jp" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2020/04/xlogo04_asw-20200429153425.jpg.pagespeed.ic.P0zHIFjLLb.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web"/></a></li>
<li><a href="http://revspeed.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_rev-20160720131431.jpg" alt="ドラテクを極めるならREV SPEED"/></a></li>
<li><a href="http://moto-be.com" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_motobe-20160720131432.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"/></a></li>
<li><a href="https://motor-fan.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/09/xlogo01_motorfan-20180930121346.jpg.pagespeed.ic.4GTe5iCEth.jpg" alt="MotorFan[モーターファン]"/></a></li>
<li><a href="https://dressup-navi.net/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo03_dore-201811-20181010114023.jpg.pagespeed.ic.XEoHuvEZDW.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ"/></a></li>
<li><a href="https://option.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo_op01-20181011194710.jpg.pagespeed.ic.xhwfzNCtnI.jpg" alt="世界唯一のチューニングカー総合メディア web option"/></a></li>
<li><a href="https://genroq.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/xlogo_gq01-20181011194710.jpg.pagespeed.ic.KCwaP1h1_Y.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"/></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/02/xlogo_d1gp01-20190227101024.jpg.pagespeed.ic.UwAlU0CMYr.jpg" alt="ドリフト競技の最高峰『 D1 GRAND PRIX 』のオフィシャルウェブサイト D1gp"/></a></li>
</ul>
</div>
<nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><a href="https://clicccar.com/post_rule/">投稿規約</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sun-a.com/company/" target="_blank">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
<p class="copyright"><small>©2010-2020 CLICCCAR. ALL RIGHTS RESERVED.<br/><br/><br/><br/><br/><br/></small></p>
</footer>
<div class="left-side-ad">
<div id='div-gpt-ad-pc_header_1stex' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_header_1stex');});</script>
</div>
</div>
<div class="right-side-ad">
<script type="text/javascript">(function(){var pa=document.createElement('script');pa.type='text/javascript';pa.charset="utf-8";pa.async=true;pa.src=window.location.protocol+"//api.popin.cc/searchbox/clicccar.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(pa,s);})();</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">(function(w,d,s){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='//dmp.im-apps.net/js/1002793/0001/itm.js';f.parentNode.insertBefore(j,f);})(window,document,'script');</script><script type="text/javascript">lightpop.start=function(){jQuery('a[href$=".jpg"]').lightpop(lightpop.options);jQuery('a[href$=".jpeg"]').lightpop(lightpop.options);jQuery('a[href$=".JPG"]').lightpop(lightpop.options);jQuery('a[href$=".JPEG"]').lightpop(lightpop.options);jQuery('a[href$=".gif"]').lightpop(lightpop.options);jQuery('a[href$=".png"]').lightpop(lightpop.options);jQuery('a[href$=".bmp"]').lightpop(lightpop.options);};jQuery(lightpop.start);</script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/clicccar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/nginx-champuru/js/js.cookie.js,qver=2.2.0.pagespeed.jm.YqGVLemwDP.js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/clicccar/js/slick.min.js,qver=1.6.0.pagespeed.jm.0rX4HqgJtB.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/themes/clicccar/js/script.js,qver=1587448967.pagespeed.jm.mLOBIPap0T.js'></script>
<script type="text/javascript">(function($){$("#author").val(Cookies.get("comment_author_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#email").val(Cookies.get("comment_author_email_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#url").val(Cookies.get("comment_author_url_4d88480dcd7b1fd0d6cce2c1688e84d7"));})(jQuery);</script>
</body>
</html>
