<!DOCTYPE html>
<html lang="ja" data-sticky-footer="true" data-scrolled="false">

<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, viewport-fit=cover">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 | clicccar.com</title>
	<meta name="description" content="■「原付二種」と「軽二輪」の違いは排気量だけじゃない 最近人気の「原付二種」と「軽二輪」。初心者からベテランライダーまで幅広い層に支持を受けていますし、街乗りからツーリングまで、さまざまな用途に使われています。 そんな原付二種と軽二輪ですが、たとえば運転できる免許や交通ルール、税金などには違いもあります。" />
	<link rel="canonical" href="https://clicccar.com/2022/08/22/1212562/" />
	<meta property="og:locale" content="ja_JP" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 | clicccar.com" />
	<meta property="og:description" content="■「原付二種」と「軽二輪」の違いは排気量だけじゃない 最近人気の「原付二種」と「軽二輪」。初心者からベテランライダーまで幅広い層に支持を受けていますし、街乗りからツーリングまで、さまざまな用途に使われています。 そんな原付二種と軽二輪ですが、たとえば運転できる免許や交通ルール、税金などには違いもあります。" />
	<meta property="og:url" content="https://clicccar.com/2022/08/22/1212562/" />
	<meta property="og:site_name" content="clicccar.com" />
	<meta property="article:published_time" content="2022-08-21T21:03:05+00:00" />
	<meta property="article:modified_time" content="2022-08-21T21:03:05+00:00" />
	<meta property="og:image" content="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_01.jpg?v=1661061540" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1180" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//clicccar.com' />
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
				<style id="snow-monkey-custom-logo-size">
.c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 62px; width: 149px; }
@media (min-width: 64em) { .c-site-branding .custom-logo, .wpaw-site-branding__logo .custom-logo { height: 81px; width: 192px; } }
</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://clicccar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/blocks.css?ver=1650249136' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/btn-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/btn/style.css?ver=1650249149' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/buttons-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/buttons/style.css?ver=1650249143' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-blocks/media-text-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/media-text/style.css?ver=1650249152' type='text/css' media='all' />
<link rel='stylesheet' id='spider-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/css/spider.css?ver=1650249140' type='text/css' media='all' />
<link rel='stylesheet' id='wp-share-buttons-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/css/wp-share-buttons.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-like-me-box-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-like-me-box/src/assets/css/wp-like-me-box.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='wp-oembed-blog-card-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/css/app.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick.css?ver=1650249139' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/slick/slick-theme.css?ver=1650249139' type='text/css' media='all' />
<link rel='stylesheet' id='wp-awesome-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-awesome-widgets/src/assets/css/wp-awesome-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/style.min.css?ver=1621755964' type='text/css' media='all' />
<style id='snow-monkey-inline-css' type='text/css'>
:root { --_container-max-width: 1280px;--accent-color: #0a0000;--dark-accent-color: #000000;--light-accent-color: #700000;--lighter-accent-color: #b50000;--lightest-accent-color: #c70000;--sub-accent-color: #707593;--dark-sub-accent-color: #444759;--light-sub-accent-color: #aaadbf;--lighter-sub-accent-color: #d1d3dd;--lightest-sub-accent-color: #dcdde4;--_half-leading: 0.4 }html { font-size: 16px;letter-spacing: 0.05rem }.l-body,.block-editor-block-list__block { font-family: system-ui,-apple-system,BlinkMacSystemFont,"ヒラギノ角ゴ W3",sans-serif }input[type="email"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="url"],textarea { font-size: 16px }.has-white-background-color { background-color: #fff!important }.has-white-color,.wp-block-button__link.has-white-color { color: #fff!important }.has-black-background-color { background-color: #000!important }.has-black-color,.wp-block-button__link.has-black-color { color: #000!important }.has-text-color-background-color { background-color: #333!important }.has-text-color-color,.wp-block-button__link.has-text-color-color { color: #333!important }.has-dark-gray-background-color { background-color: #999!important }.has-dark-gray-color,.wp-block-button__link.has-dark-gray-color { color: #999!important }.has-gray-background-color { background-color: #ccc!important }.has-gray-color,.wp-block-button__link.has-gray-color { color: #ccc!important }.has-very-light-gray-background-color { background-color: #eee!important }.has-very-light-gray-color,.wp-block-button__link.has-very-light-gray-color { color: #eee!important }.has-lightest-grey-background-color { background-color: #f7f7f7!important }.has-lightest-grey-color,.wp-block-button__link.has-lightest-grey-color { color: #f7f7f7!important }.has-accent-color-background-color { background-color: #0a0000!important }.has-accent-color-color,.wp-block-button__link.has-accent-color-color { color: #0a0000!important }.has-sub-accent-color-background-color { background-color: #707593!important }.has-sub-accent-color-color,.wp-block-button__link.has-sub-accent-color-color { color: #707593!important }
</style>
<link rel='stylesheet' id='snow-monkey-snow-monkey-blocks-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/snow-monkey-blocks/style.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://clicccar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-nextpage-style-css'  href='https://clicccar.com/wp-content/plugins/custom-nextpage-mgn/css/custom-nextpage-style.css?ver=2022-06-09(1.1.1)' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/swiper.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='secis-main-css-css'  href='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/css/main.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='san-ei-style-css'  href='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/css/san-ei-custom.min.css?ver=1657511043' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='snow-monkey-blocks-background-parallax-css'  href='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/css/background-parallax.css?ver=1650249136' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-custom-widgets-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/custom-widgets.min.css?ver=1621755964' type='text/css' media='all' />
<link rel='stylesheet' id='snow-monkey-wpcf7-css'  href='https://clicccar.com/wp-content/themes/snow-monkey/assets/css/dependency/contact-form-7/wpcf7.min.css?ver=1621755964' type='text/css' media='all' />
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/packages/spider/dist/js/spider.js?ver=1650249140' id='spider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/snow-monkey-blocks/dist/block/spider-slider/script.js?ver=1650249149' id='snow-monkey-blocks/spider-slider-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-content-inner-slider/js/swiper.min.js?ver=4.5.0' id='swiper-js'></script>
<link rel="https://api.w.org/" href="https://clicccar.com/wp-json/" /><link rel="alternate" type="application/json" href="https://clicccar.com/wp-json/wp/v2/posts/1212562" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://clicccar.com/?p=1212562' />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-20262330-1', 'clicccar.com');ga('send', 'pageview');</script>
	<!-- AD:default__common__single_head_append -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-79G74FHBB5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-79G74FHBB5');
</script>
<script type="application/javascript" src="//anymind360.com/js/4953/ats.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_1st', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_1st').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_2nd', [[1, 1], [160, 600], [336, 280], [120, 600], [300, 600], [300, 250]], 'CLC_pc_article_right_2nd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_right_3rd', [[160, 600], [120, 600], [336, 280], [1, 1], [300, 250], [300, 600]], 'CLC_pc_article_right_3rd').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_left', [[1, 1], [300, 250], [336, 280]], 'CLC_pc_article_underarticle_left').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_underarticle_right', [[300, 250], [336, 280], [1, 1]], 'CLC_pc_article_underarticle_right').addService(googletag.pubads());
googletag.defineSlot('/2150866/clicccar/CLC_pc_article_undertitle', [728, 90], 'CLC_pc_article_undertitle').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('pr', ["no"])
    googletag.pubads().setTargeting('girl', ["no"])
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1588878506303582"
     crossorigin="anonymous"></script>


<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/fourm-clicccar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "9j9lzm5apq");
</script>
<!-- /AD:default__common__single_head_append --><meta name="author" content="平塚 直樹"><!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://clicccar.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://clicccar.com/category/carlife/",
                "name": "カーライフ"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://clicccar.com/category/carlife/insurance/",
                "name": "車検・保険・税金"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://clicccar.com/2022/08/22/1212562/",
                "name": "バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://clicccar.com/2022/08/22/1212562/"
    },
    "headline": "バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較",
    "datePublished": "2022-08-22T06:03:05+0900",
    "dateModified": "2022-08-21T22:45:11+0900",
    "author": {
        "@type": "Person",
        "name": "平塚 直樹"
    },
    "description": "■「原付二種」と「軽二輪」の違いは排気量だけじゃない最近人気の「原付二種」と「軽二輪」。初心者からベテランライダーまで幅広い層に支持を受けていますし、街乗りからツーリングまで、さまざまな用途に使われています。そんな原付二",
    "image": {
        "@type": "ImageObject",
        "url": "https://clicccar.com/uploads/2022/08/21/2021_honda_forza_01.jpg?v=1661061540",
        "width": 1600,
        "height": 1180
    },
    "publisher": {
        "@type": "Organization",
        "name": "clicccar.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png",
            "width": 214,
            "height": 90
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <!--WebPage-->
        <script type="application/ld+json">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</script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
				<meta name="thumbnail" content="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_01.jpg?v=1661061540">
							<meta name="twitter:card" content="summary">
		
						<meta name="theme-color" content="#0a0000">
		<link rel="amphtml" href="https://clicccar.com/2022/08/22/1212562/?amp"><link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://clicccar.com/uploads/2021/06/23/cropped-cropped-cropped-site-icon-1-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.input-block .wpcf7-list-item {
	display: block;
}

.ad-management {
    display: flex;
    justify-content: center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1212562 single-format-standard wp-custom-logo l-body--right-sidebar l-body" id="body"
	data-has-sidebar="true"
	data-is-full-template="false"
	data-is-slim-width="true"
	data-header-layout="1row"
	>

			<div id="page-start"></div>
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	
<nav
	id="drawer-nav"
	class="c-drawer c-drawer--fixed c-drawer--highlight-type-background-color"
	role="navigation"
	aria-hidden="true"
	aria-labelledby="hamburger-btn"
>
	<div class="c-drawer__inner">
		<div class="c-drawer__focus-point" tabindex="-1"></div>
		
		
		<ul id="menu-main-nav" class="c-drawer__menu"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418 c-drawer__item"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497409 c-drawer__item"><a href="https://clicccar.com/category/news/">News・新車</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416 c-drawer__subitem"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
	<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458 c-drawer__subitem"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
	<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415 c-drawer__subitem"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
	<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414 c-drawer__subitem"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
	<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459 c-drawer__subitem"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
	<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890 c-drawer__subitem"><a href="https://clicccar.com/category/scoop/">スクープ</a></li>
	<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412 c-drawer__subitem"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
	<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039 c-drawer__subitem"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
	<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457 c-drawer__subitem"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411 c-drawer__item"><a href="https://clicccar.com/category/business/">Tech＆Biz</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-979612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979612 c-drawer__subitem"><a href="https://clicccar.com/category/business/economy/">経済・経営</a></li>
	<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410 c-drawer__subitem"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
	<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456 c-drawer__subitem"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
	<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413 c-drawer__subitem"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
	<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040 c-drawer__subitem"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
	<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043 c-drawer__subitem"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
	<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044 c-drawer__subitem"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
	<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042 c-drawer__subitem"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
	<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045 c-drawer__subitem"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
	<li id="menu-item-1003649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003649 c-drawer__subitem"><a href="https://clicccar.com/category/business/history/">歴史</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-534087 c-drawer__item"><a href="https://clicccar.com/category/carlife/">カーライフ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
	<li id="menu-item-1119205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1119205 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/buy_sell/">クルマ選び・購入・売買</a></li>
	<li id="menu-item-1135095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135095 c-drawer__subitem"><a href="https://clicccar.com/category/kuruma-satei/">車査定</a></li>
	<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
	<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
	<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534090 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
	<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
	<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446 c-drawer__subitem"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428 c-drawer__item"><a href="https://clicccar.com/category/event/">イベント</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433 c-drawer__subitem"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
	<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434 c-drawer__subitem"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
	<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429 c-drawer__subitem"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
	<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431 c-drawer__subitem"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420 c-drawer__item"><a href="https://clicccar.com/category/entertainment/">エンタメ</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
	<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
	<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
	<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
	<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
	<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
	<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426 c-drawer__subitem"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047 c-drawer__item"><a href="https://clicccar.com/category/custom/">カスタム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048 c-drawer__subitem"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
	<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448 c-drawer__subitem"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
	<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449 c-drawer__subitem"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
	<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442 c-drawer__subitem"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497435 c-drawer__item"><a href="https://clicccar.com/category/item/">アイテム</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437 c-drawer__subitem"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
	<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497438 c-drawer__subitem"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
	<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439 c-drawer__subitem"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
	<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440 c-drawer__subitem"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
	<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436 c-drawer__subitem"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
	<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441 c-drawer__subitem"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
	<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443 c-drawer__subitem"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
	<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049 c-drawer__subitem"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-1033602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033602 c-drawer__item"><a href="https://clicccar.com/category/dictionary/">用語辞典</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/glossary/">自動車用語辞典</a></li>
	<li id="menu-item-1033600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033600 c-drawer__subitem"><a href="https://clicccar.com/category/dictionary/bike_glossary/">バイク用語辞典</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497447 c-drawer__item"><a href="https://clicccar.com/category/bike/">バイク</a><div class="c-drawer__toggle" aria-expanded="false"><span class="c-ic-angle-right" aria-hidden="true"></span></div><ul class="c-drawer__submenu" aria-hidden="true">	<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
	<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
	<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
	<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
	<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-710869 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
	<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870 c-drawer__subitem"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-1116794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1116794 c-drawer__item"><a href="https://clicccar.com/category/marine/">マリン</a></li>
</ul>
					<ul class="c-drawer__menu">
				<li class="c-drawer__item">
					<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>				</li>
			</ul>
		
			</div>
</nav>
<div class="c-drawer-close-zone" aria-hidden="true" aria-controls="drawer-nav"></div>

	<div class="l-container">
		
<header class="l-header l-header--1row" role="banner">
	
	<div class="l-header__content">
		
<div class="l-1row-header" data-has-global-nav="false">
	<div class="c-container">
		
		<div class="c-row c-row--margin-s c-row--lg-margin c-row--middle c-row--nowrap">
			
			
			<div class="c-row__col c-row__col--auto">
				<div class="l-1row-header__branding">
					<div class="c-site-branding c-site-branding--has-logo">
	
		<div class="c-site-branding__title">
								<a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="clicccar.com" /></a>						</div>

	
	</div>
				</div>
			</div>

				<div class="san-ei-header-search">
		<span id="san-ei-header-search-btn" class="san-ei-header-search-btn">
			<i class="fas fa-search"></i>
		</span>
		<div id="san-ei-header-search-form" class="san-ei-header-search-form">
			<div class="san-ei-header-search-box">
				<p>検索したいキーワードを入力</p>
			<form role="search" method="get" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn">検索</button></div></form>			</div>
		</div>
	</div>
	
			
			
							<div class="c-row__col c-row__col--fit " >
					
<button
		class="c-hamburger-btn"
	aria-expanded="false"
	aria-controls="drawer-nav"
>
	<div class="c-hamburger-btn__bars">
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
		<div class="c-hamburger-btn__bar"></div>
	</div>

	</button>
				</div>
					</div>
	</div>
</div>
	</div>

			<div class="c-container menu-slider-container">
			<nav class="swiper-container menu-slider">
				<ul id="menu-%e3%82%ab%e3%83%86%e3%82%b4%e3%83%aa%e3%83%bc%e3%83%a1%e3%83%8b%e3%83%a5%e3%83%bc" class="san-ei-menu-block swiper-wrapper"><li class="swiper-slide menu-slider_item" data-hash="clicccar.com"><a href="https://clicccar.com/#clicccar.com">ホーム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="news"><a href="https://clicccar.com/category/news/#news">ニュース・新車</a></li>
<li class="swiper-slide menu-slider_item" data-hash="business"><a href="https://clicccar.com/category/business/#business">Tech＆Biz</a></li>
<li class="swiper-slide menu-slider_item" data-hash="scoop"><a href="https://clicccar.com/category/scoop/#scoop">スクープ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="custom"><a href="https://clicccar.com/category/custom/#custom">カスタム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="item"><a href="https://clicccar.com/category/item/#item">アイテム</a></li>
<li class="swiper-slide menu-slider_item" data-hash="event"><a href="https://clicccar.com/category/event/#event">イベント</a></li>
<li class="swiper-slide menu-slider_item" data-hash="marine"><a href="https://clicccar.com/category/marine/#marine">マリン</a></li>
<li class="swiper-slide menu-slider_item" data-hash="kuruma-satei"><a href="https://clicccar.com/category/kuruma-satei/#kuruma-satei">車査定</a></li>
<li class="swiper-slide menu-slider_item" data-hash="entertainment"><a href="https://clicccar.com/category/entertainment/#entertainment">エンタメ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="carlife"><a href="https://clicccar.com/category/carlife/#carlife">カーライフ</a></li>
<li class="swiper-slide menu-slider_item" data-hash="recent-posts"><a href="https://clicccar.com/recent-posts/#recent-posts">最新記事</a></li>
</ul>				<div class="swiper-button-next"></div>
				<div class="swiper-button-prev"></div>
			</nav>
		</div>
			</header>

		<div class="l-contents" role="document">
			
			
			
			
			<div class="l-contents__body">
				<div class="l-contents__container c-container">
					<p id="breadcrumbs" class="p-breadcrumbs-wrapper c-breadcrumbs"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/carlife/">カーライフ</a> &gt; <span><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></span></p>
					
					<div class="l-contents__inner">
						<main class="l-contents__main" role="main">
							
							
<article class="post-1212562 post type-post status-publish format-standard has-post-thumbnail category-bike category-carlife category-insurance category-bike-life tag-48 tag-52 tag-354 tag-457 tag-653 tag-5579 relevant_tags-12509 c-entry">
	
<header class="c-entry__header">
	
	<h1 class="c-entry__title">バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較</h1>

			<div class="c-entry__meta">
			
<ul class="c-meta">
		<li class="c-meta__item c-meta__item--published">
		<span>公開日</span>
		<time datetime="2022-08-22T06:03:05+09:00">2022/08/22 06:03</time>
	</li>
		<li class="c-meta__item c-meta__item--author">
		<a href="https://clicccar.com/author/n_hiratsuka/">
			<span class="screen-reader-text">著者</span>
			<img alt='' src='https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830-96x96.jpg' srcset='https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>			平塚 直樹		</a>
	</li>
	
	</ul>
		</div>
	<!-- AD:default__single__thumbnail_before -->
<div class="ad-management" data-key="default__single__thumbnail_before">
<!-- /2150866/clicccar/CLC_pc_article_undertitle -->
<div id='CLC_pc_article_undertitle' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_undertitle'); });
  </script>
</div>
</div>
<!-- /AD:default__single__thumbnail_before --></header>

	<div class="c-entry__body">
		
		
		<div class="c-eyecatch">
	<a href="https://clicccar.com/2022/08/22/1212562/2021_honda_forza_01/">
		<img width="800" height="590" src="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_01-800x590.jpg?v=1661061540" class="attachment-large size-large wp-post-image" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" loading="lazy" />	</a>
</div>
		
		
		
<div class="entry-gallery">
	<ul class="gallery-images">
				<li>
			<a href="https://clicccar.com/2022/08/22/1212562/2021_honda_forza_01/">
				<img src="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_01-200x148.jpg?v=1661061540" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - 2021_honda_forza_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/2021_honda_forza_02/">
				<img src="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_02-200x141.jpg?v=1661061548" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - 2021_honda_forza_02" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/bmw_ce04-20220414-110156-3/">
				<img src="https://clicccar.com/uploads/2022/08/21/BMW_CE04-20220414-110156-200x133.jpg?v=1661061557" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - BMW_CE04-20220414-110156" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/bike_tandem_01/">
				<img src="https://clicccar.com/uploads/2022/08/21/bike_tandem_01-200x200.jpg?v=1661061565" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - bike_tandem_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/kei_bike_tax_01/">
				<img src="https://clicccar.com/uploads/2022/08/21/kei_bike_tax_01-200x133.jpg?v=1661061572" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - kei_bike_tax_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/bike_highway_01/">
				<img src="https://clicccar.com/uploads/2022/08/21/bike_highway_01-200x150.jpg?v=1661061578" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - bike_highway_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/2020honda_cbr250rr_01-2/">
				<img src="https://clicccar.com/uploads/2022/08/21/2020honda_cbr250rr_01-200x143.jpg?v=1661061689" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - 2020honda_cbr250rr_01" />
			</a>
		</li>
					<li>
			<a href="https://clicccar.com/2022/08/22/1212562/2022_yamaha_yzf-r25_09-2/">
				<img src="https://clicccar.com/uploads/2022/08/21/2022_yamaha_yzf-r25_09-200x149.jpg?v=1661061700" alt="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - 2022_yamaha_yzf-r25_09" />
			</a>
		</li>
				</ul>
	<div class="c-container">
		<div class="smb-btn-box__btn-wrapper">
			<span>合計枚数14枚</span><br>
			<a class="smb-btn smb-btn--little-wider san-ei-gallery-btn" href="https://clicccar.com/2022/08/22/1212562/2021_honda_forza_01/">
					<span class="smb-btn__label">すべての画像を見る</span>
					</a>
		</div>
	</div>
</div>
		
<div class="c-entry__content p-entry-content">
	
	<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-flat ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">目次</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%80%8c%e5%8e%9f%e4%bb%98%e4%ba%8c%e7%a8%ae%e3%80%8d%e3%81%a8%e3%80%8c%e8%bb%bd%e4%ba%8c%e8%bc%aa%e3%80%8d%e3%81%ae%e9%81%95%e3%81%84%e3%81%af%e6%8e%92%e6%b0%97%e9%87%8f%e3%81%a0%e3%81%91%e3%81%98%e3%82%83%e3%81%aa%e3%81%84" title="■「原付二種」と「軽二輪」の違いは排気量だけじゃない">■「原付二種」と「軽二輪」の違いは排気量だけじゃない</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e6%8e%92%e6%b0%97%e9%87%8f%e3%83%bb%e9%81%8b%e8%bb%a2%e5%85%8d%e8%a8%b1%e3%83%bb%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc%e3%81%ae%e9%81%95%e3%81%84" title="●排気量・運転免許・ナンバーの違い">●排気量・運転免許・ナンバーの違い</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e4%ba%a4%e9%80%9a%e3%83%ab%e3%83%bc%e3%83%ab%e3%81%ae%e9%81%95%e3%81%84" title="●交通ルールの違い">●交通ルールの違い</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e8%87%aa%e8%b3%a0%e8%b2%ac%e4%bf%9d%e9%99%ba%e6%96%99%e3%82%84%e7%a8%8e%e9%87%91%e3%81%ae%e9%81%95%e3%81%84" title="●自賠責保険料や税金の違い">●自賠責保険料や税金の違い</a></li></ul></nav></div>
<h2><span class="ez-toc-section" id="%e2%96%a0%e3%80%8c%e5%8e%9f%e4%bb%98%e4%ba%8c%e7%a8%ae%e3%80%8d%e3%81%a8%e3%80%8c%e8%bb%bd%e4%ba%8c%e8%bc%aa%e3%80%8d%e3%81%ae%e9%81%95%e3%81%84%e3%81%af%e6%8e%92%e6%b0%97%e9%87%8f%e3%81%a0%e3%81%91%e3%81%98%e3%82%83%e3%81%aa%e3%81%84"></span>■「原付二種」と「軽二輪」の違いは排気量だけじゃない<span class="ez-toc-section-end"></span></h2>
<p>最近人気の「原付二種」と「軽二輪」。初心者からベテランライダーまで幅広い層に支持を受けていますし、街乗りからツーリングまで、さまざまな用途に使われています。</p>
<figure id="attachment_1212567" aria-describedby="caption-attachment-1212567" style="width: 380px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1212567" rel="attachment wp-att-1212567"><img loading="lazy" class="wp-image-1212567 size-medium" src="https://clicccar.com/uploads/2022/08/21/2021_honda_forza_02-380x267.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="380" height="267" /></a><figcaption id="caption-attachment-1212567" class="wp-caption-text">軽二輪も原付二種も街乗りでの扱いやすさも魅力（写真は軽二輪のホンダ・フォルツァ）</figcaption></figure>
<p>そんな原付二種と軽二輪ですが、たとえば運転できる免許や交通ルール、税金などには違いもあります。</p>
<p>そこで、ここでは、<a href="https://clicccar.com/tag/バイク/">バイク</a>初心者などに向けて、改めてどんな違いがあるのか紹介しましょう。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e6%8e%92%e6%b0%97%e9%87%8f%e3%83%bb%e9%81%8b%e8%bb%a2%e5%85%8d%e8%a8%b1%e3%83%bb%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc%e3%81%ae%e9%81%95%e3%81%84"></span>●排気量・運転免許・ナンバーの違い<span class="ez-toc-section-end"></span></h3>
<p>軽二輪は普通自動二輪のカテゴリーに属し、エンジンの排気量が126cc〜250ccまでのバイクです。</p>
<p>運転するには、普通二輪免許（スクーターなどAT車の場合はAT限定普通二輪免許）以上が必要で、取得できる年齢満16歳以上です。</p>
<p>ちなみに、普通二輪免許では400ccまでのバイクを運転できますが、250ccまでなら車検は不用なのに対し、251cc〜400ccのバイクは車検が必要となります。</p>
<p>ナンバーは白地で、251ccの車検があるバイクではプレートの周囲に緑の縁があるのに対し、軽二輪のナンバーにはありません。</p>
<figure id="attachment_1212568" aria-describedby="caption-attachment-1212568" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1212568" rel="attachment wp-att-1212568"><img loading="lazy" class="size-thumbnail wp-image-1212568" src="https://clicccar.com/uploads/2022/08/21/BMW_CE04-20220414-110156-200x133.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="133" /></a><figcaption id="caption-attachment-1212568" class="wp-caption-text">軽二輪のナンバープレート例（写真はBMW・CE04）</figcaption></figure>
<p>一方、原付二種は、原動機付自転車のカテゴリーに属し、エンジンの排気量が51cc〜125ccのバイク。</p>
<p>正式には「第二種原動機付自転車」と呼ばれ、50cc以下の「第一種原動機付自転車」と区別されています。</p>
<p>運転するには、小型限定普通二輪免許（スクーターなどAT車の場合はAT小型限定普通二輪免許）以上が必要。取得できる年齢は、こちらも満16歳以上です。</p>
<p>50cc以下のバイクが学科試験のみやクルマの普通免許と一緒に取得できる原動機付自転車免許で運転できるのとは違い、運転免許試験場で適性検査・学科試験・技能試験などに合格する必要があります（公安委員会認定の教習所を受講する場合は技能試験が免除）。</p>
<p>なお、原付二種も車検は不用。ナンバーは51cc〜90ccが黄色、91cc〜125ccがピンク色になります。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e4%ba%a4%e9%80%9a%e3%83%ab%e3%83%bc%e3%83%ab%e3%81%ae%e9%81%95%e3%81%84"></span>●交通ルールの違い<span class="ez-toc-section-end"></span></h3>
<p>次に、公道を走る場合の交通ルールなどの違いについて。原付二種と軽二輪では、主に以下のような特徴があります。</p>
<p>・「2段階右折」：どちらも不用<br />
・「2人乗り」：（一般道なら）どちらも可<br />
・「一般道の法定速度」：どちらも60km/h<br />
・「高速道路・自動車専用道路の走行」：原付二種は不可、軽二輪はOK</p>
<figure id="attachment_1212571" aria-describedby="caption-attachment-1212571" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1212571" rel="attachment wp-att-1212571"><img loading="lazy" class="size-thumbnail wp-image-1212571" src="https://clicccar.com/uploads/2022/08/21/bike_highway_01-200x150.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="150" /></a><figcaption id="caption-attachment-1212571" class="wp-caption-text">原付二種は高速道路や自動車専用道路は通行不可</figcaption></figure>
<p>50cc以下の原付バイクでは二車線以上ある道路などを右折する場合に2段階右折をする必要がありますが、同じ原付でも原付二種は不用。当然、軽二輪もする必要はありません。</p>
<p>一般道ではどちらも2人乗りができ、法定速度はいずれも60km/h。大きな違いは、高速道路や自動車専用道路で、軽二輪は走行できますが、原付二種は通行不可。</p>
<figure id="attachment_1212569" aria-describedby="caption-attachment-1212569" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1212569" rel="attachment wp-att-1212569"><img loading="lazy" class="size-thumbnail wp-image-1212569" src="https://clicccar.com/uploads/2022/08/21/bike_tandem_01-200x200.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="200" /></a><figcaption id="caption-attachment-1212569" class="wp-caption-text">2人乗りは軽二輪、原付二種ともにOK</figcaption></figure>
<p>特に、原付二種のライダーが気をつけたいのが自動車専用道路。</p>
<p><a href="https://clicccar.com/tag/高速道路/">高速道路</a>は一般道とはっきり分離され、インターチェンジから出入りするため分かりやすいですが、自動車専用道路は一般道走行中に突然「自動車専用」の標識が現れるケースもあります。</p>
<p>ついうっかり入ってしまたところを警察に見つかり、違反キップを切られることもあるので注意しましょう。</p>
<h3><span class="ez-toc-section" id="%e2%97%8f%e8%87%aa%e8%b3%a0%e8%b2%ac%e4%bf%9d%e9%99%ba%e6%96%99%e3%82%84%e7%a8%8e%e9%87%91%e3%81%ae%e9%81%95%e3%81%84"></span>●自賠責保険料や税金の違い<span class="ez-toc-section-end"></span></h3>
<p>次は、税金や<a href="https://clicccar.com/tag/自賠責保険/">自賠責保険</a>料など、お金関連について。まず、バイクを取得した場合に必要な自動車重量税については、</p>
<p>・「軽二輪」：届出時に4900円<br />
・「原付二種」：不用</p>
<p>となります。</p>
<p>また、毎年支払う軽自動車税種別割については</p>
<p>・「軽二輪」3600円<br />
・「原付二種」：51cc〜90ccが2000円、91cc〜125ccが2400円</p>
<p>となっています。</p>
<figure id="attachment_1212570" aria-describedby="caption-attachment-1212570" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1212570" rel="attachment wp-att-1212570"><img loading="lazy" class="size-thumbnail wp-image-1212570" src="https://clicccar.com/uploads/2022/08/21/kei_bike_tax_01-200x133.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="133" /></a><figcaption id="caption-attachment-1212570" class="wp-caption-text">毎年支払う軽自動車税種別割は原付二種の方が安い</figcaption></figure>
<p>さらに、車検がなくても自賠責保険は加入が義務付けされており、保険料は1年間の一括払いの場合で</p>
<p>・「軽二輪」：7540円/1年<br />
・「原付二種」：7070円/1年</p>
<p>です。</p>
<p>原付二種と軽二輪は、いずれも車検がなく税金も比較的安いため、維持費的にリーズナブルなことも魅力ですが、こうやって比較すると、原付二種の方がやや安いですね。</p>
<p>その分、軽二輪は高速道路や自動車専用道路も走行できるため、ツーリングなどで、ちょっとした遠出をする際には便利です。</p>
<p>ただし、原付二種バイクでも最近は一般道をノンビリと走って遠出するライダーも増えています。また、通勤や通学、買い物など、街乗りメインの普段使いであれば、軽二輪も楽ですが、より車体がコンパクトな原付二種の方が使いやすいともいえます。</p>
<figure id="attachment_1212574" aria-describedby="caption-attachment-1212574" style="width: 200px" class="wp-caption alignleft"><a href="https://clicccar.com/?attachment_id=1212574" rel="attachment wp-att-1212574"><img loading="lazy" class="size-thumbnail wp-image-1212574" src="https://clicccar.com/uploads/2022/08/21/2022_kawasaki_zx-25r_se01-200x150.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="150" /></a><figcaption id="caption-attachment-1212574" class="wp-caption-text">カワサキ・ニンジャZX-25R SE</figcaption></figure>
<p>このように原付二種と軽二輪では、維持費や交通ルールの面で、同じ点と違う点があます。</p>
<p>車体価格でも、国内4メーカーの場合で、原付二種は30万円台〜40万円台が多い一方、軽二輪は30万円台〜90万円台まであり、意外と高価なモデルもあります。</p>
<p>ラインアップ的には、どちらもスクーターやネイキッドはありますが、スーパースポーツは軽二輪の方がモデルが充実。</p>
<p><a href="https://clicccar.com/tag/ホンダ/">ホンダ</a>「CBR250RR」や<a href="https://clicccar.com/tag/ヤマハ発動機/">ヤマハ</a>「YZF-R25」、<a href="https://clicccar.com/tag/カワサキ/">カワサキ</a>「ニンジャZX-25R」や<a href="https://clicccar.com/tag/スズキ/">スズキ</a>「GSX250R ABS」など、各社が250ccモデルを揃えています。</p>
<figure id="attachment_1212577" aria-describedby="caption-attachment-1212577" style="width: 200px" class="wp-caption alignright"><a href="https://clicccar.com/?attachment_id=1212577" rel="attachment wp-att-1212577"><img loading="lazy" class="size-thumbnail wp-image-1212577" src="https://clicccar.com/uploads/2022/08/21/2022_honda_crosscub110_03-200x149.jpg" alt="原付二種と軽二輪の免許や交通ルール、税金の違い" width="200" height="149" /></a><figcaption id="caption-attachment-1212577" class="wp-caption-text">ホンダ・クロスカブ110</figcaption></figure>
<p>一方、原付二種には「スーパーカブ110」や「クロスカブ110」「ダックス125」など、昭和レトロの雰囲気を持つモデルがあり、こちらも近年人気です。</p>
<p>そう考えると、原付二種と軽二輪のどちらを選ぶかは、予算や維持費などはもちろんですが、自分がどういった使い方をするのかや、どんなモデルに乗りたいかも重要ですね。</p>
<p>（文：<a href="https://clicccar.com/author/n_hiratsuka/">平塚直樹</a>）</p>
	
	</div>


		
		
<div class="wp-share-buttons wp-share-buttons--official">
	<ul class="wp-share-buttons__list">
								<li class="wp-share-buttons__item">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://clicccar.com/2022/08/22/1212562/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
			</li>
								<li class="wp-share-buttons__item">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://clicccar.com/2022/08/22/1212562/" data-text="バイクで人気の「原付二種」と「軽二輪」。免許や交通ルール、税金の違いを比較 - clicccar.com" data-hashtags="">ツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</li>
								<li class="wp-share-buttons__item">
				<div class="line-it-button" data-lang="ja" data-type="share-a" data-url="https://clicccar.com/2022/08/22/1212562/" style="display: none;"></div>
<script>!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"line-btn-js");</script>
			</li>
			</ul>
</div>

		
		
<div class="c-entry-tags">
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%9b%e3%83%b3%e3%83%80/">
			ホンダ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%b9%e3%82%ba%e3%82%ad/">
			スズキ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%90%e3%82%a4%e3%82%af/">
			バイク		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e5%8e%9f%e4%bb%98/">
			原付		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%82%ab%e3%83%af%e3%82%b5%e3%82%ad/">
			カワサキ		</a>
			<a class="san-ei-tag-cloud-link" href="https://clicccar.com/tag/%e3%83%a4%e3%83%9e%e3%83%8f%e7%99%ba%e5%8b%95%e6%a9%9f/">
			ヤマハ発動機		</a>
	</div>

		<div class="wp-profile-box san-ei-profile-box">
	<h2 class="wp-profile-box__title">この記事の著者</h2>
	<div class="wp-profile-box__container">
        <h3 class="wp-profile-box__name">平塚 直樹</h3>
		<figure class="wp-profile-box__figure">
			<img alt='平塚 直樹 近影' src='https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830-80x80.jpg' srcset='https://clicccar.com/uploads/2013/08/20/prof_hiratsuka-20200803095830.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</figure>
		<div class="wp-profile-box__body">
			<div class="wp-profile-box__content">自動車系の出版社3社を渡り歩き、流れ流れて今に至る「漂流」系フリーライター。実は、クリッカー運営母体の三栄にも在籍経験があり、10年前のクリッカー「創刊」時は、ちょっとエロい（？）カスタムカー雑誌の編集長をやっておりました。現在は、WEBメディアをメインに紙媒体を少々、クルマ選びやお役立ち情報、自動運転などの最新テクノロジーなどを中心に執筆しています。元々好きなバイクや最近気になるドローンなどにも進出中！</div>
			<div class="wp-profile-box__buttons">
				<a class="san-ei-profile-box__link" href="https://clicccar.com/author/n_hiratsuka/">著者:平塚 直樹の最新記事一覧<i class="fas fa-chevron-right"></i></a>
			</div>
		</div>
	</div>
</div>
		</div>

	
<footer class="c-entry__footer">
	
	
	
<div class="c-prev-next-nav">
			<div class="c-prev-next-nav__item c-prev-next-nav__item--next">
			
							<a href="https://clicccar.com/2022/08/21/1212411/" rel="prev">				
				<div class="c-prev-next-nav__item-label">
											<i class="fas fa-angle-left" aria-hidden="true"></i>
						前の記事									</div>
				<div class="c-prev-next-nav__item-title">
					「アルト ラパンLC」の走りはレトロな見た目どおり、ホンワカ&hellip;
				</div>
				</a>					</div>
			<div class="c-prev-next-nav__item c-prev-next-nav__item--prev">
			
							<a href="https://clicccar.com/2022/08/22/1212435/" rel="next">				
				<div class="c-prev-next-nav__item-label">
											次の記事						<i class="fas fa-angle-right" aria-hidden="true"></i>
									</div>
				<div class="c-prev-next-nav__item-title">
					輸入車SUV販売台数No.1の「VW T-CROSS」は、優&hellip;
				</div>
				</a>					</div>
	</div>
<!-- AD:default__single__content_after -->
<div class="ad-management" data-key="default__single__content_after">
<div class="default__single__content_after">
<!-- /2150866/clicccar/CLC_pc_article_underarticle_left -->
<div id='CLC_pc_article_underarticle_left'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_left'); });
  </script>
</div>
<!-- /2150866/clicccar/CLC_pc_article_underarticle_right -->
<div id='CLC_pc_article_underarticle_right'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_underarticle_right'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__content_after -->
	
<aside class="p-related-posts c-entry-aside">
			<h2 class="p-related-posts__title c-entry-aside__title">
			<span>
				「バイク」の最新記事							</span>
		</h2>
	
	
		
<ul
	class="c-entries c-entries--simple"
	data-has-infeed-ads="false"
	data-force-sm-1col="false"
>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/08/17/1211446/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="150" src="https://clicccar.com/uploads/2022/08/17/2022_honda_super_crosscub110-200x150.jpg?v=1660701103" class="attachment-thumbnail size-thumbnail wp-post-image" alt="オリコンのユーザー利用実態調査で軽二輪と原付二種が人気" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">購入価格は「20～49万円」が最多。「軽二輪」と「原付二種」の違いや初心者からベテランまで人気のワケは？</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/08/11/1210104/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="163" src="https://clicccar.com/uploads/2022/08/11/202208_yamaha_xmax_01-200x163.jpg?v=1660184874" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハのXMAX ABSに新色４タイプ登場" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">ヤマハの250ccスポーツスクーター「XMAX ABS」に赤×黒など新色４タイプ登場。全５カラー設定へ</h3>		</div>
	</section>
</a>
		</li>
					<li class="c-entries__item">
			
<a href="https://clicccar.com/2022/07/25/1205213/">
	<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
		
<div class="c-entry-summary__figure">
	<img width="200" height="133" src="https://clicccar.com/uploads/2022/07/23/1-200x133.jpg?v=1658583297" class="attachment-thumbnail size-thumbnail wp-post-image" alt="愛車の2013年式ホンダPCX150" loading="lazy" />
	</div>

		<div class="c-entry-summary__body">
			<header class="c-entry-summary__header">
							</header>

			
			<h3 class="c-entry-summary__title">ホンダPCXユーザー必見。超簡単DIY、 スイッチユニットディマーを交換してみた</h3>		</div>
	</section>
</a>
		</li>
		</ul>

	</aside>
</footer>
</article>



							<section class="san-ei-top-slider" id="san-ei-top-slider"><div class="swiper-container top-slider"><div class="swiper-wrapper">			<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/18/1211197/" class="post__link"
										 onclick="ga('send','event','hs01','Click','1209640');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/08/KazuoShimizu_bmw_i4_16a_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="清水和夫がBMW「i4」に試乗。「ドシャ降りでも大丈夫」なADASの進化を実感" loading="eager" / onload="ga('send','event','hs01','impression','1209640');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">清水和夫がBMW「i4」に試乗。「ドシャ降りでも大丈夫」なADASの進化を実感</h3>						</div>
						<div class="post__content_excerpt">
							「電気自動車ってのは充電時間がメンドクセ～んだよ！」と、BEVに乗るといつもブツブツ言っている国際モータージャーナリストの清水和夫さん。なんせ、清水さんは「宇宙一のせっかちさん」なので…（笑）。しかし、ここ最近は、その充電時間はさておき、BEVならではの乗り味や楽しさに触れる機会が...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/15/1210907/" class="post__link"
										 onclick="ga('send','event','hs02','Click','1209632');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/08/porsche-911-sally-special_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="映画・カーズのキャラクター「サリー・カレラ」をポルシェ自ら実車化。" loading="eager" / onload="ga('send','event','hs02','impression','1209632');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">映画・カーズのキャラクター「サリー・カレラ」をポルシェ自ら実車化。</h3>						</div>
						<div class="post__content_excerpt">
							ポルシェは、ピクサー映画「カーズ」のキャラクター「サリー・カレラ」を911ベースで実写化することを発表しました。このモデルは、「カーズ」第1作に登場したサリー・カレラの20周年を記念し、「911サリー・スペシャル」と名付けられ、1台限りのワンオフとして開発されました。映画では、サリー・カレラ...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/17/1210812/" class="post__link"
										 onclick="ga('send','event','hs03','Click','1112789');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/08/F0525E46_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="銀座SIXでドライビングシュミレーター「DRiVe-X」をトライするのがオシャレなのです♪☆元SKE48梅本まどかのうめまど通信vol.102" loading="eager" / onload="ga('send','event','hs03','impression','1112789');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">銀座SIXでドライビングシュミレーター「DRiVe-X」をトライするのがオシャレなのです♪☆元SKE48梅本まどかのうめまど通信vol.102</h3>						</div>
						<div class="post__content_excerpt">
							毎日暑いですね～。元SKE48の梅本まどかです☆うめまど通信vol.97でドライビングシュミレーター「DRiVe-X」のことを書いたのですが、そのDRiVe-Xが置いてある銀座SIXの中に入っているお店に行ってきました。銀座SIXって凄くオシャレな場所で、しかもアパレルなど沢山売っているイメージ。この日初めて行ったので...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/11/1209856/" class="post__link"
										 onclick="ga('send','event','hs04','Click','1209638');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/08/08/YAMAHA_20220809_sd02-768x432.jpg" class="featureSlider__image wp-post-image" alt="ヤマハ発動機の車両開発、開発ライダーが語る「サーキットからテストコース」にステージを移してのチャレンジ" loading="eager" / onload="ga('send','event','hs04','impression','1209638');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ヤマハ発動機の車両開発、開発ライダーが語る「サーキットからテストコース」にステージを移してのチャレンジ</h3>						</div>
						<div class="post__content_excerpt">
							ヤマハ発動機の広報グループが発信する今回の「ニュースレター」は、駆け出しの開発ライダーのお話です。ヤマハ発動機のPF車両開発統括部車両実験部の中山愛理さんは、入社3年目。入社の直前まで全日本ロードレース選手権で活躍する実力派のレーシングライダーで、女性ライダーとして史上初となる...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/12/1195921/" class="post__link"
										 onclick="ga('send','event','hs05','Click','1209635');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="513" src="https://clicccar.com/uploads/2022/08/08/main-2_sd-768x513.jpg" class="featureSlider__image wp-post-image" alt="ホンダN-BOXのドリンクホルダーは11個、謎の4つの■は？全スイッチと細かな装備をチェック【新車リアル試乗3-5 ホンダN-BOX ユーティリティ編】" loading="eager" / onload="ga('send','event','hs05','impression','1209635');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ホンダN-BOXのドリンクホルダーは11個、謎の4つの■は？全スイッチと細かな装備をチェック【新車リアル試乗3-5 ホンダN-BOX ユーティリティ編】</h3>						</div>
						<div class="post__content_excerpt">
							N-BOX試乗の第5回目は、車両室内外の詳細を見ていきます。これまでに紹介した項目を再び載せているものもありますが、まあ、よろしくお付き合いのほどを。またまた海野ユキさんにご登場いただきます。全体の造形よりはまずシフトレバー位置を最優先に決めてから次に空調、ナビ、ハザードなど、走行中に...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/07/28/1206289/" class="post__link"
										 onclick="ga('send','event','hs06','Click','1163291');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="432" src="https://clicccar.com/uploads/2022/05/30/clicccar_rookie_2022_sd-768x432.jpg" class="featureSlider__image wp-post-image" alt="【動画あり】レースクイーン大賞2022クリッカー新人賞の涼雅(すずか)さんにクレヨンしんちゃん以外のものまねも披露してもらった" loading="eager" / onload="ga('send','event','hs06','impression','1163291');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">【動画あり】レースクイーン大賞2022クリッカー新人賞の涼雅(すずか)さんにクレヨンしんちゃん以外のものまねも披露してもらった</h3>						</div>
						<div class="post__content_excerpt">
							6月10日から熱すぎる戦いが繰り広げられていた「日本レースクイーン大賞2022」の新人部門。7月11日に発表されたファイナリスト10名による投票が7月12日から7月22日まで行われて、そのファイナリストを対象に同じ期間で行われたclicccar読者による独自投票をベースに決定したのがクリッカー新人賞です...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://clicccar.com/2022/08/18/1210688/" class="post__link"
										 onclick="ga('send','event','hs07','Click','1088516');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="513" src="https://clicccar.com/uploads/2022/05/27/whatday_20220818_01_sd-768x513.jpg" class="featureSlider__image wp-post-image" alt="6代目「ニューマン・スカイライン」が登場。史上最強のスカイラインと謳われた「ターボRS」も誕生【今日は何の日？8月18日】" loading="eager" / onload="ga('send','event','hs07','impression','1088516');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">6代目「ニューマン・スカイライン」が登場。史上最強のスカイラインと謳われた「ターボRS」も誕生【今日は何の日？8月18日】</h3>						</div>
						<div class="post__content_excerpt">
							1981（昭和56）年8月18日、日産自動車から3代目”ハコスカ”、4代目”ケンメリ”、5代目”ジャパン”に続く6代目”ニューマン・スカイライン”（R30型）がデビューしました。厳しい排ガス規制を乗り越え、史上最強のスカイラインと謳われた「ターボRS」を追加するなど、高性能化にこだわったスカイライン...						</div>
					</a>
				</article>
			</div>
							<div class="swiper-slide top-slider-item">
				<article class="post">
					<a href="https://game.clicccar.com/" class="post__link"
										 target="_blank" onclick="ga('send','event','hs08','Click','1206492');"					>
						<div class="post__thumbnail">
							<div class="entryItem__thumbnail">
								<div class="entryItem__thumbnail__inner">
									<img width="768" height="433" src="https://clicccar.com/uploads/2022/07/27/clicccar_game_portal_sd-768x433.jpg" class="featureSlider__image wp-post-image" alt="ヒマ潰しの決定版『クリッカーゲームポータル』登場！" loading="eager" / onload="ga('send','event','hs08','impression','1206492');">								</div>
							</div>
						</div>
						<div class="post__info">
							<h3 class="post__title">ヒマ潰しの決定版『クリッカーゲームポータル』登場！</h3>						</div>
						<div class="post__content_excerpt">
							会員登録もアプリのインストールも必要なし！ ブラウザだけで気軽に遊べるクリッカーゲームが登場しました。						</div>
					</a>
				</article>
			</div>
				</div><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div><div class="swiper-pagination swiper-pagination-clickable swiper-pagination-bullets"></div></section><!-- AD:default__single__main_after -->
<div class="ad-management" data-key="default__single__main_after">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'alternating-thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
</div>
<!-- /AD:default__single__main_after -->						</main>

						<aside class="l-contents__sidebar" role="complementary">
							<!-- AD:default__single__sidebar_before -->
<div class="ad-management" data-key="default__single__sidebar_before">
<!-- /2150866/clicccar/CLC_pc_article_right_1st -->
<div id='CLC_pc_article_right_1st_wrapper' width="auto" height="610" style="height: 610px; position: relative;">
<div id='CLC_pc_article_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_1st'); });
  </script>
</div>
</div>
</div>
<!-- /AD:default__single__sidebar_before -->
							
<div class="l-sidebar-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="text-174" class="c-widget widget_text"><h2 class="c-widget__title">デイリーランキング</h2>			<div class="textwidget"><ul class="c-entries c-entries--simple san-ei-custom-ranking" data-has-infeed-ads="false" data-force-sm-1col="false">
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-1">
		<a href="https://clicccar.com/2022/08/21/1212218/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="483" src="https://clicccar.com/uploads/2022/08/20/TOYOTA_NEW_SIENTA_02.jpg?v=1660977278" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/08/21</p>
					<h3 class="c-entry-summary__title">新型トヨタ「シエンタ」の登場間近。長期納車待ちも予想される新型の魅力とは？</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-2">
		<a href="https://clicccar.com/2022/08/18/1211731/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="1600" height="1200" src="https://clicccar.com/uploads/2022/08/18/Mitsubishi-RVR.jpeg?v=1660789895" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="三菱 RVR_001" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/08/18</p>
					<h3 class="c-entry-summary__title">三菱RVR次期型、ルノー「キャプチャー」ベースで12年ぶりフルモデルチェンジへ</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-3">
		<a href="https://clicccar.com/2022/08/07/1209011/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="542" src="https://clicccar.com/uploads/2022/08/06/TOYOTA_NEW_SIENTA_01.jpg?v=1659758998" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/08/07</p>
					<h3 class="c-entry-summary__title">新型トヨタ「シエンタ」の登場がついに秒読み。 狙うなら先手必勝か？</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-4">
		<a href="https://clicccar.com/2022/07/13/1201806/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="487" src="https://clicccar.com/uploads/2022/07/12/TOYOTA_SIENTA.jpg?v=1657611729" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/07/13</p>
					<h3 class="c-entry-summary__title">新型トヨタ「シエンタ」がデビュー目前。 納期の長期化で先行予約必須？</h3>
				</div>
			</section>
		</a>
	</li>
				<li class="c-entries__item san-ei-ranking-item san-ei-ranking-item-5">
		<a href="https://clicccar.com/2022/07/29/1206911/">
			<section class="c-entry-summary c-entry-summary--post c-entry-summary--type-post">
				<div class="c-entry-summary__figure">
					<img width="800" height="536" src="https://clicccar.com/uploads/2022/07/28/TOYOTA_-New_PRIUS_01.jpg?v=1658980468" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />				</div>
				<div class="c-entry-summary__body">
					<p class="c-entry-summary__meta">2022/07/29</p>
					<h3 class="c-entry-summary__title">新型プリウスはハイブリッドシステムを一新してWLTC燃費40km/Lに肉薄か？</h3>
				</div>
			</section>
		</a>
	</li>
			</ul>
			</div>
		</div><div id="custom_html-27" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">日本レースクイーン大賞2022</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E6%97%A5%E6%9C%AC%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);">
<img src="https://clicccar.com/uploads/2022/06/28/rqaw_rookie_2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E6%97%A5%E6%9C%AC%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E" onclick="ga('send','event','sidebar02','click','sd_rq2021_02', 1);"><font color="#0044CC"><u>日本レースクイーン大賞2022最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-91" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">新型クラウン公開！</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%B3/" onclick="ga('send','event','sidebar10','click','sd_crw_10', 1);">
<img src="https://clicccar.com/uploads/2022/06/28/new_crown_unveil_sd.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/tag/%E3%82%AF%E3%83%A9%E3%82%A6%E3%83%B3/" onclick="ga('send','event','sidebar10','click','sd_crw_10', 1);"><font color="#0044CC"><u>新型クラウン最新記事一覧 ＞＞</u></font></a>
</div>
</div></div></div><div class="san-ei-ad-widget-container"><!-- AD:default__single__widget -->
<div class="ad-management" data-key="default__single__widget">
<!-- /2150866/clicccar/CLC_pc_article_right_2nd -->
<div id='CLC_pc_article_right_2nd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_2nd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__widget --></div><div id="custom_html-87" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar編集部渾身のPR記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<a href="https://clicccar.com/2022/06/24/1196533/" onclick="ga('send','event','sd_pr12','click','sd_pr12_1196533', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/06/22/sdpr_1196533.jpg" width="100" height="75" loading="lazy" />
トーヨータイヤ「PROXES TR1」は街乗りからスポーツドライビングまで楽しめるスポーティタイヤ
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/06/23/1192325/" onclick="ga('send','event','sd_pr11','click','sd_pr11_1192325', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/06/22/sdpr_1192325.jpg" width="100" height="75" loading="lazy" />
エンジン部門がモーターを開発、「持続可能」へ舵を切りつつ「ニュル最速」を目指す。ヤマハ発動機の変化と変えないモノづくりの心を見た
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<a href="https://clicccar.com/2022/06/13/1190756/" onclick="ga('send','event','sd_pr10','click','sd_pr10_1190756', 1);">
<img style="float: left; margin-right: 10px;" src="https://clicccar.com/uploads/2022/05/17/sdpr_1190756.jpg" width="100" height="75" loading="lazy" />
グランピング女子会のリアルレポート。大画面で音楽、映画、ゲーム三昧が楽しめるBenQモバイルプロジェクター『GV30』
</a>
<br /><br clear="left" style="margin-bottom: 5px;" />
<hr />
<div align="right">
<a href="https://clicccar.com/category/pr/" onclick="ga('send','event','sd_pr00','click','sd_pr00_category', 1);">
<font color="#0044CC"><u>PR記事一覧はコチラ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-90" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">ヒマ潰しの決定版『クリッカーゲームポータル』</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://game.clicccar.com/" onclick="ga('send','event','sidebar_game','click','sd_game01', 1);" target="_blank" rel="noopener">
<img src="https://clicccar.com/uploads/2022/06/28/clicccar_game_portal_sd02.jpg" width="300" height="57" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://game.clicccar.com/" onclick="ga('send','event','sidebar_game','click','sd_game01', 1);" target="_blank" rel="noopener">
<font color="#0044CC"><u>登録もインストールも必要なし！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-86" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">キャンピングカー・車中泊のススメ</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<img src="https://clicccar.com/uploads/2022/02/01/sd_camp03.gif" width="320" height="180" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/category/carlife/camp/" onclick="ga('send','event','sidebar09','click','sd_camp_09', 1);">
<font color="#0044CC"><u>キャンピングカー・車中泊の最新記事 ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-81" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">注目モデルとドライブデート!?全記事</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar03','click','sd_dd01', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tsujitani_roadster_rc02.jpg" width="300" height="169" loading="lazy" /></a></div>
<div align="right"><a href="https://clicccar.com/?s=%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%83%87%E3%83%BC%E3%83%88%21%3F" onclick="ga('send','event','sidebar02','click','sd_rq2021', 1);">
Vol.1から最新記事まで！<br />Vol.130超えのドライブデート記事一覧 ＞＞</a></div>
</div></div></div><div class="san-ei-ad-widget-container"></div><div id="custom_html-82" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン美女めぐり</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);">
<img src="https://clicccar.com/uploads/2022/01/31/sidebar06_02.gif" width="300" height="200" loading="lazy" /></a>
</div>
<div align="right">
<a href="https://clicccar.com/?s=%E7%BE%8E%E5%A5%B3%E3%82%81%E3%81%90%E3%82%8A" onclick="ga('send','event','sidebar06','click','sd_ast_06', 1);"><font color="#0044CC"><u>東京オートサロン美女を一挙公開！ ＞＞</u></font></a>
</div>
</div></div></div><div id="custom_html-83" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">東京オートサロン2022特集</h2><div class="textwidget custom-html-widget"><div class="free_widget">
<div style="text-align:center;"><a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);">
<img src="https://clicccar.com/uploads/2021/06/24/tas2022_sd02.jpg" width="300" height="169" loading="lazy" /></a>
</div>
<div align="right">
	<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32022/" onclick="ga('send','event','sidebar05','click','sd_tas2022_05', 1);"><font color="#0044CC"><u>クリッカーが総力取材＆現地速報を配信中！<br />東京オートサロン2022最新記事はこちら ＞＞</u></font></a><br />
</div>
</div></div></div><div id="custom_html-89" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar特集</h2><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/relevant_tags/today/"><img src="https://clicccar.com/uploads/2022/05/17/today_lg.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/"><img src="https://clicccar.com/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75" loading="lazy" /></a>
<a href="https://clicccar.com/glossary/"><img src="https://clicccar.com/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75" loading="lazy" /></a>
</center></div></div></div><div id="custom_html-88" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccar公式SNS</h2><div class="textwidget custom-html-widget"><center><a target="_blank" href="https://www.facebook.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_fb.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://twitter.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_tw-1.png" width="60" height="60" loading="lazy" /></a>　　<a target="_blank" href="https://www.instagram.com/clicccar/" rel="noopener"><img src="https://clicccar.com/uploads/2022/05/17/logo_im.png" width="60" height="60" loading="lazy" /></a></center></div></div><div id="custom_html-80" class="widget_text c-widget widget_custom_html"><h2 class="c-widget__title">clicccarライター</h2><div class="textwidget custom-html-widget"><div class="free_widget">
	<center><a href="https://clicccar.com/writerprofile/"><img src="https://clicccar.com/uploads/2022/05/17/writerprofile_lg_220518.jpg" width="300" height="171" loading="lazy" /></a></center>
<div align="right">
	<a href="https://clicccar.com/writerprofile/"><font color="#0044CC"><u>ライタープロフィールページ ＞＞</u></font></a></div>
</div></div></div></div>

<div class="l-sidebar-sticky-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div id="ezw_tco-2" class="c-widget ez-toc"><div class="ez-toc-widget-container ez-toc-v2_0_17 ez-toc-widget counter-flat">

					<h2 class="c-widget__title">
					<span class="ez-toc-title-container">

						<style type="text/css">
							#ezw_tco-2 .ez-toc-widget-container ul.ez-toc-list li.active::before {
								background-color: #ededed;
							}
						</style>

						<span class="ez-toc-title">目次</span>

						<span class="ez-toc-title-toggle">

							
						</span>

					</span>

					</h2>
					<nav>
<ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#%e2%96%a0%e3%80%8c%e5%8e%9f%e4%bb%98%e4%ba%8c%e7%a8%ae%e3%80%8d%e3%81%a8%e3%80%8c%e8%bb%bd%e4%ba%8c%e8%bc%aa%e3%80%8d%e3%81%ae%e9%81%95%e3%81%84%e3%81%af%e6%8e%92%e6%b0%97%e9%87%8f%e3%81%a0%e3%81%91%e3%81%98%e3%82%83%e3%81%aa%e3%81%84" title="■「原付二種」と「軽二輪」の違いは排気量だけじゃない">■「原付二種」と「軽二輪」の違いは排気量だけじゃない</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#%e2%97%8f%e6%8e%92%e6%b0%97%e9%87%8f%e3%83%bb%e9%81%8b%e8%bb%a2%e5%85%8d%e8%a8%b1%e3%83%bb%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc%e3%81%ae%e9%81%95%e3%81%84" title="●排気量・運転免許・ナンバーの違い">●排気量・運転免許・ナンバーの違い</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-3" href="#%e2%97%8f%e4%ba%a4%e9%80%9a%e3%83%ab%e3%83%bc%e3%83%ab%e3%81%ae%e9%81%95%e3%81%84" title="●交通ルールの違い">●交通ルールの違い</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-4" href="#%e2%97%8f%e8%87%aa%e8%b3%a0%e8%b2%ac%e4%bf%9d%e9%99%ba%e6%96%99%e3%82%84%e7%a8%8e%e9%87%91%e3%81%ae%e9%81%95%e3%81%84" title="●自賠責保険料や税金の違い">●自賠責保険料や税金の違い</a></li></ul></nav>
</div>
</div><!-- AD:default__single__sidebar_after -->
<div class="ad-management" data-key="default__single__sidebar_after">
<!-- /2150866/clicccar/CLC_pc_article_right_3rd -->
<div id='CLC_pc_article_right_3rd'>
  <script>
    googletag.cmd.push(function() { googletag.display('CLC_pc_article_right_3rd'); });
  </script>
</div>
</div>
<!-- /AD:default__single__sidebar_after --></div>

													</aside>
					</div>

					
									</div>
			</div>

					</div>

		
<footer class="l-footer" role="contentinfo">
	
	
	
<div class="l-footer-widget-area"
	data-is-slim-widget-area="true"
	data-is-content-widget-area="false"
	>

	<div class="c-container">
		<div class="c-row c-row--margin c-row--lg-margin-l">
			<div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-76" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="related-sites">
<ul>
<li><a href="https://www.as-web.jp" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web" loading="lazy"></a></li>
<li><a href="https://revspeed.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_rev.jpg" alt="ドラテクを極めるならREV SPEED" loading="lazy"></a></li>
<li><a href="https://moto-be.com" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2021/06/24/logo03_motobe.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2030/12/23/mf_210319-20210319151105.png" alt="MotorFan[モーターファン]" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/stylewagon/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/weboption/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option" loading="lazy"></a></li>
<li><a href="https://motor-fan.jp/genroq/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web" loading="lazy"></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank" rel="noopener"><img src="https://clicccar.com/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『D1 GRAND PRIX』のオフィシャルウェブサイト D1gp" loading="lazy"></a></li>
</ul>
</div></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-77" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 214w, https://clicccar.com/uploads/2022/01/04/clicccar_logo_12th_01.png 100w" sizes="(max-width: 214px) 100vw, 214px" loading="lazy"></a>
</p></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-78" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<h3 class="nav-title">主要国産自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<h3 class="nav-title">主要外国自動車メーカー</h3>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav></div></div></div><div class="widget_text l-footer-widget-area__item c-row__col c-row__col--1-1 c-row__col--md-1-1 c-row__col--lg-1-1"><div id="custom_html-79" class="widget_text c-widget widget_custom_html"><div class="textwidget custom-html-widget"><nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank" rel="noopener">プライバシーポリシー</a></li>
<li><a href="https://san-ei-corp.co.jp/company/outline/" target="_blank" rel="noopener">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
</div></div></div>		</div>
	</div>
</div>

	
	
<div class="c-copyright">
	<div class="c-container">
		©2010-2022 CLICCCAR. ALL RIGHTS RESERVED.	</div>
</div>

	</footer>

		
<div id="page-top" class="c-page-top" aria-hidden="true">
	<a href="#body">
		<span class="fas fa-chevron-up" aria-hidden="true" title="上にスクロール"></span>
	</a>
</div>

			</div>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/clicccar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- AD:default__common__body_append -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- /AD:default__common__body_append --><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<div id="sm-overlay-search-box" class="p-overlay-search-box c-overlay-container">
	<div class="p-overlay-search-box__inner c-overlay-container__inner">
		<form role="search" method="get" autocomplete="off" class="p-search-form" action="https://clicccar.com/"><label class="screen-reader-text" for="s">検索</label><div class="c-input-group"><div class="c-input-group__field"><input type="search" placeholder="検索 &hellip;" value="" name="s"></div><button class="c-input-group__btn"><i class="fas fa-search" aria-label="検索"></i></button></div></form>	</div>

	<a href="#_" class="p-overlay-search-box__close-btn c-overlay-container__close-btn">
		<i class="fas fa-times" aria-label="閉じる"></i>
	</a>
	<a href="#_" class="p-overlay-search-box__bg c-overlay-container__bg"></a>
</div>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/dependency/snow-monkey-blocks/app.js?ver=1621755964' id='snow-monkey-snow-monkey-blocks-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://clicccar.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/clicccar.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/slick.min.js?ver=1622059751' id='slick-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/vendor/jquery.tile.min.js?ver=1622059751' id='tile-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/san-ei-custom/assets/js/script.min.js?ver=1624408932' id='san_ei-script-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/smooth-scroll.js?ver=1621755964' id='snow-monkey-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-share-buttons/src/assets/js/wp-share-buttons.js?ver=1621755964' id='wp-share-buttons-js'></script>
<script type='text/javascript' id='wp-oembed-blog-card-js-extra'>
/* <![CDATA[ */
var WP_OEMBED_BLOG_CARD = {"endpoint":"https:\/\/clicccar.com\/wp-json\/wp-oembed-blog-card\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-oembed-blog-card/src/assets/js/app.js?ver=1621755964' id='wp-oembed-blog-card-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/widgets.js?ver=1621755964' id='snow-monkey-widgets-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/sidebar-sticky-widget-area.js?ver=1621755964' id='snow-monkey-sidebar-sticky-widget-area-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/packages/@inc2734/contents-outline/dist/index.js?ver=1621755964' id='contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/vendor/inc2734/wp-contents-outline/src/assets/js/app.js?ver=1621755964' id='wp-contents-outline-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/hash-nav.js?ver=1621755964' id='snow-monkey-hash-nav-js'></script>
<script type='text/javascript' id='snow-monkey-js-extra'>
/* <![CDATA[ */
var snow_monkey = {"home_url":"https:\/\/clicccar.com"};
var inc2734_wp_share_buttons_facebook = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_facebook","_ajax_nonce":"6977ebb39f"};
var inc2734_wp_share_buttons_twitter = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_twitter","_ajax_nonce":"de40a74206"};
var inc2734_wp_share_buttons_hatena = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_hatena","_ajax_nonce":"b08eb51ab1"};
var inc2734_wp_share_buttons_feedly = {"endpoint":"https:\/\/clicccar.com\/wp-admin\/admin-ajax.php","action":"inc2734_wp_share_buttons_feedly","_ajax_nonce":"24c829b33e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/app.js?ver=1621755964' id='snow-monkey-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/packages/fontawesome-free/js/all.min.js?ver=1621755964' id='fontawesome5-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/snow-monkey/assets/js/page-top.js?ver=1621755964' id='snow-monkey-page-top-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://clicccar.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1650248509' id='ez-toc-js-js'></script>
		<div id="page-end"></div>
		</body>
</html>
