<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>MC後の日産・セレナに対応する9V型／8V型カーナビ用の取付キットがパイオニアから発売 | clicccar.com</title>
<meta name="description" content="■セレナと同じ2トーン塗装により、美しい装着性を実現 以前のカーナビは、ドイツ規格協会によるDIN規格により1DIN、2DINのいずれかに装着するケースが大半でした。"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://clicccar.com/2020/05/14/976964/"/>
<meta property="og:locale" content="ja_JP"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="MC後の日産・セレナに対応する9V型／8V型カーナビ用の取付キットがパイオニアから発売 | clicccar.com"/>
<meta property="og:description" content="■セレナと同じ2トーン塗装により、美しい装着性を実現 以前のカーナビは、ドイツ規格協会によるDIN規格により1DIN、2DINのいずれかに装着するケースが大半でした。"/>
<meta property="og:url" content="https://clicccar.com/2020/05/14/976964/"/>
<meta property="og:site_name" content="clicccar.com"/>
<meta property="article:tag" content="カーナビ"/>
<meta property="article:tag" content="カロッツェリア"/>
<meta property="article:tag" content="セレナ"/>
<meta property="article:tag" content="パイオニア"/>
<meta property="article:section" content="カーナビ・AV"/>
<meta property="article:published_time" content="2020-05-13T21:03:44+00:00"/>
<meta property="article:modified_time" content="2020-05-13T08:37:18+00:00"/>
<meta property="og:updated_time" content="2020-05-13T08:37:18+00:00"/>
<meta property="og:image" content="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg"/>
<meta property="og:image:secure_url" content="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg"/>
<meta property="og:image:width" content="826"/>
<meta property="og:image:height" content="551"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://clicccar.com/#website","url":"https://clicccar.com/","name":"clicccar.com","description":"\u30af\u30eb\u30de\u306e\u300e\u3044\u307e\u300f\u304c\u308f\u304b\u308b\u81ea\u52d5\u8eca\u30cb\u30e5\u30fc\u30b9\u30e1\u30c7\u30a3\u30a2","potentialAction":{"@type":"SearchAction","target":"https://clicccar.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://clicccar.com/2020/05/14/976964/#primaryimage","url":"https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg","width":826,"height":551,"caption":"\u65e5\u7523 \u30bb\u30ec\u30ca"},{"@type":"WebPage","@id":"https://clicccar.com/2020/05/14/976964/#webpage","url":"https://clicccar.com/2020/05/14/976964/","inLanguage":"ja","name":"MC\u5f8c\u306e\u65e5\u7523\u30fb\u30bb\u30ec\u30ca\u306b\u5bfe\u5fdc\u3059\u308b9V\u578b\uff0f8V\u578b\u30ab\u30fc\u30ca\u30d3\u7528\u306e\u53d6\u4ed8\u30ad\u30c3\u30c8\u304c\u30d1\u30a4\u30aa\u30cb\u30a2\u304b\u3089\u767a\u58f2 | clicccar.com","isPartOf":{"@id":"https://clicccar.com/#website"},"primaryImageOfPage":{"@id":"https://clicccar.com/2020/05/14/976964/#primaryimage"},"datePublished":"2020-05-13T21:03:44+00:00","dateModified":"2020-05-13T08:37:18+00:00","author":{"@id":"https://clicccar.com/#/schema/person/9788f7c0ff8ef73760c8de728c7943b8"},"description":"\u25a0\u30bb\u30ec\u30ca\u3068\u540c\u30582\u30c8\u30fc\u30f3\u5857\u88c5\u306b\u3088\u308a\u3001\u7f8e\u3057\u3044\u88c5\u7740\u6027\u3092\u5b9f\u73fe \u4ee5\u524d\u306e\u30ab\u30fc\u30ca\u30d3\u306f\u3001\u30c9\u30a4\u30c4\u898f\u683c\u5354\u4f1a\u306b\u3088\u308bDIN\u898f\u683c\u306b\u3088\u308a1DIN\u30012DIN\u306e\u3044\u305a\u308c\u304b\u306b\u88c5\u7740\u3059\u308b\u30b1\u30fc\u30b9\u304c\u5927\u534a\u3067\u3057\u305f\u3002","breadcrumb":{"@id":"https://clicccar.com/2020/05/14/976964/#breadcrumb"}},{"@type":["Person"],"@id":"https://clicccar.com/#/schema/person/9788f7c0ff8ef73760c8de728c7943b8","name":"\u585a\u7530\u52dd\u5f18","image":{"@type":"ImageObject","@id":"https://clicccar.com/#authorlogo","url":"https://secure.gravatar.com/avatar/27de38f42d8d7eec1b718df22c1de9e3?s=96&d=mm&r=g","caption":"\u585a\u7530\u52dd\u5f18"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//clicccar.com'/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; フィード" href="https://clicccar.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; コメントフィード" href="https://clicccar.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="clicccar.com &raquo; MC後の日産・セレナに対応する9V型／8V型カーナビ用の取付キットがパイオニアから発売 のコメントのフィード" href="https://clicccar.com/2020/05/14/976964/feed/"/>
<style id='clicccar-webfonts-css' media='all'>@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:250;src:local('Noto Sans CJK JP Thin') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Thin.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:300;src:local('Noto Sans CJK JP Light') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Light.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:350;src:local('Noto Sans CJK JP DemiLight') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-DemiLight.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:400;src:local('Noto Sans CJK JP Regular') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Regular.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:500;src:local('Noto Sans CJK JP Medium') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Medium.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:700;src:local('Noto Sans CJK JP Bold') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Bold.ttf) format('truetype');font-display:swap}@font-face{font-family:'Noto Sans CJK JP';font-style:normal;font-weight:900;src:local('Noto Sans CJK JP Black') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff2) format('woff2') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.woff) format('woff') , url(/wp-content/themes/clicccar/fonts/NotoSansCJKjp-Black.ttf) format('truetype');font-display:swap}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='custom-nextpage-style-css' media='all'>.page-link-box{text-align:center}.custom-page-links{padding:5px 10px;display:inline-block}.custom-page-links a{text-decoration:none}.custom-page-links a span{margin-right:10px}.page-link{margin-top:0;padding:0;list-style:none}.page-link li{margin:0 5px;display:inline-block}.page-link li.numpages a{color:#fff;text-align:center;text-decoration:none;padding:5px 11px;background:#c2c1c1;display:block}.page-link li.current a,.page-link li.numpages a:hover{background:#e83d1f}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<style id='font-awesome-css' media='all'>@font-face{font-family:FontAwesome;src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype') , url(/wp-content/themes/clicccar/assets/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal;font-display:swap}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-chevron-left:before{content:"\f053"}.fa-chevron-right:before{content:"\f054"}.fa-arrow-right:before{content:"\f061"}.fa-chevron-circle-left:before{content:"\f137"}.fa-chevron-circle-right:before{content:"\f138"}</style>
<style id='slick-carousel-css' media='all'>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:rgba(0,0,0,0)}.slick-list{overflow:hidden;margin:0;padding:0}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}.slick-initialized .slick-slide,.slick-slide img{display:block}</style>
<link rel='stylesheet' id='clicccar-css' href='https://clicccar.com/wp-content/themes/clicccar/A.style.css,qver=1589258029.pagespeed.cf.fiMEGBUXS0.css' type='text/css' media='all'/>
<link rel='stylesheet' id='clicccar-catalog-css' href='https://clicccar.com/wp-content/themes/clicccar/assets/css/A.catalog-style.css,qver=1589258029.pagespeed.cf.mje_KqC2ZS.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-spinner-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(/wp-content/plugins/a3-lazy-load/assets/css/loading.gif);background-repeat:no-repeat;background-position:50% 50%}figure.wp-block-image img.lazy-hidden{min-width:150px}</style>
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//clicccar.com/uploads/sass/a3_lazy_load.min.css?ver=1589338615' type='text/css' media='all'/>
<script type='text/javascript' src='https://clicccar.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/wp-lightpop/js/jquery.lightpop-0.8.5.1.min.js,qver=0.8.5.1.pagespeed.jm.yKu1VA9aYZ.js'></script>
<link rel='https://api.w.org/' href='https://clicccar.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://clicccar.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://clicccar.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://clicccar.com/?p=976964'/>
<script type="text/javascript">jQuery(document).ready(function($){var title=$('.widget_rss .widget-title .rsswidget:last-child').text();$('.widget_rss .widget-title').html('<span>'+title+'</span>');$('.widget_rss ul li a[href^=http]').attr({target:"_blank"})});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20262330-1','clicccar.com');ga('send','pageview');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script data-ad-client="ca-pub-7793990651853000" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZWKVN3');</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>var FAILSAFE_TIMEOUT=2500;var requestManager={adserverRequestSent:false,aps:false,ox:false};function sendAdserverRequest(){if(requestManager.adserverRequestSent===true){return;}requestManager.adserverRequestSent=true;googletag.cmd.push(function(){googletag.pubads().refresh();});}function bidderBack(bidder){if(bidder==='aps'){requestManager.aps=true;}else if(bidder==='ox'){requestManager.ox=true;}if(requestManager.aps&&requestManager.ox){sendAdserverRequest();}}</script>
<script>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</script>
<script type='text/javascript'>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3919',adServer:'googletag',bidTimeout:1e3});apstag.fetchBids({slots:[{slotID:'div-gpt-ad-pc_title_banner',slotName:'/13450350/clicccar_pc_title_banner_all_091002',sizes:[[600,90]]},{slotID:'div-gpt-ad-sp_title_banner',slotName:'/13450350/clicccar_sp_title_banner_all_092002',sizes:[[320,50],[320,100]]},{slotID:'div-gpt-ad-pc_middleleft_1strec',slotName:'/13450350/clicccar_pc_middleleft_1strec_all_091003',sizes:[[300,250]]},{slotID:'div-gpt-ad-pc_middleright_1strec',slotName:'/13450350/clicccar_pc_middleright_1strec_all_091004',sizes:[[300,250]]},{slotID:'div-gpt-ad-sp_middle_1strec',slotName:'/13450350/clicccar_sp_middle_1strec_all_092003',sizes:[[1,1],[300,250]]},{slotID:'div-gpt-ad-1568354974541-0',slotName:'/13450350/clicccar_sp_footer_overlay_all_092092',sizes:[[1,1],[320,50],[320,80],[320,100]]},{slotID:'div-gpt-ad-res_column_1strec',slotName:'/13450350/clicccar_res_column_1strec_all_093011',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_2ndrec',slotName:'/13450350/clicccar_res_column_2ndrec_all_093012',sizes:[[300,250]]},{slotID:'div-gpt-ad-res_column_3rdrec',slotName:'/13450350/clicccar_res_column_3rdrec_all_093013',sizes:[[300,250]]}]},function(bids){googletag.cmd.push(function(){apstag.setDisplayBids();bidderBack('aps');});});</script>
<script async="true" type="text/javascript" src="https://cdn.lodeo.io/js/player/prd/lodeo.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">.vvqbox{display:block;max-width:100%;visibility:visible!important;margin:10px auto}.vvqbox img{max-width:100%;height:100%}.vvqbox object{max-width:100%}.vvqbox img{height:auto!important}</style>
<script type="text/javascript">var vvqflashvars={};var vvqparams={wmode:"opaque",allowfullscreen:"true",allowscriptaccess:"always"};var vvqattributes={};var vvqexpressinstall="https://clicccar.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";</script>
<link rel="amphtml" href="https://clicccar.com/2020/05/14/976964/?amp"><script type="text/javascript">var lightpop={options:{imageLoading:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-ico-loading.gif',imageBtnPrev:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-prev.gif',imageBtnNext:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-next.gif',imageBtnClose:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-btn-close.gif',imageBlank:'https://clicccar.com/wp-content/plugins/wp-lightpop/images/lightpop-blank.gif',flvplayer:'https://clicccar.com/wp-content/plugins/wp-lightpop/swf/mediaplayer.swf',contentFrameType:'border',iconAdd:false,Image:{enabled:true,size:new Array(0,0)},Video:{enabled:true},Contents:{enabled:true,iframeEnabled:false},YouTube:{enabled:true},Metacafe:{enabled:true},LiveLeak:{enabled:true},GoogleVideo:{enabled:true},Dailymotion:{enabled:true},superdeluxe:{enabled:true},nicovideo:{enabled:true}},start:function(){}};</script>
<style type="text/css" id="wp-custom-css">span.wpcf7-list-item{display:block}</style>
</head>
<body class="post-template-default single single-post postid-976964 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header" role="banner">
<p class="site-logo"><a href="https://clicccar.com/" class="custom-logo-link" rel="home"><img width="214" height="90" src="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="clicccar.com" srcset="https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/uploads/2019/12/clicccar_logo_10th-20191206092747-100x42.png 100w" sizes="(max-width: 214px) 100vw, 214px"/></a></p>
<div class="logo-right-ad">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZWKVN3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</div>
<div class="header-button-box">
<button type="button" class="button-menu">
<span></span>
<span></span>
<span></span>
</button>
<button type="button" class="button-search">
<i class="fa fa-search" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</button>
</div>
<nav id="header-navigation" class="header-navigation"><p class="header-nav-title">カテゴリー一覧</p>
<ul><li id="menu-item-497470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497470"><a href="https://clicccar.com/category/news/">News・新車</a></li>
<li id="menu-item-497471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497471"><a href="https://clicccar.com/category/business/">Tech＆Biz</a></li>
<li id="menu-item-535033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535033"><a href="https://clicccar.com/category/carlife/">カーライフ</a></li>
<li id="menu-item-497472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497472"><a href="https://clicccar.com/category/event/">イベント</a></li>
<li id="menu-item-497473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497473"><a href="https://clicccar.com/category/entertainment/">エンタメ</a></li>
<li id="menu-item-907530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907530"><a href="https://clicccar.com/category/custom/">カスタム</a></li>
<li id="menu-item-907531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-907531"><a href="https://clicccar.com/category/item/">アイテム</a></li>
<li id="menu-item-907532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907532"><a href="https://clicccar.com/category/bike/">バイク</a></li>
<li id="menu-item-638922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638922"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul></nav>
<div class="search-box">
<form role="search" method="get" class="search-form" action="https://clicccar.com/">
<input type="search" id="search-form-5ebc7e5d7aafc" class="search-field" value="" name="s"/>
<button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
<div class="logo-bottom-ad">
<center>
<div class="pc_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/376/457/a1376457.js"></script>
</div>
</center>
<div class="sp_only">
<div style="position:fixed; text-align: center; bottom:0; left:0; right:0; width:100%; background:rgba(0, 0, 0, 0); z-index:99998;">
<div id='div-gpt-ad-1568354974541-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1568354974541-0');});</script>
</div>
</div>
</div>
</div>
<ul id="main-navigation" class="main-navigation"><li id="menu-item-497418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-497418"><a href="https://clicccar.com/">HOME</a></li>
<li id="menu-item-497409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497409"><a href="https://clicccar.com/category/news/">News・新車</a>
<ul class="sub-menu">
<li id="menu-item-497416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497416"><a href="https://clicccar.com/category/news/newcar/">新車</a></li>
<li id="menu-item-497458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497458"><a href="https://clicccar.com/category/news/impressions/">試乗</a></li>
<li id="menu-item-497415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497415"><a href="https://clicccar.com/category/news/brand-new/">新型車・フルモデルチェンジ</a></li>
<li id="menu-item-497414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497414"><a href="https://clicccar.com/category/news/minorchange/">マイナーチェンジ</a></li>
<li id="menu-item-497459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497459"><a href="https://clicccar.com/category/news/add-model/">追加モデル</a></li>
<li id="menu-item-697890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697890"><a href="https://clicccar.com/category/news/scoop/">スクープ</a></li>
<li id="menu-item-497412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497412"><a href="https://clicccar.com/category/news/prototype/">プロトタイプ</a></li>
<li id="menu-item-535039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535039"><a href="https://clicccar.com/category/news/usedcar/">中古車</a></li>
<li id="menu-item-497457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497457"><a href="https://clicccar.com/category/news/nod/">訃報</a></li>
</ul>
</li>
<li id="menu-item-497411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497411"><a href="https://clicccar.com/category/business/">Tech＆Biz</a>
<ul class="sub-menu">
<li id="menu-item-497410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497410"><a href="https://clicccar.com/category/business/technology/">テクノロジー</a></li>
<li id="menu-item-497456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497456"><a href="https://clicccar.com/category/business/ecology/">エコ</a></li>
<li id="menu-item-497413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497413"><a href="https://clicccar.com/category/business/design/">デザイン</a></li>
<li id="menu-item-535040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535040"><a href="https://clicccar.com/category/business/safety/">安全</a></li>
<li id="menu-item-535043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535043"><a href="https://clicccar.com/category/business/selfdriving/">自動運転</a></li>
<li id="menu-item-535044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535044"><a href="https://clicccar.com/category/business/ev/">電動化</a></li>
<li id="menu-item-535042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535042"><a href="https://clicccar.com/category/business/fuelcell/">燃料電池</a></li>
<li id="menu-item-535045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535045"><a href="https://clicccar.com/category/business/concept/">コンセプト</a></li>
</ul>
</li>
<li id="menu-item-534087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-534087"><a href="https://clicccar.com/category/carlife/">カーライフ</a>
<ul class="sub-menu">
<li id="menu-item-497445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497445"><a href="https://clicccar.com/category/carlife/drive/">ドライブ</a></li>
<li id="menu-item-497455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497455"><a href="https://clicccar.com/category/carlife/leisure/">レジャー・旅行・温泉</a></li>
<li id="menu-item-534091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534091"><a href="https://clicccar.com/category/carlife/camp/">キャンピングカー・車中泊</a></li>
<li id="menu-item-708750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708750"><a href="https://clicccar.com/category/carlife/glossary/">自動車用語辞典</a></li>
<li id="menu-item-534090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534090"><a href="https://clicccar.com/category/carlife/insurance/">車検・保険・税金</a></li>
<li id="menu-item-534089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534089"><a href="https://clicccar.com/category/carlife/infra/">道路・インフラ</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://clicccar.com/category/carlife/law/">違反・事故・オービス</a></li>
</ul>
</li>
<li id="menu-item-497428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497428"><a href="https://clicccar.com/category/event/">イベント</a>
<ul class="sub-menu">
<li id="menu-item-497433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497433"><a href="https://clicccar.com/category/event/domestic-motorshow/">国内モーターショー</a></li>
<li id="menu-item-497434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497434"><a href="https://clicccar.com/category/event/overseas-motorshow/">海外モーターショー</a></li>
<li id="menu-item-497429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497429"><a href="https://clicccar.com/category/event/autosalon/">オートサロン</a></li>
<li id="menu-item-497431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497431"><a href="https://clicccar.com/category/event/meeting/">ミーティング/オフ会</a></li>
</ul>
</li>
<li id="menu-item-497420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497420"><a href="https://clicccar.com/category/entertainment/">エンタメ</a>
<ul class="sub-menu">
<li id="menu-item-497424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497424"><a href="https://clicccar.com/category/entertainment/entamenews/">エンタメニュース</a></li>
<li id="menu-item-497425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497425"><a href="https://clicccar.com/category/entertainment/gravure/">グラビア</a></li>
<li id="menu-item-497422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497422"><a href="https://clicccar.com/category/entertainment/rq/">RQ・コンパニオン</a></li>
<li id="menu-item-497421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497421"><a href="https://clicccar.com/category/entertainment/motorsports/">モータースポーツ</a></li>
<li id="menu-item-535046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535046"><a href="https://clicccar.com/category/entertainment/d1/">D1</a></li>
<li id="menu-item-497423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497423"><a href="https://clicccar.com/category/entertainment/video/">映像・動画</a></li>
<li id="menu-item-497426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497426"><a href="https://clicccar.com/category/entertainment/column/">コラム・連載</a></li>
</ul>
</li>
<li id="menu-item-535047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-535047"><a href="https://clicccar.com/category/custom/">カスタム</a>
<ul class="sub-menu">
<li id="menu-item-535048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535048"><a href="https://clicccar.com/category/custom/historic-car/">旧車</a></li>
<li id="menu-item-497448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497448"><a href="https://clicccar.com/category/custom/dressup/">ドレスアップ</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://clicccar.com/category/custom/tuning/">チューニング</a></li>
<li id="menu-item-497442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497442"><a href="https://clicccar.com/category/item/diy/">DIY</a></li>
</ul>
</li>
<li id="menu-item-497435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-497435"><a href="https://clicccar.com/category/item/">アイテム</a>
<ul class="sub-menu">
<li id="menu-item-497437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497437"><a href="https://clicccar.com/category/item/cargoods/">カー用品</a></li>
<li id="menu-item-497438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497438"><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></li>
<li id="menu-item-497439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497439"><a href="https://clicccar.com/category/item/tire/">タイヤ</a></li>
<li id="menu-item-497440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497440"><a href="https://clicccar.com/category/item/wheel/">ホイール</a></li>
<li id="menu-item-497436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497436"><a href="https://clicccar.com/category/item/game/">ゲーム</a></li>
<li id="menu-item-497441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497441"><a href="https://clicccar.com/category/item/toys/">おもちゃ</a></li>
<li id="menu-item-497443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497443"><a href="https://clicccar.com/category/item/app/">アプリ・ガジェット</a></li>
<li id="menu-item-535049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535049"><a href="https://clicccar.com/category/item/books/">書籍／雑誌／ムービー</a></li>
</ul>
</li>
<li id="menu-item-497447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497447"><a href="https://clicccar.com/category/bike/">バイク</a>
<ul class="sub-menu">
<li id="menu-item-710868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710868"><a href="https://clicccar.com/category/bike/bike-newmodel/">ニューモデル(バイク)</a></li>
<li id="menu-item-710872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710872"><a href="https://clicccar.com/category/bike/bike-impressions/">試乗(バイク)</a></li>
<li id="menu-item-710871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710871"><a href="https://clicccar.com/category/bike/bike-newproduct/">新製品(バイク)</a></li>
<li id="menu-item-710867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710867"><a href="https://clicccar.com/category/bike/bike-customize/">カスタマイズ(バイク)</a></li>
<li id="menu-item-710869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710869"><a href="https://clicccar.com/category/bike/bike-life/">バイクライフ</a></li>
<li id="menu-item-710870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710870"><a href="https://clicccar.com/category/bike/bike-motorsports/">モータースポーツ(バイク)</a></li>
</ul>
</li>
<li id="menu-item-638921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638921"><a href="https://oshiete.clicccar.com/">Q＆A</a></li>
</ul>	</header>
<div class="navi-bottom-ad">
<div class="sp_only">
<div id='div-gpt-ad-header_overlay'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-header_overlay');});</script>
</div>
</div>
<div class="sp_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/344/823/a1344823.js"></script>
</center>
</div>
<div class="pc_only">
<center>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/035/650/a1035650.js"></script>
</center>
</div>
<div id='div-gpt-ad-res_inread_1stex' style='width: 1px; height: 1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_inread_1stex');});</script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div></div>
<div id="breadcrumbs-head"><span><span><a href="https://clicccar.com/">Home</a> &gt; <span><a href="https://clicccar.com/category/item/">アイテム</a> &gt; <span><a href="https://clicccar.com/category/item/carnavi/">カーナビ・AV</a></span></div>	<div id="content" class="site-content">
<main id="main" class="site-main" role="main">
<article id="post-976964" class="post-single post-976964 post type-post status-publish format-standard has-post-thumbnail hentry category-item category-carnavi tag-6713 tag-640 tag-1529 tag-639 relevant_tags-10928">
<header class="entry-header">
<div class="entry-title">
<p class="entry-date published"><time datetime="2020-05-14T06:03:44+09:00">2020/05/14 06:03</time></p>
<h1 class="entry-title-in">MC後の日産・セレナに対応する9V型／8V型カーナビ用の取付キットがパイオニアから発売</h1>	</div>
</header>
<div class="content-before-ad">
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_title_banner');});</script>
</div>
</center>
</div>
<div class="pc_only">
<center>
<div id='div-gpt-ad-pc_title_banner'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_title_banner');});</script>
</div>
</center>
</div></div>
<section class="entry-content">
<a href="https://clicccar.com/2020/05/14/976964/pioneer_car-navigation-system_nissan_20200513_2/"><img width="826" height="507" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-826x507.jpg" class="lazy lazy-hidden attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="日産 セレナ"/><noscript><img width="826" height="507" src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-826x507.jpg" class="attachment-slide-thumbnail size-slide-thumbnail wp-post-image" alt="日産 セレナ"/></noscript></a> <div class="children-images">
<a href="https://clicccar.com/2020/05/14/976964/pioneer_car-navigation-system_nissan_20200513_2/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-240x160.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="日産 セレナ" srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg 826w" sizes="(max-width: 240px) 100vw, 240px"/></a><a href="https://clicccar.com/2020/05/14/976964/pioneer_car-navigation-system_nissan_20200513_1/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-240x160.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="日産 セレナ" srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342.jpg 826w" sizes="(max-width: 240px) 100vw, 240px"/></a><a href="https://clicccar.com/2020/05/14/976964/pioneer_avic-cq910_20200513_/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CQ910_20200513_-20200513123330-240x160.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="カロッツェリア"/></a><a href="https://clicccar.com/2020/05/14/976964/pioneer_avic-cl910-20200513_/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-240x160.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="パイオニア カロッツェリア"/></a><a href="https://clicccar.com/2020/05/14/976964/pioneer_avic-rq903_20200513/" class="size-fb-like-box-thumbnail"><img width="240" height="160" src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-240x160.jpg" class="attachment-fb-like-box-thumbnail size-fb-like-box-thumbnail" alt="カロッツェリア 楽ナビ"/></a><a href="https://clicccar.com/2020/05/14/976964/pioneer_car-navigation-system_nissan_20200513_2/" class="show-all-button"><span>すべての<br>画像を見る</span></a>
</div>
<h2>■セレナと同じ2トーン塗装により、美しい装着性を実現</h2>
<p>以前のカーナビは、ドイツ規格協会によるDIN規格により1DIN、2DINのいずれかに装着するケースが大半でした。</p>
<p>しかし、モジュール化やデザイン性の重視、大画面化などを目的に、車種独自にセンタークラスターを備え、専用スペースにカーナビやディスプレイオーディオを配置する流れが加速しています。</p>
<figure id="attachment_976974" aria-describedby="caption-attachment-976974" style="width: 800px" class="wp-caption alignnone"><a title="日産 セレナ" href="https://clicccar.com/?attachment_id=976974" rel="attachment wp-att-976974"><img class="lazy lazy-hidden size-large wp-image-976974" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-800x534.jpg" alt="日産 セレナ" width="800" height="534" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342.jpg 826w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img class="size-large wp-image-976974" src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-800x534.jpg" alt="日産 セレナ" width="800" height="534" srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_1-20200513123342.jpg 826w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></a><figcaption id="caption-attachment-976974" class="wp-caption-text">マイナーチェンジ後の日産セレナに対応する取付キットをパイオニアが発売</figcaption></figure>
<p>そんな中、パイオニアは日産セレナ向けの9V型、8V型カーナビゲーションシステムの装着が可能になる「セレナ用ラージサイズカーナビゲーション取付キット」の「KLS-N903D」を2020年7月から発売します。</p>
<p>同取付キットの価格は2万5000円（税別）、対象となるセレナは2019年8月に受けたマイナーチェンジ後モデル。</p>
<figure id="attachment_976975" aria-describedby="caption-attachment-976975" style="width: 380px" class="wp-caption alignnone"><a title="日産 セレナ" href="https://clicccar.com/?attachment_id=976975" rel="attachment wp-att-976975"><img class="lazy lazy-hidden size-medium wp-image-976975" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-380x253.jpg" alt="日産 セレナ" width="380" height="253" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg 826w" sizes="(max-width: 380px) 100vw, 380px"/><noscript><img class="size-medium wp-image-976975" src="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-380x253.jpg" alt="日産 セレナ" width="380" height="253" srcset="https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-380x253.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-800x534.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-768x512.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-135x90.jpg 135w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-100x67.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353-240x160.jpg 240w, https://clicccar.com/uploads/2020/05/Pioneer_car-navigation-system_NISSAN_20200513_2-20200513123353.jpg 826w" sizes="(max-width: 380px) 100vw, 380px"/></noscript></a><figcaption id="caption-attachment-976975" class="wp-caption-text">純正のようなフィッティングの美しさを実現している</figcaption></figure>
<p>単に9V型／8V型の大画面ナビが装着できるだけでなく、同キットはセレナのコンソールと同じイメージの2トーン塗装が施されています。インパネデザインに違和感をもたらすことなく、ラージサイズのカーナビをキレイに装着できるフィッティングの良さが光ります。</p>
<figure id="attachment_976971" aria-describedby="caption-attachment-976971" style="width: 380px" class="wp-caption alignnone"><a title="パイオニア カロッツェリア" href="https://clicccar.com/?attachment_id=976971" rel="attachment wp-att-976971"><img class="lazy lazy-hidden wp-image-976971 size-medium" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-380x177.jpg" alt="パイオニア カロッツェリア" width="380" height="177" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-380x177.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-800x373.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-768x358.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-1536x715.jpg 1536w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-193x90.jpg 193w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-100x47.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307.jpg 1600w" sizes="(max-width: 380px) 100vw, 380px"/><noscript><img class="wp-image-976971 size-medium" src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-380x177.jpg" alt="パイオニア カロッツェリア" width="380" height="177" srcset="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-380x177.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-800x373.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-768x358.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-1536x715.jpg 1536w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-193x90.jpg 193w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307-100x47.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-CL910-20200513_-20200513123307.jpg 1600w" sizes="(max-width: 380px) 100vw, 380px"/></noscript></a><figcaption id="caption-attachment-976971" class="wp-caption-text">カロッツェリアの「サイバーナビ」の「AVIC-CQ910-DC」</figcaption></figure>
<p>7月に発売される「KLS-N903D」は取付キットですので、別売のカーナビが必要です。</p>
<p>主な「カロッツェリア」の適合ナビは、9V型カーナビゲーションの「サイバーナビ」が「AVIC-CQ910-DC/CQ910」、同じく9V型の「楽ナビ」が「AVIC-RQ903」。8V型カーナビゲーションの「サイバーナビ」が「AVIC-CL910-DC/CL910」、同じく8V型の「楽ナビ」が「AVIC-RL910/RL710」となっています。</p>
<figure id="attachment_976970" aria-describedby="caption-attachment-976970" style="width: 380px" class="wp-caption alignnone"><a title="カロッツェリア 楽ナビ" href="https://clicccar.com/?attachment_id=976970" rel="attachment wp-att-976970"><img class="lazy lazy-hidden wp-image-976970 size-medium" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-380x228.jpg" alt="カロッツェリア 楽ナビ" width="380" height="228" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-380x228.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-800x481.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-768x462.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-1536x924.jpg 1536w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-150x90.jpg 150w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-100x60.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254.jpg 1600w" sizes="(max-width: 380px) 100vw, 380px"/><noscript><img class="wp-image-976970 size-medium" src="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-380x228.jpg" alt="カロッツェリア 楽ナビ" width="380" height="228" srcset="https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-380x228.jpg 380w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-800x481.jpg 800w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-768x462.jpg 768w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-1536x924.jpg 1536w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-150x90.jpg 150w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254-100x60.jpg 100w, https://clicccar.com/uploads/2020/05/Pioneer_AVIC-RQ903_20200513-20200513123254.jpg 1600w" sizes="(max-width: 380px) 100vw, 380px"/></noscript></a><figcaption id="caption-attachment-976970" class="wp-caption-text">カロッツェリア「楽ナビ」の「AVIC-RQ903」</figcaption></figure>
<p>「カロッツェリア」の大画面ナビにより、地図や各種設定画面の操作、視認性が高まるのはもちろん、動画再生などのエンタメの充実、高音質再生などが実現することで、ドライブがより楽しくなるはず。</p>
<p>また、別売のリヤモニターなどを組み合わせれば、ファミリーでの帰省や旅行もより充実した時間になるでしょう。</p>
<p>（塚田勝弘）</p>
<p class="post-author">by<a href="https://clicccar.com/author/tsuka/" title="塚田勝弘 の投稿" rel="author">塚田勝弘</a></p>
<p class="cat-links">カテゴリー : <a href="https://clicccar.com/category/item/" rel="category tag">アイテム</a>, <a href="https://clicccar.com/category/item/carnavi/" rel="category tag">カーナビ・AV</a></p>
<p class="tag-links">タグ : <a href="https://clicccar.com/tag/%e3%82%ab%e3%83%bc%e3%83%8a%e3%83%93/" rel="tag">カーナビ</a>, <a href="https://clicccar.com/tag/%e3%82%ab%e3%83%ad%e3%83%83%e3%83%84%e3%82%a7%e3%83%aa%e3%82%a2/" rel="tag">カロッツェリア</a>, <a href="https://clicccar.com/tag/%e3%82%bb%e3%83%ac%e3%83%8a/" rel="tag">セレナ</a>, <a href="https://clicccar.com/tag/%e3%83%91%e3%82%a4%e3%82%aa%e3%83%8b%e3%82%a2/" rel="tag">パイオニア</a></p>
</section>
<div class="post-block-title2">『カロッツェリア』の最新記事</div><a href="https://clicccar.com/2020/05/13/976244/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-580x327.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="パイオニア カロッツェリア サブウーファー" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="パイオニア カロッツェリア サブウーファー" srcset="https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_TS-WX3030_20200511-20200511101223-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2020年05月13日</div><div class="post-title">パワフルで正確な低音を再生する新サブウーファー3サイズを発売【カロッツェリア2020年夏モデル】</div></a><a href="https://clicccar.com/2020/05/13/976155/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-580x327.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2020年05月13日</div><div class="post-title">パイオニアがタブレットを発売!! これは、持ち歩ける車載ディスプレイの最新形だ【カロッツェリア2020年夏モデル】</div></a><a href="https://clicccar.com/2020/05/13/976135/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-580x327.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2020年05月13日</div><div class="post-title">「Apple CarPlay」、「Android Auto」に対応する最新のディスプレイオーディオが新登場【カロッツェリア2020年夏モデル】</div></a><a href="https://clicccar.com/2020/05/13/976689/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-580x327.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-580x327.jpg 580w, https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_2-20200512165331-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2020年05月13日</div><div class="post-title">最新のディスプレイオーディオ、クレイドル&#038;タブレット、サブウーファーを発売【カロッツェリア2020年夏モデル】</div></a><a href="https://clicccar.com/2020/03/30/958190/" class="relevant-tag-post"><img width="580" height="327" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-580x327.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="カロッツェリア サイバーナビ" srcset="" data-srcset="https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-580x327.jpg 580w, https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/><noscript><img width="580" height="327" src="https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-580x327.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="カロッツェリア サイバーナビ" srcset="https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-580x327.jpg 580w, https://clicccar.com/uploads/2020/03/Pioneer_cybernavi_202032_78-20200302112229-900x507.jpg 900w" sizes="(max-width: 580px) 100vw, 580px"/></noscript><div class="post-date">2020年03月30日</div><div class="post-title">ドライブ中「しりとり」に飽きても大丈夫!パイオニアの最新カロッツェリア・サイバーナビなら「docomo in Car Connect」1年間利用権でネット使い放題、動画見放題【PR】</div></a>	</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-previous">次の記事 : <a href="https://clicccar.com/2020/05/14/977026/" rel="next">MAZDA2の特別仕様車・ホワイト コンフォートは、「小さな高級車」ベリーサの再来!?【新車】</a></div>
<div class="nav-next">前の記事 : <a href="https://clicccar.com/2020/05/13/975650/" rel="prev">F1のエンジンとは？1万5000rpm＆1000PSを実現する最先端技術の結晶【自動車用語辞典：F1の技術編】</a></div>
</nav>
<div class="navigation-bottom-ad">
<div class="pc_only">
<center>
<table width="620" border="0" align="center">
<tr>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleleft_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleleft_1strec');});</script>
</div>
</td>
<td align="center" valign="middle">
<div id='div-gpt-ad-pc_middleright_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_middleright_1strec');});</script>
</div>
</td>
</tr>
</table>
</center>
</div>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/203/981/a1203981.js"></script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_1strec');});</script>
</div>
</center>
</div>
<br/></div>
<div class="column-bottom-ad">
<strong>この記事もよく読まれています</strong>
<div class="sp_only">
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/082/609/a1082609.js"></script>
<script type="text/javascript" src="https://js.mediams.mb.softbank.jp/t/043/631/a1043631.js"></script>
</div>
<div class="pc_only">
<div style="width: auto;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7793990651853000" data-ad-slot="8193129377" data-matched-content-rows-num="4,3" data-matched-content-columns-num="2,3" data-matched-content-ui-type="image_stacked,image_stacked"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="sp_only">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:355px;height:706px" data-ad-client="ca-pub-7793990651853000" data-ad-slot="3389673451" data-matched-content-ui-type="image_stacked" data-matched-content-rows-num="4" data-matched-content-columns-num="2" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="sp_only">
<center>
<div id='div-gpt-ad-sp_middle_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sp_middle_2ndrec');});</script>
</div>
</center>
</div>
<br/>
<strong>あなたにおすすめの記事</strong><br/>
<div id='div-gpt-ad-res_middle_2ndrw' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_middle_2ndrw');});</script>
</div>
</div>
</main>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_1strec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_1strec');});</script>
</div>
</center></div></section><section id="custom_html-56" class="widget_text widget widget_custom_html"><div class="widget-title">東京オートサロン2020特集</div><div class="textwidget custom-html-widget"><div class="free_widget">
<center>
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/01/tas2020_sd-20200110073848.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/01/tas2020_sd-20200110073848.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E6%9D%B1%E4%BA%AC%E3%82%AA%E3%83%BC%E3%83%88%E3%82%B5%E3%83%AD%E3%83%B32020/">東京オートサロン2020最新記事一覧 ＞</a></div>
</div></div></section><section id="text-146" class="widget widget_text"><div class="widget-title">デイリーランキング</div>	<div class="textwidget"><ol class="wp_ranking wp_ranking_7days"><li class="post-975246"><a href="https://clicccar.com/2020/05/06/975246/"><span class="title">自動車税が5月末までに払えない！新型コロナの影響への対応、猶予はあるのか？</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Nouzeitsuuchisho_05-20200507123054-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="東京都の自動車税納税通知書の封筒"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Nouzeitsuuchisho_05-20200507123054-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="東京都の自動車税納税通知書の封筒"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Nouzeitsuuchisho_05-20200507123054-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="東京都の自動車税納税通知書の封筒"/></noscript></noscript></a></li><li class="post-975875"><a href="https://clicccar.com/2020/05/12/975875/"><span class="title">モーターで走らないのに燃費がいい？　増殖中の「マイルドハイブリッド」がハイブリッドより優れている点</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/suzuki_mild_hybrid_system-20200508155150-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="マイルドハイブリッド"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/suzuki_mild_hybrid_system-20200508155150-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="マイルドハイブリッド"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/suzuki_mild_hybrid_system-20200508155150-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="マイルドハイブリッド"/></noscript></noscript></a></li><li class="post-976256"><a href="https://clicccar.com/2020/05/12/976256/"><span class="title">6月発売予定のダイハツ・タフトは「フレキシブルスペース」による使いやすさが自慢</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/DAIHATSU_taft_20200511_12-20200511114231-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ダイハツ タフト"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/DAIHATSU_taft_20200511_12-20200511114231-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ダイハツ タフト"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/DAIHATSU_taft_20200511_12-20200511114231-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ダイハツ タフト"/></noscript></noscript></a></li><li class="post-975520"><a href="https://clicccar.com/2020/05/08/975520/"><span class="title">ヤマハがEV・2ドアスポーツを開発中!?　特許画像が流出</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Patents-of-Yamaha-stillborn-sports-car-designed-by-Gordon-Murray-7-20200507115637-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハ EV_006"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Patents-of-Yamaha-stillborn-sports-car-designed-by-Gordon-Murray-7-20200507115637-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハ EV_006"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Patents-of-Yamaha-stillborn-sports-car-designed-by-Gordon-Murray-7-20200507115637-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ヤマハ EV_006"/></noscript></noscript></a></li><li class="post-976155"><a href="https://clicccar.com/2020/05/13/976155/"><span class="title">パイオニアがタブレットを発売!! これは、持ち歩ける車載ディスプレイの最新形だ【カロッツェリア2020年夏モデル】</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Pioneer_SDA-700TAB_20200510_3-20200510155341-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></noscript></noscript></a></li><li class="post-976328"><a href="https://clicccar.com/2020/05/12/976328/"><span class="title">新型コロナウイルスにより期限が延長・猶予になった、車検・運転免許・自動車税のまとめ</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/1462468_m-20200511145326-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="運転免許"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/1462468_m-20200511145326-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="運転免許"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/1462468_m-20200511145326-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="運転免許"/></noscript></noscript></a></li><li class="post-976310"><a href="https://clicccar.com/2020/05/12/976310/"><span class="title">日産が欧州市場から撤退!?　今後は日本・北米・中国を強化で海外モデルが日本でも発売？</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Nissan-Juke-2020-1280-03-20200511130912-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="日産 ジューク_001"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Nissan-Juke-2020-1280-03-20200511130912-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="日産 ジューク_001"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Nissan-Juke-2020-1280-03-20200511130912-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="日産 ジューク_001"/></noscript></noscript></a></li><li class="post-976174"><a href="https://clicccar.com/2020/05/11/976174/"><span class="title">人気のカローラスポーツに走りを鍛えた「GRスポーツ」が設定か？</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/PRIUS_GR_SPORT_01-20200510204751-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/PRIUS_GR_SPORT_01-20200510204751-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/PRIUS_GR_SPORT_01-20200510204751-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></noscript></noscript></a></li><li class="post-976135"><a href="https://clicccar.com/2020/05/13/976135/"><span class="title">「Apple CarPlay」、「Android Auto」に対応する最新のディスプレイオーディオが新登場【カロッツェリア2020年夏モデル】</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt=""/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Pioneer_DMH-SF700_20200510_2-20200510121133-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/></noscript></noscript></a></li><li class="post-976288"><a href="https://clicccar.com/2020/05/12/976288/"><span class="title">新型・ポルシェ911 GT3、ちょっと控えめの「ツーリング」をキャッチ</span><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Porsche-911-GT3-Touring-2-20200511125814-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ 911 GT3ツーリング_001"/><noscript><img width="150" height="150" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/uploads/2020/05/Porsche-911-GT3-Touring-2-20200511125814-150x150.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ 911 GT3ツーリング_001"/><noscript><img width="150" height="150" src="https://clicccar.com/uploads/2020/05/Porsche-911-GT3-Touring-2-20200511125814-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ポルシェ 911 GT3ツーリング_001"/></noscript></noscript></a></li></ol></div>
</section><section id="custom_html-62" class="widget_text widget widget_custom_html"><div class="widget-title">日本レースクイーン大賞2019特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2019/12/rq2019_sb-20191228172348.jpg" width="300" height="169"/><noscript><img src="https://clicccar.com/wp-content/uploads/2019/12/rq2019_sb-20191228172348.jpg" width="300" height="169"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/?s=%E3%83%AC%E3%83%BC%E3%82%B9%E3%82%AF%E3%82%A4%E3%83%BC%E3%83%B3%E5%A4%A7%E8%B3%9E2019">クリッカー賞は誰に？<br/>日本レースクイーン大賞2019 ＞＞</a></div>
</div></div></section><section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="widget-title">クルマに関する疑問や相談なら</div><div class="textwidget custom-html-widget"><div class="free_widget">
<iframe class="lazy lazy-hidden" id="qa-widget" data-lazy-type="iframe" data-src="https://oshiete.clicccar.com/widget/" frameborder="0" scrolling="no" style="width: 100%; height: 350px;
overflow: hidden;"></iframe><noscript><iframe id="qa-widget" src="https://oshiete.clicccar.com/widget/" frameborder="0" scrolling="no" style="width: 100%; height: 350px;
overflow: hidden;"></iframe></noscript>
</div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_2ndrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_2ndrec');});</script>
</div>
</center></div></section><section id="text-141" class="widget widget_text"><div class="widget-title">clicccar特集</div>	<div class="textwidget"><div class="free_widget">
<center>
<a href="https://clicccar.com/glossary/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/dictionary_p-20200409105030.jpg" width="300" height="75"></noscript>
<br/><br/>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%82%AF%E3%83%BC%E3%83%97/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"><noscript><img src="https://clicccar.com/wp-content/uploads/2017/03/sp_scoop-20170302221433.jpg" width="300" height="75"></noscript>
</a>
</center>
</div></div>
</section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget-title">SUPER GT 2019 特集</div><div class="textwidget custom-html-widget"><div class="free_widget"><center>
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">
<img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2019/05/spgt2019-20190509164047.jpg" width="300"/><noscript><img src="https://clicccar.com/wp-content/uploads/2019/05/spgt2019-20190509164047.jpg" width="300"/></noscript></a></center>
<div align="right">
<a href="https://clicccar.com/tag/%E3%82%B9%E3%83%BC%E3%83%91%E3%83%BCGT/">SUPER GT 2019最新記事一覧 ＞</a></div>
</div></div></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget-title">AutoSalon.tokyo最新ランキングTOP5</div><div class="textwidget custom-html-widget"><iframe class="lazy lazy-hidden" data-lazy-type="iframe" data-src="https://autosalon.tokyo/ranking/" frameborder="0" scrolling="no" style="width: 100%; 
height: 360px;
 overflow: hidden;"></iframe><noscript><iframe src="https://autosalon.tokyo/ranking/" frameborder="0" scrolling="no" style="width: 100%; 
height: 360px;
 overflow: hidden;"></iframe></noscript></div></section><section id="text-144" class="widget widget_text"><div class="widget-title">クリッカーライター一覧</div>	<div class="textwidget"><div class="free_widget">
<center>
<table width="300" border="0">
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_kobayashi/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro001-150x150.jpg" width="70" height="70"/></noscript><br/>小林和久<br/><br/></a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/hiroko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/IA6R9430.jpg" width="70" height="70"/></noscript><br/>くぼきひろこ</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/yamamoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/yamamoto_prof_2018-20180130142027.jpg" width="70" height="70"/></noscript><br/>山本晋也</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/tsuka/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/07/writerpro003.jpg" width="70" height="70"/></noscript><br/>塚田勝弘</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/avanti/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/Avanti.jpg" width="70" height="70"/></noscript><br/>Avanti<br/>Yasunori</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/mamezo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mamezo.jpg" width="70" height="70"/></noscript><br/>まめ蔵</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2013/08/mastumotoprof.jpg" width="70" height="70"/></noscript><br/>松本しう周己</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/y-nagamitsu/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/1375823_423912307730761_19977175_n-20180124144639-e1516773670983-150x150.jpg" width="70" height="70"/></noscript><br/>永光やすの</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_sugimoto/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/01/sugimoto_prof_2018-20180130142026.jpg" width="70" height="70"/></noscript><br/>すぎもと<br/>たかよし</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/akiko/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/02/akiko_prof-20180223162541.jpg" width="70" height="70"/></noscript><br/>矢田部明子</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/unami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/unadon_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>ウナ丼</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/soran/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/soran_prof_2018-20180715150026.jpg" width="70" height="70"/></noscript><br/>Mr.ソラン</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/h-kihara/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/07/kihara_prof_2018-20180718214455.jpg" width="70" height="70"/></noscript><br/>木原寛明</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/k_yoshikawa/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2018/10/profile_KenichiYoshikawa-20181009111935.jpg" width="70" height="70"/></noscript><br/>Kenichi<br/>Yoshikawa</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/t_kudo/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2019/11/writer_t_kudo-20191122155747.jpg" width="70" height="70"/></noscript><br/>工藤貴宏</a></td>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/n_murakami/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/03/murakaminatsumi_2-20200330150058.jpg" width="70" height="70"/></noscript><br/>村上菜つみ</a></td>
</tr>
<tr>
<td width="75" height="44" align="center" valign="top"><a href="https://clicccar.com/author/m_masuda/"><img class="lazy lazy-hidden" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/><noscript><img src="https://clicccar.com/wp-content/uploads/2020/04/masudamitsuru-20200408144728.jpg" width="70" height="70"/></noscript><br/>増田満</a></td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
<td width="75" height="44" align="center" valign="top"> </td>
</tr>
</table>
<div align="right"><a href="https://clicccar.com/writerprofile/">ライタープロフィール詳細→</a></div>
</center>
</div></div>
</section><section id="rss-6" class="widget widget_rss"><div class="widget-title"><a class="rsswidget" href="http://www.as-web.jp/feed"><img class="lazy lazy-hidden rss-widget-icon" style="border:0" width="14" height="14" src="//clicccar.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://clicccar.com/wp-includes/images/rss.png" alt="RSS"/><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://clicccar.com/wp-includes/images/rss.png" alt="RSS"/></noscript></a> <a class="rsswidget" href="https://www.as-web.jp/">AUTO SPORT WEB 最新記事</a></div><ul><li><a class='rsswidget' href='https://www.as-web.jp/overseas/585357'>セパンサーキットが5月12日から営業を再開。10名以下のグループでの使用のみ受付</a></li><li><a class='rsswidget' href='https://www.as-web.jp/super-formula/585346'>スーパーフォーミュラ・バーチャルシリーズ・SPラウンドの舞台はオートポリス。32周のレースに</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/585182'>レッドブルF1代表、小規模チームの救済は「コスト上限の引き下げがすべてではない」と主張</a></li><li><a class='rsswidget' href='https://www.as-web.jp/f1/585246'>シルバーストン、無観客のイギリスGP開催に向けF1に料金の支払いを要求。議論は膠着状態に</a></li><li><a class='rsswidget' href='https://www.as-web.jp/sports-car/585284'>2013年WEC富士、ビル熱で寒さをしのぎつつ見せたレポーターの意地【日本のレース通サム・コリンズの忘れられない1戦】</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-res_column_3rdrec'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-res_column_3rdrec');});</script>
</div>
</center></div></section><section id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<div id='div-gpt-ad-1572257589537-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572257589537-0');});</script>
</div>
</center></div></section>	</aside>
<aside id="slider" class="slider-box">
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/31/964192/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047.jpg 900w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-380x214.jpg 380w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-800x451.jpg 800w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-768x433.jpg 768w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-580x327.jpg 580w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-160x90.jpg 160w, https://clicccar.com/uploads/2020/04/GOODYEAR_EFFICIENTGRIP_ECO_EG02_27_sd-20200401103047-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">グッドイヤー・エフィシェントグリップECO EG02はコンパクトカーに最適！　最新の低燃費タイヤの安心性能に梅本まどかも驚いた!!【タイヤ選び基礎講座】（PR）</p>
<p class="slider-summary">レースやラリーが大好きだけど、乗用車のタイヤについては意外ながらあまり詳しくないタレントの梅本まどかちゃん。愛車のタイヤを替えようと思っているのですが、どんなタイプを選べばいいのかさっぱり。そこで、グッドイヤーの新しい低燃費タイヤ「EfficientGrip ECO EG02（エフィシェントグリップ...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/30/958190/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918.jpg 900w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-380x214.jpg 380w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-800x451.jpg 800w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-768x433.jpg 768w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-580x327.jpg 580w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-160x90.jpg 160w, https://clicccar.com/uploads/2020/04/Pioneer_cybernavi_202032_78_sd-20200401102918-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドライブ中「しりとり」に飽きても大丈夫!パイオニアの最新カロッツェリア・サイバーナビなら「docomo in Car Connect」1年間利用権でネット使い放題、動画見放題【PR】</p>
<p class="slider-summary">ゴールデンウィークや夏休みの帰省、旅行、あるいはブームであるキャンプに出かけるなど、普段よりも長い距離を家族みんなで愛車と共に過ごすという方も多いのではないでしょうか？　ドライバーのお父さん、お母さんはハンドルキーパーとして音楽でも楽しんでもらって、ロングドライブだったり...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/26/963745/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806.jpg 900w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-380x214.jpg 380w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-800x451.jpg 800w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-768x433.jpg 768w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-580x327.jpg 580w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-160x90.jpg 160w, https://clicccar.com/uploads/2020/04/20200320143317_sd-20200401102806-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">この発想はなかった！パイオニア カロッツェリアのジムニー専用スピーカー取り付けキットがスゴい理由（PR）</p>
<p class="slider-summary">こんにちは、自動車ライターの工藤貴宏です。突然ですが、好きなんですよ新型ジムニー。いかにも“ヨンク”らしい無骨なデザインも今となっては逆に新鮮だし、室内は実用性も居心地も旧型に比べて大きくレベルアップ。人気が盛り上がっているのも素直に受け入れられるってもんです。なかでも注目したいのは...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/19/883135/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558.jpg 900w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-380x214.jpg 380w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-800x451.jpg 800w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-768x433.jpg 768w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-580x327.jpg 580w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-160x90.jpg 160w, https://clicccar.com/uploads/2020/03/s__AAA_sd-20200319152558-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドラレコの楽しい使い方を発見！　パイオニア・カロッツェリアのナイトサイト対応2カメラドライブレコーダー「VREC-DZ700DLC」を使ってドライブしてみた！（PR）</p>
<p class="slider-summary">20年以上にわたりロングセラーを続けている楽ナビや、最高の車内空間を演出してくれるサイバーナビ、スピーカーなどを販売しているパイオニア・カロッツェリア。2019年度は、ドライブレコーダーの年と言っていいほど多くのモデルが発売されました。どの製品にもエンジニアたちのこだわりを感じられる...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/03/05/951213">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437.jpg 900w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-380x214.jpg 380w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-800x451.jpg 800w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-768x433.jpg 768w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-580x327.jpg 580w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-160x90.jpg 160w, https://clicccar.com/uploads/2020/03/VICS_car_navi_001_sd-20200305110437-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">お手持ちのカーナビがそのままで進化！　VICSが革命的パワーアップで『もっとも頼りになる渋滞情報』の座を奪還する（PR）</p>
<p class="slider-summary">首都圏のドライバーは2020年3月までのカーナビVICS情報画面を覚えておくといいでしょう。いま見慣れているその渋滞表示も、翌月には歴史の彼方へ去っていくことになります。前時代の記憶を目に焼きつけておくのも悪くないかもしれません。
2020年4月、VICSはJARTIC（公益財団法人 日本道路交通情報センター...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2020/02/13/951917/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212.jpg 900w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-380x214.jpg 380w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-800x451.jpg 800w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-768x433.jpg 768w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-580x327.jpg 580w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-160x90.jpg 160w, https://clicccar.com/uploads/2020/03/VEZEL_Modulo_X_202021_sd-20200305110212-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">ドリキン土屋圭市を助手席に乗せて試乗!?　「ここまで違うとは」と本音もポロリ出た【Modulo体感試乗会】で「VEZEL Modulo X（ヴェゼル・モデューロX）」の実力をサーキット、一般道で実感!!（PR）</p>
<p class="slider-summary">昨年 11 月 29 日に発売されたばかりの「VEZEL Modulo X」の体感試乗会が千葉県茂原市の茂原ツインサーキットで開催されました。同イベントは、ホンダアクセスが全国で開催していて、一般から募った参加者が最新の「Modulo X」の試乗ができるとあって人気を集めています。今回も多数の応募の中から当選した...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/28/941809/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336.jpg 900w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-380x214.jpg 380w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-768x433.jpg 768w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-800x451.jpg 800w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-580x327.jpg 580w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-160x90.jpg 160w, https://clicccar.com/uploads/2020/01/T_AUTOSALON_TOYO_07_sd-20200109161336-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">サプライズゲスト登場！　オートサロン2020のTOYO TIRESブースに、ケン・ブロックとマッドマイクが来る!!【東京モーターショー2020】（PR）</p>
<p class="slider-summary">さあドリフトフリークのみんな、しっかり動画で予習してから東京オートサロン2020に臨むんだ！東京オートサロン2020（2020年1月10〜12日・幕張メッセ）のTOYO TIRESブースに3人のドリフト・スターが登場することが発表されました。1人目は日本のD1グランプリシリーズで活躍するTeam TOYO TIRESドリフトのエース...</p></a>
</div>
<div class="slick-slide">
<a href="https://clicccar.com/2019/12/26/939900/" target="_blank">
<img width="900" height="507" src="https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg" class="a3-notlazy wp-post-image" alt="" srcset="https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151.jpg 900w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-380x214.jpg 380w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-768x433.jpg 768w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-800x451.jpg 800w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-580x327.jpg 580w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-160x90.jpg 160w, https://clicccar.com/uploads/2020/01/TOYOTIRES_THUNDERHILL_25HOURS_CHALLENGE_sd-20200109161151-100x56.jpg 100w" sizes="(max-width: 900px) 100vw, 900px"/><p class="slider-title">D1王者が世界最長の耐久レースに挑む！「チームトーヨータイヤドリフト」の川畑真人の戦いを密着レポート!!（PR）</p>
<p class="slider-summary">2019年12月7日11時。激しい雨と風が吹きつける中、サンダーヒル25時間レースの幕は切って落とされました。レースの名前のとおり、これから25時間にわたる長くて厳しい戦いが繰り広げられます。そのレースの舞台となるサンダーヒルレースウェイの中に、一人の日本人ドライバーの姿がありました。その名は、川畑真人...</p></a>
</div>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<p class="footer-logo"><a href="/" class="custom-logo-link" rel="home" itemprop="url">
<img width="214" height="90" src="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png" class="custom-logo" alt="" itemprop="logo" srcset="https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 214w, https://clicccar.com/wp-content/uploads/2019/12/clicccar_logo_10th-20191206092747.png 100w" sizes="(max-width: 214px) 100vw, 214px"></a>
</p>
<nav class="car-navigation">
<div id="domestic-car-navigation" class="domestic-car-navigation">
<div class="nav-title">主要国産自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=トヨタ">トヨタ</a></li>
<li><a href="https://clicccar.com/?s=レクサス">レクサス</a></li>
<li><a href="https://clicccar.com/?s=ダイハツ">ダイハツ</a></li>
<li><a href="https://clicccar.com/?s=スバル">スバル</a></li>
<li><a href="https://clicccar.com/?s=マツダ">マツダ</a></li>
<li><a href="https://clicccar.com/?s=ホンダ">ホンダ</a></li>
<li><a href="https://clicccar.com/?s=日産">日産</a></li>
<li><a href="https://clicccar.com/?s=三菱">三菱</a></li>
<li><a href="https://clicccar.com/?s=スズキ">スズキ</a></li>
</ul>
</div>
<div id="overseas-car-navigation" class="overseas-car-navigation">
<div class="nav-title">主要外国自動車メーカー</div>
<ul>
<li><a href="https://clicccar.com/?s=メルセデス・ベンツ">メルセデス・ベンツ</a></li>
<li><a href="https://clicccar.com/?s=BMW">BMW</a></li>
<li><a href="https://clicccar.com/?s=アウディ">アウディ</a></li>
<li><a href="https://clicccar.com/?s=フォルクスワーゲン">フォルクスワーゲン</a></li>
<li><a href="https://clicccar.com/?s=ポルシェ">ポルシェ</a></li>
<li><a href="https://clicccar.com/?s=ミニ">ミニ</a></li>
<li><a href="https://clicccar.com/?s=ジャガー">ジャガー</a></li>
<li><a href="https://clicccar.com/?s=ランドローバー">ランドローバー</a></li>
<li><a href="https://clicccar.com/?s=ベントレー">ベントレー</a></li>
<li><a href="https://clicccar.com/?s=ロールス・ロイス">ロールス・ロイス</a></li>
<li><a href="https://clicccar.com/?s=ルノー">ルノー</a></li>
<li><a href="https://clicccar.com/?s=プジョー">プジョー</a></li>
<li><a href="https://clicccar.com/?s=シトロエン">シトロエン</a></li>
<li><a href="https://clicccar.com/?s=ボルボ">ボルボ</a></li>
<li><a href="https://clicccar.com/?s=フォード">フォード</a></li>
<li><a href="https://clicccar.com/?s=マセラティ">マセラティ</a></li>
<li><a href="https://clicccar.com/?s=アルファロメオ">アルファロメオ</a></li>
<li><a href="https://clicccar.com/?s=フェラーリ">フェラーリ</a></li>
<li><a href="https://clicccar.com/?s=ランボルギーニ">ランボルギーニ</a></li>
<li><a href="https://clicccar.com/?s=フィアット">フィアット</a></li>
<li><a href="https://clicccar.com/?s=スマート">スマート</a></li>
<li><a href="https://clicccar.com/?s=テスラ">テスラ</a></li>
<li><a href="https://clicccar.com/?s=アストンマーティン">アストンマーティン</a></li>
</ul>
</div>
</nav>
<div class="related-sites">
<ul>
<li><a href="https://autosalon.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/01/ast_logo-20190112184620.png" alt="自動車の総合ニュースサイト AutoSalon.Tokyo"/></a></li>
<li><a href="http://www.as-web.jp" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2020/04/logo04_asw-20200429153425.jpg" alt="F1・motogp・スーパーGT等のモータースポーツ総合情報サイト autosport web"/></a></li>
<li><a href="http://revspeed.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_rev-20160720131431.jpg" alt="ドラテクを極めるならREV SPEED"/></a></li>
<li><a href="http://moto-be.com" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2016/07/logo03_motobe-20160720131432.jpg" alt="MotoBe 20代にバイクのライフスタイルを提案するWEBマガジン"/></a></li>
<li><a href="https://motor-fan.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/09/logo01_motorfan-20180930121346.jpg" alt="MotorFan[モーターファン]"/></a></li>
<li><a href="https://dressup-navi.net/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo03_dore-201811-20181010114023.jpg" alt="車のドレスアップ・カスタム情報メディア スタイルワゴン・ドレスアップナビ"/></a></li>
<li><a href="https://option.tokyo/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_op01-20181011194710.jpg" alt="世界唯一のチューニングカー総合メディア web option"/></a></li>
<li><a href="https://genroq.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2018/10/logo_gq01-20181011194710.jpg" alt="最先端の最新が分かるスーパーカー＆ラグジュアリーWebマガジン GENROQ Web"/></a></li>
<li><a href="http://www.d1gp.co.jp/" target="_blank"><img src="https://clicccar.com/wp-content/uploads/2019/02/logo_d1gp01-20190227101024.jpg" alt="ドリフト競技の最高峰『 D1 GRAND PRIX 』のオフィシャルウェブサイト D1gp"/></a></li>
</ul>
</div>
<nav id="footer-navigation" class="footer-navigation">
<ul>
<li><a href="https://clicccar.com/about/">クリッカーについて</a></li>
<li><a href="https://clicccar.com/contact/">広告掲載について</a></li>
<li><a href="https://clicccar.com/post_rule/">投稿規約</a></li>
<li><div id="datasign_privacy_notice"><input id="opn_link_text" type="hidden" value="オンラインプライバシー通知"/><script id="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="ab03f1f9"></script></div></li>
<li><a href="https://www.sun-a.com/guide/privacy.php" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sun-a.com/company/" target="_blank">会社概要</a></li>
<li><a href="https://clicccar.com/writerprofile/">ライタープロフィール</a></li>
</ul>
</nav>
<p class="copyright"><small>©2010-2020 CLICCCAR. ALL RIGHTS RESERVED.<br/><br/><br/><br/><br/><br/></small></p>
</footer>
<div class="left-side-ad">
<div id='div-gpt-ad-pc_header_1stex' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-pc_header_1stex');});</script>
</div>
</div>
<div class="right-side-ad">
<script type="text/javascript">(function(){var pa=document.createElement('script');pa.type='text/javascript';pa.charset="utf-8";pa.async=true;pa.src=window.location.protocol+"//api.popin.cc/searchbox/clicccar.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(pa,s);})();</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">(function(w,d,s){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='//dmp.im-apps.net/js/1002793/0001/itm.js';f.parentNode.insertBefore(j,f);})(window,document,'script');</script><script type="text/javascript">lightpop.start=function(){jQuery('a[href$=".jpg"]').lightpop(lightpop.options);jQuery('a[href$=".jpeg"]').lightpop(lightpop.options);jQuery('a[href$=".JPG"]').lightpop(lightpop.options);jQuery('a[href$=".JPEG"]').lightpop(lightpop.options);jQuery('a[href$=".gif"]').lightpop(lightpop.options);jQuery('a[href$=".png"]').lightpop(lightpop.options);jQuery('a[href$=".bmp"]').lightpop(lightpop.options);};jQuery(lightpop.start);</script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/clicccar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/plugins/nginx-champuru/js/js.cookie.js,qver=2.2.0.pagespeed.jm.YqGVLemwDP.js'></script>
<script type='text/javascript' src='https://clicccar.com/wp-content/themes/clicccar/js/slick.min.js,qver=1.6.0.pagespeed.jm.0rX4HqgJtB.js'></script>
<script type='text/javascript' async='async' src='https://clicccar.com/wp-content/themes/clicccar/js/script.js,qver=1589258029.pagespeed.jm.mLOBIPap0T.js'></script>
<script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script>
<script type='text/javascript' async='async' src='//clicccar.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js,qver=2.0.0.pagespeed.jm.MsDhRIzKVX.js'></script>
<script type='text/javascript' async='async'>!function(c,i,o,t){var d,u,l=c.lazyLoadXT,n="srcset"in new Image,x=/^\s*(\S*)/,w=/\S\s+(\d+)w/,f=/\S\s+(\d+)h/,h=/\S\s+([\d\.]+)x/,p=[0,1/0],m=[0,1],e={srcsetAttr:"data-srcset",srcsetExtended:!0,srcsetBaseAttr:"data-srcset-base",srcsetExtAttr:"data-srcset-ext"},g={w:0,h:0,x:0};for(d in e)void 0===l[d]&&(l[d]=e[d]);function A(t,e){return Math[e].apply(null,c.map(t,function(t){return t[d]}))}function v(t){return t[d]>=g[d]||t[d]===u}function E(t){return t[d]===u}function s(t){var e=t.attr(l.srcsetAttr);if(!e)return!1;var r=c.map(e.replace(/(\s[\d.]+[whx]),/g,"$1 @,@ ").split(" @,@ "),function(t){return{url:x.exec(t)[1],w:parseFloat((w.exec(t)||p)[1]),h:parseFloat((f.exec(t)||p)[1]),x:parseFloat((h.exec(t)||m)[1])}});if(!r.length)return!1;var n,s,a=o.documentElement;for(n in g={w:i.innerWidth||a.clientWidth,h:i.innerHeight||a.clientHeight,x:i.devicePixelRatio||1})d=n,u=A(r,"max"),r=c.grep(r,v);for(n in g)d=n,u=A(r,"min"),r=c.grep(r,E);return s=r[0].url,l.srcsetExtended&&(s=(t.attr(l.srcsetBaseAttr)||"")+s+(t.attr(l.srcsetExtAttr)||"")),s}l.selector+=",img["+l.srcsetAttr+"]",c(o).on("lazyshow","img",function(t,e){var r=e.attr(l.srcsetAttr);r&&(!l.srcsetExtended&&n?(e.attr("srcset",r),e.attr("data-srcset","")):e.lazyLoadXT.srcAttr=s)})}(window.jQuery||window.Zepto||window.$,window,document);</script>
<script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};</script>
<script type='text/javascript' async='async'>jQuery.lazyLoadXT.updateEvent='load orientationchange resize scroll touchmove focus click customlazyloadxtevent';jQuery.lazyLoadXT.edgeY=a3_lazyload_extend_params.edgeY;jQuery.lazyLoadXT.srcsetExtended=false;jQuery(document).ready(function($){jQuery(document).on('mouseenter','.site-header-cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseenter','.widget_shopping_cart',function(){jQuery(document).trigger('customlazyloadxtevent');});jQuery(document).on('mouseover','#wp-admin-bar-top-secondary',function(){jQuery(document).trigger('customlazyloadxtevent');});});jQuery(window).on('ajaxComplete',function(){setTimeout(function(){jQuery(window).lazyLoadXT();},1000);});</script>
<script type="text/javascript">(function($){$("#author").val(Cookies.get("comment_author_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#email").val(Cookies.get("comment_author_email_4d88480dcd7b1fd0d6cce2c1688e84d7"));$("#url").val(Cookies.get("comment_author_url_4d88480dcd7b1fd0d6cce2c1688e84d7"));})(jQuery);</script>
</body>
</html>
